Сергей Лукьяненко - Линия Грёз

1 Сергей Лукьяненко

Сергею Бережному и Андрею Черткову -
которым знакомо пространство грез.

Глава первая. Бог-отец и бог-сын

1

Больше всего Кей не любил детей. Сказалось ли на этом его собственное детство - в приюте "Новое поколение" на Альтосе, неизвестно. Как бы там ни было, он никогда не задерживался на одной планете больше девяти месяцев. На тех планетах, которые во время Смутной Войны прошли фертильную обработку, и честно служили поставщиками пушечного мяса для Империи, он не задерживался более четырех с половиной месяцев.
Кроме этого Кей не любил, когда его убивали. Порой это было крайне болезненно, и всегда - связано с немалыми тратами. А деньги Кею были нужны. Он любил свой гиперкатер - требующий дорогостоящего ухода, женщин - не требующих столь многого, вина Империи и Мршанской ассоциации, запахи работы старых Клаконских мастеров и те удовольствия прочих рас, которые способен понять и выдержать человек.
Сейчас две его антипатии сложились воедино. И самым неприятным было не то, что его собирался убить ребенок, из-за ребенка, и одним из самых неприятных способов. Беда была в том, что Кей не успел оплатить продление аТана.
А это, как известно, фатально.
Номер гостиницы был достаточно жалок, чтобы не вызвать жгучего интереса грабителей и вполне приличен, чтобы оградить Кея от мелких воришек. Мальчишка, стоящий у его кровати, внешне подходил под вторую категорию. Откуда он взял электронный ключ, чтобы открыть дверь, и нулификатор для блокирования сигнализации, оставалось загадкой. С оружием в его руке было проще - алгопистолеты, оружие садистов и неудачников, стоят недорого.
- Давай мы поступим так, - отчаянно стараясь сохранить спокойное лицо, предложил Кей. - Ты отведешь ствол - и мы поговорим. Как серьезные люди.
Мальчишка заулыбался:
- Я несерьезный.
Он действительно не выглядел слишком серьезным - смуглый черноволосый пацан двенадцати-тринадцати лет. Веселенькая рубашка из розового шелка и короткие белые брюки придавали ему еще более неопасный вид.
- Послушай, - вновь воззвал Кей. - Даже если ты выкинешь пистолет в окно...
Мальчик слегка нахмурился.
- Даже если ты выкинешь пистолет, я ничего не смогу тебе сделать! Ты же видишь...
- Вижу.
- Я не могу разговаривать под дулом...
- А зачем мне с тобой разговаривать? - слегка удивился мальчишка.
Мысленно Кей вознес хвалу всем известным богам. Чем больше сейчас будет сказано, тем меньше шансов, что гаденыш нажмет на курок. Убить человека, с которым разговариваешь, не так-то легко... правда Кей не был уверен, что это правило относится к детям.
- Ты ведь собираешься меня убить? - поинтересовался он.
Мальчик молча кивнул.
- Смерть от алгопистолета - самое страшное, что только можно себе представить. Поверь, я это знаю.
- Убивал? - заинтересовался мальчик.
- Меня убивали.
Пацан прищурился. Он явно понял.
- Так вот, - придавая голосу самый доверительный и дружеский тон, продолжил Кей, - если уж ты хочешь применить на мне эту мерзость - скажи хотя бы, за что. Это не такая уж большая милость, верно?
- Верно, - неожиданно легко согласился мальчик. Подошел к стоящему у стены креслу, уселся в него, заложив ногу за ногу, пристроил пистолет на подлокотник. К сожалению, он ничем не рисковал. Кей валялся на кровати, голый и совершенно беспомощный. Тонкая серебристая паутина покрывала его тело, намертво скрепляя Кея с постелью, кроватью и стеной, у которой кровать стояла. Баллончик спрея мальчик поставил на стол - словно собирался в случае необходимости повторить процедуру.
- Так чем я тебе насолил, дружок? - Кей осторожно, чтобы тонкие нити не врезались в тело, повернул голову. - Ты грабитель? Поздравляю, ты талантлив. И удачлив. Я скажу тебе, где наличные, и каков код карточки. Завтра мне надо улетать - так что искать тебя я не буду, а ваша полиция...
Лицо мальчика дрогнуло.
- Я не грабитель. И никуда ты не улетишь. Достаточно того, что ты прилетел.
На мгновение в номере наступила тишина. Потом Кей спросил - очень тихо:
- Кем была тебе эта девочка?
- Сестрой.
- Дружок, это просто несчастный случай. Я садился на поле космодрома. Я сел в границах отведенной зоны...
- Но ты сел не в круге! Ты убил ее - нарочно! Я знаю, что ты сказал диспетчеру - "ненавижу детей, вечно эти маленькие сучки лезут под дюзы". Твою посадку видели многие - ты вильнул над полем, чтобы ударить Ленку лучом!
Голос мальчика стал тонким, срывающимся. И Кей с ужасом понял - он взвинчивает себя. Взвинчивает, чтобы нажать на курок.
- Я не видел ее, поверь. Зачем мне нужно было...
- Ну да, ты танцевал в воздухе, - с презрением предположил мальчик.
Кей поперхнулся заготовленной фразой. Как объяснить этому мальчишке из трущоб, что он действительно танцевал? Как передать тяжесть пилотажного шлема, и голубизну вокруг, и невесомый корабль, которым ты стал? Гул гравитационных двигателей, потоки воздушных течений, опьянение полета... Да, он танцевал. И не смотрел на бетонную равнину, на которой девчонка, давшая мелкую взятку охранникам космопорта, ждала его корабль - чтобы первой подбежать к люку, предложить самые дешевые на планете наркотики, себя в качестве гида - или просто себя...
Он танцевал. И гравилуч скользнул по девчонке, втирая ее в бетон, превращая в кровавую пыль, в то серо-бурое пятно, которое он увидел, выйдя из корабля.
- Мальчик, у меня барахлил автопилот. Я взял управление, но корабль при этом качнуло...
- Ты врешь, - безжалостно сообщил мальчишка. - Все в порту знают - твой катер в полном порядке.
Он взял пистолет, аккуратно снял его с предохранителя и подошел к кровати.
- Слушай, - ощущая ледяной холодок на коже, сказал Кей. - У меня аТан. Ты не сможешь меня убить насовсем, понимаешь? Я вернусь и сделаю с тобой такое, что алгопистолет покажется лишь избавлением.
- Ты врешь, - едва заметно заколебался мальчишка.
- Нет. Ты видишь мое тело - на нем ни царапины. Люди моей профессии так не выглядят. Я оживал месяц назад, понимаешь?
Мальчик не заинтересовался профессией Кея - на что тот смутно надеялся. Зато оценил конец фразы.
- Если ты оживал месяц назад, то мог еще не возобновить аТан, - задумчиво произнес он. - Я рискну.
Кей закричал. Мысленно, конечно. Он прилетел на Каилис, чтобы возобновить свое бессмертие - здесь это было не в пример дешевле Сигмы-Т, где его убили. Он любил деньги - которые делали жизнь приятной. И потерял эту жизнь.
- По крайней мере, - тихо попросил он, - ты можешь убить меня не из алгопистолета. Твоя сестра умерла мгновенно - не мучай меня. Тогда у тебя будет шанс, что я не стану слишком усердствовать с местью.
Мальчик внимательно осмотрел Кея, с особым вниманием оценивая шейную мускулатуру. И покачал головой:
- Не уверен, что смогу тебя задушить...
- В шкафу, на второй полке снизу, бластер. Десантный "Шмель", знаешь, офицерская модель. Там же деньги и кредитка. Код доступа - тридцать два, оранжевый, "ВОЛК". Все это твой приз. Убей меня из бластера.
- Ладно, - мальчик, засунув пистолет за пояс, направился к шкафу. Кей скосил глаза на свою левую руку. Паутина легла на нее плохо - прихватив лишь кончики пальцев. От плеча и до вторых фаланг рука была свободной.
- Как ты прошел в гостиницу? - поинтересовался Кей. Закусил губы - так, чтобы почувствовать вкус крови и боль. И рванул руку. Полимерная нить равнодушно приняла жертву, отделив последние фаланги четырех пальцев. Большой палец остался невредим. Хорошо.
- Я представился мальчиком по вызову, - осторожно открывая шкаф, объяснил пацан. - Заплатил портье... Эй, здесь только деньги, пистолета нет...
- Вот он, - вынимая руку из-под подушки, сообщил Кей. Кровь из обрубленных пальцев била тонкими пульсирующими струйками. Ребристый ствол "Шмеля" ходил ходуном. Мальчишка повернулся, поднимая пистолет, и замер, глядя на затейливые кровяные фонтанчики.
- Ненавижу детей, - прошептал Кей. - Жаль, что не увидел твоей сестры - убил бы ее сознательно.
Обрубок указательного пальца надавил на курок. Когда обнаженные ткани задели металл, резкий укол боли заставил Кея вскрикнуть. Рука дрогнула, и тонкий красный луч скользнул над плечом мальчишки. Теперь закричал тот - или от страха, или Кей его все же зацепил. Мальчишка присел - и алгопистолет расцвел конусом мерцающего зеленого света. Он удивительно удачно сочетался с брызгами крови.
Из оружия для неудачников трудно промазать.
Когда поле нейронного активатора - в просторечии, алгопистолета, коснулось Кея, он забыл про боль в руке. Он весь стал болью. Это уже случалось - но тогда его аТан был оплачен. И он мог по крайней мере верить, что отомстит...
Кей кричал недолго - через секунду у него уже не осталось сил на крик. Через полторы минуты невыносимой муки он умер - ослепший, оглохший, изрезанный на куски "паутиной", в которой бился.

2

Смерть - это последнее приключение. Воскрешение не несет в себе ничего нового - оно похоже на самое обычное пробуждение.
Вначале Кей увидел свет. Потом - бугристую серую башню, возвышающуюся над ним, неподвижную, словно бы даже неживую. Впрочем, спор о том, можно ли применить к силикоидам слово "жизнь", продолжался уже не первую сотню лет.
- Имя... - донеслось из серой поверхности.
Проигнорировав вопрос, Кей приподнялся. Силикоид ему не препятствовал. Эта раса двигалась неохотно - кроме тех случаев, когда убивала.
Помещение, где он находился, было Кею прекрасно знакомо. Реанимационный модуль компании "аТан", вот только экран на стене, где полагалось высвечивать название планеты, был отключен. Кей лежал на белом диске двухметрового диаметра, молекулярном репликаторе, только что воссоздавшем его тело - новеньким, здоровым, каким оно было записано семнадцать лет назад. Над головой нависала ажурная решетка аТан-эмиттера, вогнавшего в его новый мозг детские обиды, юношеские глупости и взрослые преступления - все, что составляло личность Кея. Его оживили. Оживили, хотя аТан не был оплачен?
- Имя? - терпеливо повторил силикоид.
- Кей Альтос.
- Подданство?
- Империя людей.
- Код?
Голос силикоида шел от всей поверхности его тела. Не имея голосовых связок и дыхательных путей, он разговаривал, напрягая кремневую мускулатуру, вибрируя всей поверхностью тела. Это создавало странную полифонию, объемность звучания - словно целый хор слаженно шептал слова.
- Три, девять, шесть, три, один, четыре, девять, один, - вполголоса произнес Кей. Личный код афишировать не стоило. Даже в компании "аТан", которая его прекрасно знала. Скосив глаза, он посмотрел на левую руку - пальцы были на месте. Да, его не подлатали хирурги, его действительно оживили. Почему?
- Код правильный, - силикоид развернулся, что было просто жестом вежливости, и поплыл к выходу. Под основанием серой каменной колонны потрескивали синие искорки. Перед открывшейся дверью он на секунду задержался, и Кею показалось невозможное - что силикоид улыбается.
- И кто мне объяснит, что это значит? - риторически спросил Кей, глядя на покрывающие стены барельефы: цветы, обнаженные девушки, обнаженные юноши.
- Я.
Кей обернулся. За его спиной, в паре метров от диска-репликатора, сидел человек. Это уже что-то. Кей не был расистом, но задушевный разговор с силикоидом не укладывался в его голове. А человек казался настроенным дружелюбно. Мужчина, внешне - сорока-сорока пяти лет, с холеным лицом, не слишком физически развитый - это не скрывал даже свободный серый костюм. Чиновник "аТана"? Не из самых мелких, не из самых крупных...
- Благодарю за новую жизнь, - опуская ноги с диска произнес Кей.
- Не за что.
Слова были нормальными, а вот тон Кею не понравился. Он предпочел промолчать.
- Так какие вопросы?
- Я... - Кей осекся.
- Смелее, смелее... - собеседник явно наслаждался разговором. - Вы не оплачивали аТан? Я в курсе.
- У меня есть деньги. Я продлевал бессмертие шесть раз, и...
- Но это не имеет значения. Правила компании просты - бессмертие оплачивается вперед и только на один раз. Знаете, почему так принято?
Кей покачал головой. Мужчина явно был из тех, кто часами способен рассуждать о тонкостях церемониальной гастрономии Булрати, преимуществах интерфазного привода для малых кораблей, или тактических промашках Мршана в Смутной Войне. Обычно эти рассуждения занимательны, почти всегда - несвоевременны.
- Когда Псилонцы продали людям... очень дальновидным людям, как вы понимаете, устройство, позднее названное аТаном, они поставили лишь одно условие. Очень странное, если не знать их психологии. Они потребовали предоставлять аТан лишь один раз в течении жизни. Понимаете, Кей? Они крайне ценят жизнь - но боятся бессмертия. И что же мы сделали?
Кей пожал плечами.
- Мы доказали им, уже после подписания контракта, что оживший человек является новой личностью. Правопреемником прежней, но все-таки новой. И он имеет полное право вновь заключить аТан. Хорошо?
- Прекрасно, - Кей тщетно пошарил взглядом в поисках одежды и приготовился ждать.
Мужчина засмеялся.
- Ладно, я отвлекся. Что вы хотите спросить?
- Где я нахожусь? Это Каилис?
- Нет, не Каилис. Терра.
Если он ожидал увидеть удивление на лице Кея, то его ожидания оправдались. Кей не считал нужным скрывать эмоции, когда те льстили самолюбию сильнейшего противника.
- Но компания "аТан" не имеет отделений на Терре...
- Это не отделение компании. Это частный аТан.
Принужденно рассмеявшись, Кей развел руками:
- Отлично. Я не слышал этого, а вы не говорили. У компании эксклюзивное право, и частных оживителей не существует...
- Ты ошибаешься, Кей Альтос. Эксклюзивное право было отдано частному лицу. Частное лицо основало компанию "аТан".
- Я знаю, кто вы, - сказал Кей. - Вы - Кертис Ван Кертис, владелец компании "аТан", самый старый человек в галактике.
Кертис кивнул.
- Молодец, Кей. Сейчас тебе принесут одежду, и мы пройдем в мой летний кабинет - выпить бокал вина. Тебе очень повезло. Ты получил не только жизнь - но и отличную работу.

3

На берегу Женевского озера, в сельве Амазонки, в пустынях Прибалтики, в болотистых низинах Китая, в Сибирской тайге есть частные владения, отгороженные радужными стенами силовых полей и именем компании: "аТан". Все это - части поместья Кертиса, соединенные в одно целое туннельными гиперпереходами. Снаружи - допустим, вы ухитрились заглянуть за грань силового поля, вам откроются лишь странные фрагменты зданий, с ведущими в никуда балюстрадами и растущими из воздуха галереями. Изнутри картина будет другой. Вы увидите весь дворец - рожденный безумной фантазией и еще более безумными деньгами. Поднявшись фуникулером на склон Эвереста, вы сможете скатится на лыжах прямо в хрустальные воды Байкала. Проплыв в ледяной воде сибирского озера десяток метров, вы подниметесь на раскаленный солнцем кубинский пляж. И если после прогулки вас пригласят посетить хозяина компании - то путь в женевский дом-иглу, трехсотметровую башню, займет лишь пару минут.
Кей стоял на открытой площадке, венчавшей здание. Ветер трепал его волосы, словно приглашая испытать короткую радость свободного падения. Наверняка невидимое поле окружало этот "кабинет" на свежем воздухе... хотя, боялся ли падения со своей башни Кертис, владелец бесконечного количества жизней? При этой мысли Кей отступил от неогороженного края. Он был для чего-то нужен Кертису, но его ценность могла упасть вместе с ним. У хорошего работника не должна кружится голова.
- Вам нравится вино, Кей?
Кей пригубил бокал.
- Да, Ван Кертис. Это редкий сорт... но я предпочитаю синие сорта мршанских вин.
- Возможно вы и правы. Но желтые сорта куда полезнее, они не травмируют печень и продлевают жизнь.
Это походило на издевку, но Кей промолчал. Он крутил в руках старинный хрустальный бокал, который стоил, вероятно, не меньше бессмертия, и смотрел на Кертиса. Владелец аТана сидел за простым деревянным столом, с таким же бокалом в руках. Кресло на площадке было только одно - или нарочитая небрежность, или же никто не удостаивался чести сидеть рядом с Кертисом на вершине его империи.
- Как вам вид? - полюбопытствовал Кертис.
- Головокружительно, - пробормотал Кей. - Я предпочитаю смотреть вдаль.
- Калейдоскоп, а? - захохотал Кертис. - Понимаю... Пустыни, озера, океаны, леса, степи - и все это на таком клочке земли. Мне не надо многого, Кей. Мне не нужно Красное море или все Гималаи - хоть я и мог бы их купить. Чуть-чуть всего. Умеренность и разнообразие - вот залог интереса к долгой жизни. Вы этого еще не понимаете, юноша. Вы оживали шесть раз, не считая сегодняшнего. Но аТана вам хватало максимум на пять лет. Расточительно. Даже при вашей квалификации и доходах этого надолго не хватит.
- Что вам надо, Ван Кертис? - устало спросил Кей. - Подаренная жизнь не стоит нравоучений. - Подойдя к Кертису, он присел на стол.
- Вы мне нужны, чтобы умереть за меня. Навсегда, бесповоротно. Или получить вечную жизнь - это уж как у вас получится.

1 Следующая страница


Линия Грёз 2

4

- Далеко от Земли, далеко от Каилиса, где вас убили, Кей... - Ван Кертис стоял на краю площадки, глядя вниз. Там был кусочек океана, темная гребенка леса и зажатый между ними клочок ночи. - Планета Грааль.
- Я не слышал о ней.
- Неудивительно. Новый, слабоосвоенный мир. Мои интересы требуют присутствия на ней...
Ван Кертис неожиданно сплюнул в пустоту. Кей подавил улыбку - настолько это жест не вязался с хозяином "аТана".
- Хорошо, что вы не смеетесь, Кей. То, что вы услышали, само по себе секретно. А мне придется рассказать вам большее... и куда большее - доверить. Я рискую...
Повернувшись к Кею, Ван Кертис сжал его плечо.
- Вы знаете, что это такое - быть самым могущественным человеком в галактике? Меня ненавидят миллиарды. Те, кто не может позволить себе аТан, те, кто разорился, оплачивая его, те, кому поперек горла стоит роскошь этой резиденции... Миллиарды ненавидящих глаз, миллионы ненавидящих рук... Я оплачиваю не только охрану против потенциальных убийц. Я содержу еще и штат психологической защиты от тех недоброжелателей, которые могут, сами того не зная, обладать экстрасенсорными способностями. За пределами этой резиденции, за пределами Терры, меня не просто убьют, о нет... Меня будут мучить - годами, пока я не сойду с ума, не стану пускающим в штаны придурком. И никакой аТан не поможет. Но все же я готов рискнуть...
- Вам нужен телохранитель? - не веря себе спросил Кей.
- Не так просто. Если я хоть на сутки исчезну из этих стен, об этом узнают. Конкуренты, враги... Сотня мышей загрызет кота, Кей. А я очень, очень жирный и обленившийся кот. Мне придется рискнуть, и доверить это дело сыну. А вы, вы Кей Альтос, телохранитель-профессионал, будете его сопровождать.
- Я согласен... если мое согласие что-то значит, - сказал Кей. - Работа есть работа. Даже если в ней больше риска, чем обычно. Вы могли просто нанять меня.
- Да? Чтобы об этом узнали все? Любой, входивший в эти стены, объект пристального внимания множества влиятельных компаний и правительств. Выходящий - тем более. Но вы сюда попали... как бы это выразить... виртуально. И таким же образом выйдете.
- Понятно, - Кей заставил себя улыбнуться. - Надеюсь, безболезненно?
- Ну, гораздо менее безболезненно, чем от алгопистолета. Судя по рапорту полиции Каилиса, вас убили из него?
Кей промолчал.
- Я долго ждал, Кей. На примете было около сотни человек. Опытные пилоты, телохранители, наемные убийцы. Необходимо было, чтобы кто-то из них погиб, не оплатив продления аТана. Вы, надеюсь, знаете, что нейронная сеть, установленная под вашей толстой черепной коробкой, работает всегда. Оплатите вы новый аТан, или нет, она свой долг выполнит - пошлет в пространство полный отчет об исчезнувшей жизни. От компании зависит лишь, стереть этот сигнал из блоков памяти, или скопировать в новенькое тело. Вы не продлили бессмертие - и в региональном офисе компании сигнал стерли. Стерли и матрицу тела. Но я, в своем единственном на всю Империю людей частном оживителе, решил по-другому. И вернул вас к жизни, мой незадачливый юный друг. Официально вас уже нет. Но вы передо мной.
- Благодарю, - искренне сказал Кей.
- Пока не за что. Вы отработаете мне каждый мускул, который я вам дал, каждую железу, и даже то дерьмо в кишках, которое пришлось воссоздавать для комплекта. Если вы доставите моего сына на Грааль, то в придачу к новым документам и очень хорошему счету в банке получите главный приз. Бессмертие, Кей! Сколько бы раз вас не убивали - ваш аТан оплатит компания. Честная цена?
- Вполне.
- Мне нравится ваше немногословие, Кей. Я старик... хоть моему телу всего пятьдесят. Я имею право на болтливость. А вы молоды, и способны на многое... с годами. Итак, Кей. Я хотел бы снабдить вас новым телом, но опыт показывает, что в нем вы будете малоэффективны. Придется рискнуть. Сегодня вечером все филиалы компании получат матрицы трех человек: мистера и миссис Овальд, а также их сына.
- Мы отправимся втроем?
- Нет. В катастрофу попадете лишь вы с Артуром. Вы - вольный торговец, болтаетесь по приграничью. Разбились на корабле... очевидно, из-за диверсии. Все это будет инсценировано, в здании отличный имитатор. Понимаете, просмотр памяти клиента запрещен, но всегда находятся любознательные умельцы. Надеюсь, дальше двух-трех часов с момента вашей гибели они смотреть не станут.
- А вы смотрели мою память?
- Кей! - Ван Кертис всплеснул руками. - Возможно, вы этого не понимаете, но тем, кто устанавливает правила, приходится по ним играть. Просмотр памяти запрещен! Если рядовой сотрудник компании узнает о том, что Ван Кертис, хоть изредка, нарушает собственные законы, то моя репутация, моя империя, все это треснет. К тому же, Кей, мне наплевать, какая шлюшка или какой грабитель поймали вас в момент расслабленности. Мне знакомо ваше досье, Кей. Четыре раза вы умирали, заслоняя собой клиента, один раз - в абсолютно неравном бою. Один раз - свалившись пьяным в реку...
- Меня подтолкнули, Кертис.
- Все равно. Надеюсь цена заставит вас быть собранным и позабыть о мелких радостях жизни... ради самой жизни.
- Разумеется, Ван Кертис.
- Итак, вас оживят. Я не знаю где, Кей. Не знаю для вашей же безопасности. Двенадцать шансов из ста, что даже здесь за нами следят...
Кей посмотрел в безоблачное небо.
- Юноша, над нами столько экранов, что разницы между подвалом и крышей практически нет. Итак, вы оживете. Купите корабль. Ваш кредит будет ограничен - иначе это вызвало бы подозрения. Но не считайте меня скрягой - по мере траты денег на счет будут поступать все новые и новые суммы. Дальше - Грааль. Высадив моего сына в любом безопасном месте вы вправе делать все, что вам угодно. А он займется нашими семейными делами.
- Звучит просто, Ван Кертис.
- Побеждает лишь простота, Кей.
- Тогда о гарантиях.
Ван Кертис нахмурил брови.
- Где гарантии, что мой аТан будут продлять? Где гарантия, что вдохнув воздух вашего драгоценного Грааля, Кертис-младший не пустит мне луч в затылок? Где гарантии, что десяток киллеров не отправятся устранять Кея Альтоса, узнавшего слишком много?
- Так-так-так... - Ван Кертис по-стариковски зачмокал губами. Прошелся вдоль края площадки, с сожалением произнес: - Как вы рискуете, Кей...
- Это профессия.
Секунду Кертис разглядывал собеседника. Кей, борясь с желанием отвести глаза, смотрел ему в лицо. Наконец, Ван Кертис засмеялся:
- Профессия, говорите? А о моей профессии - руководить галактической корпорацией, вы судите по фильмам? Вы знаете, что почти двести лет назад, когда моя фирма была не больше, чем свежей новостью из разряда курьезов, аТан купил мой злейший враг? И вскоре погиб... в неожиданной катастрофе. Тогда клиентов было немного, нам просто еще не верили, да и в мире после Тукайского конфликта цена жизни казалась слишком высокой. Я сам руководил процессами оживления. Я мог... да, мог...
Кертис замолчал, глядя куда-то очень далеко.
- Мы враждовали еще много лет, Кей. Он не забывал продлевать аТан. В конце концов я его разорил. Тогда Шульман порвал контракт с фирмой... взлетел в своей яхте и взял курс на ближайшую звезду.
- Это мог быть жест, вызванный обстоятельствами, - очень мягко сказал Кей.
- А вы не дурак. Жест? Конечно. Но вспомните, среди всей грязной лжи, которой меня поливают каждый час по каждой информсети, были слова о деловой непорядочности?
Кей покачал головой.
- На меня работают не только ради денег, или даже жизни. На меня работают из убеждений. Я не предаю своих.
- Хорошо, - Кей вдруг почувствовал, что устал от спора. - Последний вопрос. Как вы гарантируете мою порядочность?
- Порядочность? Элементарно, Кей. Нейронная сеть в вашем мозгу. Если вы предадите меня, то, рано или поздно, в какой бы норе не скрывались, вас настигнет смерть. И оживете вы, поверьте, именно в этом доме. Не позже, чем я вызову к себе лучших палачей, которых можно купить за деньги. Вас будут пытать вечно, Кей. Это будет ваш персональный ад. Сотни, тысячи лет пыток. Боль станет вашим воздухом, вашей пищей, вашим сном. Вы будете умирать - и возрождаться для куда более сильной боли. Вам будут давать отдохнуть - чтобы мучения нахлынули с новой силой. Я соберу писателей, способных придумать новые муки, и режиссеров, способных превратить их в спектакль. Я вытащу с каторги садистов, а из лечебниц - любителей человеческого мяса. Я обращусь за помощью к иным расам, и они раскопают архивы времен войн с людьми. А иногда вас будут приводить сюда - в самое тихое и уютное место моего дома, и я буду напоминать вам этот разговор.
Кертис Ван Кертис, хозяин жизни и смерти, стоял перед Кеем Альтосом с планеты Альтос, безродным авантюристом не имеющим даже фамилии, и говорил. Очень спокойно и веско. Когда он закончил, Кей развел руками:
- Вы убедительны, Ван Кертис. Я ваш навеки.
- Не сомневался в этом ни минуты, - Кертис передернул плечами. - Холодно, Кей. Пойдемте в кабинет, не хватало лишь простудиться.
Пол под ними послушно ушел вниз. Они плыли в черной капсуле силового поля, и Ван Кертис с любопытством разглядывал человека, которому посулил самую великую награду - и самые страшные муки со времен сотворения мира. Он был богом - странным богом Империи людей, получившим право карать и миловать, убивать и возвращать жизнь. Богом, боявшимся сделать шаг с рукотворного Олимпа.
- Ваш сын умеет водить малые межзвездные корабли? - Кей, казалось, уже забыл о недавнем разговоре.
- Не только малые.
- Оружие?
- Ручным владеет неплохо, корабельным - хорошо. Хуже с холодным... все эти плоскостные мечи и прочая экзотика.
- Физически развит?
Кертис коротко хохотнул, похлопал себя по легкому брюшку:
- Не в пример мне. Я бы сказал, что для своих лет он развит прекрасно.
- Что ж, вполне терпи... - Кей поднял глаза. - Сколько ему лет, Кертис?
- Он родился шестнадцать лет назад, - вкрадчиво начал Ван Кертис.
Кей поморщился, но в гримасе этой было больше облегчения, чем недовольства.
- ...Биологически же ему двенадцать с небольшим лет.

5

- Да что вас не устраивает, Кей? - Кертис мерил шагами кабинет. То ли для контраста с "кабинетом" на крыши, то ли по иной причине, этот был очень мал. Пять на пять метров, стол с креслом и диванчик перед ним. Кей развалился на диванчике, хозяин на кресле не усидел. - Отец с малолетним сыном - далеко не самая подозрительная парочка. Летите на Грааль в поисках новых товаров... наркотики, руда, экзотическое зверье. В чем дело?
- Кертис, я повторяю - мне никогда не приходилось работать с детьми. Я их просто не люблю.
- Да знаю я это! И про приют на Альтосе... вся ваша толпа малолеток, эвакуированных с Трех Планет перед десантом сакрасов. И нравы, и обиды... разве что не в курсе, кто из сверстников принуждал вас к сексуальной близости, а кто просто макал башкой в писсуар. Я знаю, вы были физически самым слабым. Долго терпели. Потом прирезали ночью пару своих мучителей и удрали. Прибились к гастролирующей цирковой группе...
Кей заледенел. Это были слова для Ван Кертиса. Для Кея...
- _говорят, вы все на Второй_...
- _у вас там две отмели и океан гнилой воды_...
- _а жабры у тебя есть? ребята, макнем Кея поглубже_...
Ему просто не повезло. Он попал в блок, где жили мальчишки с Третьей планеты "Трех сестер", трех обитаемых планет системы Шедар. Ошибка в документах... Вторая и Третья враждовали много лет, до того дня, когда жаждущие жизненного пространства сакрасы не заставили человечество сплотиться. Взрослые помирились. Взрослые вместе вели боевые корабли, вместе работали на заводах, вместе погибали в планетарных десантах. Для детей осталась лишь та война - друг с другом.
- _если ты будешь послушным_...
- _пацаны, кто первый_?
- _Кей, мне сказали, что ты здорово_...
Он не заметил, как встал, преградив путь размышлявшему вслух Кертису.
- ...Конечно, после тех печальных лет человеческое отношение со стороны взрослых людей повлияло на вашу психику. Хороший психиатр мог бы помочь...
- Кертис, - он взял своего нанимателя за лацкан костюма. - Даже то, что вы бог... или дьявол... даже ваш паршивый аТан, купленный у наивных Псилонцев, даже обещанные тысячи лет в аду... Вы не должны рыться в моей жизни.
Кертис с недоумением посмотрел на руку Кея, отрывающую его от пола. Сдвинул брови, поднимая взгляд...
- Простите, Кей, - дрогнувшим вдруг голосом произнес он. - Вы слишком долго были для меня абстракцией... одним из кандидатов на величайшее предприятие в истории. Я не мог не изучить досконально тех, кому собирался доверить судьбу сына - и немалое количество тайн. Это естественно, Кей. Но я был резок, я забыл, что вы рядом, что вы испытаете боль. Прошу вас извинить меня.
- Кажется я понял, почему вы добились таких высот, - разжимая руку прошептал Кей. Лишь сейчас до него дошло произошедшее. Он поднял руку на бога.
И бог извинился.
- Я надеюсь, вы справитесь с эмоциями, - Кертис уселся на диван, жестом приглашая Кея сесть рядом. - Мой сын не относится к разряду малолетней шпаны.
- Он ребенок.
- Ему шестнадцать, Кей.
- Ему двенадцать биологически! Когда я возвращаюсь в это тело - тридцатилетнее тело, я чувствую, как меняется мир. Психика - случайный нарост на железах внутренней секреции! Ваш сын не утратил знаний... но он не юноша, он снова мальчишка, я уверен. Почему вы, вы, хозяин "аТана", так редко снимали матрицу с его тела?
- А вы помните снятие матрицы с вас?
Кей поморщился.
- Три процента людей прерывают снятие матрицы и отказываются от аТана. Отказываются от бессмертия, Кей! Зная, что надо вытерпеть лишь один раз! Половина моих инженеров бьется над проблемой безболезненного молекулярного сканирования. За двести лет - никаких результатов... Я люблю своего сына. Я отсканировал его тело и вживил нейронную сеть, как только врачи дали на это согласие. Я повторил сканирование в двенадцать лет. У меня не хватало духу заставить его пойти на это снова. Мы договорились - в восемнадцать он сканируется - и это тело будет у него базовым. Как бы не так... Океан, Кей! Он утонул! Судорога свела ногу, и...
В этот миг Кей подумал, что жалеть можно даже бога. Даже зная, что тот не нуждается в жалости. Кертис снова смотрел в никуда - в черное кружево своей длинной памяти...
- Знаете, как оживают утопленники, Кей? Они кашляют, выхаркивая воду, которой нет. Царапают грудь, потому что здоровые легкие еще болят...
- Кертис, мне очень жаль... стоит ли посылать подростка...
- Мне некого больше послать, Кей. Слуги могут предать, друзья - тем более. Моя жена... это лучшая жена, которую можно купить. Она украшение любого вечера. Она прекрасная мать Артуру. Она даже любит меня - а не мои деньги, и знает, о чем можно говорить, а о чем нет. Но она упадет в обморок при первом выстреле, а половина встретившихся вам мужчин захотят ей обладать. Ну, а вы, пожалуй, забудете об обещанном наказании... и наставите мне рога!
Ван Кертис захохотал.
- Смиритесь, Кей. К сожалению, у меня только один сын. Когда бессмертен, с наследниками не торопишься. Ему я могу доверять, а он способен справиться с заданием. У вас есть большой сладкий пряник и крепкий кнут. Договорились?
- Какие еще детали задания?
- У вас будут три дня. Вы изучите легенду, вживетесь в роль. Слегка потренируетесь... мои инструктора знают массу забавных приемов. Вы привозите Артура на Грааль - и мы друзья навеки.
- Если нас перехватят... эти самые многочисленные враги...
- Тогда, Кей, вы проявите все свои таланты. Если их окажется мало - вы убьете моего сына. Так безболезненно, как это будет возможно. Он не должен попасть в руки врагов.
Кей посмотрел на Кертиса. И сказал:
- Пожалуй, я берусь. А что будет со мной, если погибну я?
- Вот это будет полностью зависеть от рассказа моего сына.

6

Выспался Кей отлично. Анфилада предоставленных ему комнат была нескончаемо длинной, и он поленился искать спальню с обещанной гравитационной кроватью. Диван в библиотеке его вполне устроил, а фрукты в хрустальной вазе послужили завтраком. Второй раз в жизни он попробовал капризный земной фрукт - яблоки, и решил, что они вполне съедобны.
Силикоид, вероятно тот самый, что присутствовал при его оживлении, принес поднос с завтраком. Кей дополнил фруктовую диету чашкой кофе и спросил:
- Мне был обещан инструктор. Это не ты случайно?
Серый каменный столб иронию проигнорировал.
- Следуйте за мной. Инструктор вас ждет.
Либо Ван Кертис любил пешие прогулки, либо силикоид не счел нужным пользоваться коммуникациями. Они пошли пустынными коридорами, временами выходя на открытый воздух. Через ночные джунгли, где резкий голос какой-то птицы пытался разогнать тишину, они попали на залитый закатом берег океана. Силикоид летел над полосой прибоя, и брызги воды шипели, попадая на его каменное тело. Кей, разувшись, брел следом. Светловолосый мальчишка, игравший с мячом у воды, проводил их взглядом.
- Кертис-младший? - спросил у силикоида Кей.
- Нет.
Океан кончился живой изгородью. Силикоид остановился у калитки и произнес:
- Дальше вы пойдете сами. Я не должен видеть вашего инструктора, мы находимся в состоянии войны.
Кей прокрутил в памяти все то, что знал о силикоидах, и кивнул:
- Отлично. Я пойду один. Ты вправе отвечать на мои вопросы?
- Иногда.
- Почему ты служишь Кертису?
- Силикоиды не служат.
- Вот именно, почему...
- Я возвращаю долг.
- Ага... Ясно.
Серая башня терпеливо ждала.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Ты можешь сказать мне о Кертисе?
- Что?
- Что-нибудь.
По бугристому камню пробежала рябь. И невидимый хор прошептал:
- Он похож на свой дом.
- Веселенького мало, а? - ухмыльнулся Кей, открывая калитку. - Спасибо, каменюка...
Он ступил на песок. Желтый песок до горизонта - где сквозь радужную дымку барьера просвечивали ночные женевские улицы. Здесь солнце было в зените, и капли пота выступили у Кея на лбу. Впрочем, дело было не только в жаре. Он увидел инструктора.
Булрати были одной из самых могучих и опасных рас нечеловеческого космоса. Внешне они походили на медведей двухметрового роста - вот только ни один медведь не мог похвастаться такой быстротой движений, прочной, как стальная проволока, шерстью, и полноценным разумом.
Этот булрати был стар. Темно-коричневая шерсть утратила блеск и стала виться невинными колечками. Зубы в оскаленной для приветствия пасти были сточены наполовину.
- Здравствуй, Кей. Одевай броню. Ты готов?
Его голос казался удивительно мелодичным и мягким - случайная особенность эволюции, так часто подводившая людей в эпоху Первых Контактов.
Броня лежала рядом на песке. Темно-синяя, шершавая чешуя, складывающаяся в странные мягкие формы. Легкие пластиковые доспехи, предназначенные лишь для рукопашного боя. Мускульные усилители были сняты, но медицинский блок помаргивал зеленым огоньком готовности.
- Как тебя звать, старик? - соединяя разъемы брони, спросил Кей. Булрати клацнул зубами:
- Мое имя не для тебя. Я твой инструктор. Человек Кей, ты дорожишь своим телом?
- Оно должны прожить три дня... - Кей соединил последние сегменты брони, встал в боевую стойку. - Я готов, булрати.
Удар в живот откинул его к изгороди. Медблок в броне заверещал, накачивая Кея стимуляторами и обезболивающим.
- Этот удар убивает не сразу, - подходя к Кею пояснил булрати. - Через неделю, две, твоя печень перестанет работать. Неприятный сюрприз для пленных людей, которых мы отпускали в Смутные дни.
Поднимаясь, Кей ударил булрати в пах. Шерсть смягчила удар, нога заныла, но булрати отшатнулся.
- Мы, обычно, просто кастрировали пленных, - сообщил Кей. - Или стерилизовали планеты. Точно?
- Я был на планете, над которой прошел "Жнец", - сообщил инструктор. - Твой удар болезнен, но малоэффективен.
От следующего удара Кей ушел. Булрати закружился вокруг, взметая когтистыми лапами песок. Потом, внезапно опустившись на четвереньки, метнулся к Кею.
Подпрыгнув, Кей пролетел над раскрытой пастью. Оседлав огромное тело он ударил по бокам - анатомия булрати была почти человеческой, а почки оставались слабым органом у всех рас. И кувыркнулся в песок.
Булрати выпрямился. Провел лапами по телу. Спокойно спросил:
- Обычно люди не допускают и мысли, что разумная раса атакует на четвереньках. Внешне ты молод. Ты воевал с нами?
- Я люблю смотреть хронику.
- Ваше несовершенное зрение упрощает запись информации... - булрати издал хрюкающий звук. - Почему вы победили в той войне? Вы слабее нас и глупее псилонцев. Вы средние...
- Мы средние во всем.
- Да... Обидно, что в галактике правит середина...
Эта атака застала Кея врасплох. Прижатый к песку двухсоткилограммовой тушей, он не мог даже пошевелиться. Челюсти булрати раскрылись, обдав Кея странным, неожиданно приятным запахом, и потянулись к его горлу...
Тонкий писк раздался в тот миг, когда Кей почувствовал касание клыков. Булрати заревел, отводя пасть. Поднял правую лапу - сквозь шерсть поблескивали самые обычные человеческие часы.
- Тебе повезло, человек, - сбавляя голос произнес он. - Ты выдержал пять минут боя без правил. Теперь я не имею права тебя убить.
С неземной грацией он поднялся. Кей лежал, глядя на своего несостоявшегося палача.
- Вставай, Кей. Сейчас я буду учить тебя, как человек может убить булрати. И запомни - эти знания даны лишь тебе.
- Можно вопрос?
- Говори.
- Почему у тебя так приятно пахнет изо рта? Вы же предпочитаете несвежее мясо?
- Это дезодорант, придурок. Любая разумная раса следит за своей гигиеной.
- Логично... - Кей встал. Медблок продолжал работать, но тело ныло. - Хорошо, объясни, как тебя убить?
- Наиболее уязвимой зоной нашей расы является район сигмовидной железы, - глухо начал булрати. - Если ты проведешь линию от моих половых органов к правому глазу, то на середине этой линии окажется участок, незащищенный мускульным слоем...

7

Ван Кертис пригласил Кея на ужин. Выслушав краткие наставления силикоида относительно принятых норм поведения, Кей, морщась, поднялся с кресла. Не обращая внимания на неподвижную каменную громаду, разделся. Мрачно посмотрел на себя в зеркало. От синяков и кровоподтеков броня не спасала... от удара в печень, если верить инструктору, тоже.
- Булрати - лучшие бойцы в галактике, - глухо произнес силикоид.
- Лучше чем вы? - Кей дотронулся до плеча и тихо взвыл.
- Вероятно. Они нашли способ убивать нас в рукопашном бою.
- Да? И какой же? - заинтересовался Кей.
- Я бы не сказал этого, даже если бы знал.
- Надо будет поинтересоваться...
- Ложись на пол.
Кей удивленно посмотрел на силикоида, но спорить не стал. Он растянулся на тонком и слегка пыльном ковре, а силикоид медленно надвинулся на него. По телу прошла тяжелая волна.
- Гравитационный массаж, - зачем-то разъяснил силикоид, раскачиваясь. - Ты почувствуешь себя лучше. Мы умеем не только убивать своим полем...
Телохранитель с планеты Альтос не страдал от неприятных воспоминаний. Но почему-то ему вспомнился космодром Каилиса, и кровавое пятно в полусотне метрах от корабля. Маленькие гаденыши всегда лезут под дюзы...
- Благодарю, уже лучше, - Кей выкатился из-под силикоида. - Младший Кертис будет присутствовать на ужине?
- Вероятно.
Кей оделся - дорогой костюм, широкий переливчатый галстук, предельно нефункциональная обувь из жесткой кожи. И пошел вслед за силикоидом. Он чувствовал легкое любопытство смешанное с досадой: как всегда перед знакомством с клиентом, которому нельзя отказывать. Профессионал должен иметь право выбора, черт возьми...
- У тебя есть желание задавать вопросы?
- Что? Ну... да, конечно. Вы носите одежду?
- Я одет, - с достоинством отозвался силикоид.
Кей поперхнулся, но сдержал смех.
- Теперь моя очередь задавать вопрос, - силикоид замедлил движение, поравнявшись с Кеем. - Если люди обретут могущество, что они будут делать?
- Не понял, - честно ответил Кей. Они вышли из дома-башни и направились к маленькому круглому павильону в отдалении. По пути им предстояло пересечь сосновый лесок, пройти мимо каких-то дурацких камней, установленных в круг, и крошечного корвета времен Смутной Войны, вплавленного в гранитный постамент.
- Сформулируем иначе. Если могущество Империи людей неизмеримо возрастет, как изменится политика человечества?
- Мы перестанем обращать внимание на иные расы. Перестанем с ними считаться. А вы бы поступили иначе?
Силикоид промолчал. Потом, качнувшись в сторону корвета, произнес:
- Во время Смутной Войны Кертис Ван Кертис служил в частях вольных охотников. Для них не было уставов, приказов и стратегических задач. Мы так и не поняли, как можно бороться с неорганизованным противником.
- Ван Кертис - мужественный человек! - громко произнес Кей.
- Согласен. Но многие говорят, что его кораблик очень хорошо сохранился. Двигатели изношены, но броня цела. Самое любопытное, что из последнего полета Кертис Ван Кертис вернулся с неработающим компьютером... Мы пришли. Я не употребляю органическую пищу, но желаю вам приятных вкусовых ощущений и удачного пищеварения.
Грациозно описав полукруг, силикоид полетел обратно. Кей постоял, разглядывая древний кораблик Кертиса. Потом открыл дверь в павильон. У него было органическое тело, нуждающееся в пище, и отличный аппетит, разбуженный тренировкой с булрати.

8

Внутри деревянный павильон обернулся каменным замком. Огромный зал напомнил Кею церкви Единой Воли, куда его водили в детстве, и вызвал смутные чувства трепета и неприязни. Ноги путались в сухом тростнике, устилавшем пол. Сводчатый потолок превращал шорох тростника и звуки шагов в ровный шум.
Кертис Ван Кертис сидел за круглым столом, энергично кромсая кусок жаренного мяса. Увидев Кея, он слегка привстал:
- Садитесь рядом, Кей! Из уважения к вашим утренним подвигам у нас на ужин медвежатина.
Невольно улыбнувшись, Кей сел за стол. Он не сомневался, что Кертис наблюдал за тренировкой... его лишь интересовало, был ли на руке булрати таймер, или это Кертис подал сигнал, предотвративший кровопролитие.
- Вам понравился мой инструктор?
- Никогда не думал, что булрати способны умирать от наслаждения.
- Сигмовидная железа? Да, они умирают в экстазе... если хватит сил пробить шкуру. Гормоны, гормоны... Старый медведь не сказал вам, но у него сигмовидка прикрыта кроме жира еще и вживленной стальной пластинкой. Иначе кто-нибудь из учеников прибил бы его. А как он любит удар в печень! Это его изобретение, и бог знает, сколько пленных людей погибло, пока он отточил свое мастерство... Наливайте себе вина, Кей.
Глянув на бутылку с нежно-синей жидкостью, Кей покачал головой.
- Позвольте налить из вашей, Кертис. Я стал бережнее относиться к своей печенке.
- Сделайте милость, Кей.
Сделав глоток тягучей желтой жидкости, Кей покачал головой. Да, это был хороший сорт...
- Кертис, разве мой тренер настолько стар?
- Булрати? Да, он участвовал в Смутной Войне. Он мой ровесник. Религия запрещает им аТан... но эта раса и без того живет немало.
- Я многое знаю о той войне. Они были в союзе с Сакрой. И обеспечивали подавление наших планетарных баз. Если бы не Булрати, то Сакра не дожила бы до конфликта Трех Планет.
- Кей, только не ворошите старые обиды. Ваш мир сожгли большие белые лягушки, а не большие бурые медведи. Я не требую любить моего инструктора, но занятия с ним для вас необходимы. Еще один день тренировки - а с завтрашнего вечера вы репетируете легенду вместе с моим сыном. Кстати, вот и он...
Кей повернулся. Из открывшейся двери - за которой было море, и солнечный свет, к ним шел Артур Ван Кертис, его клиент.
Его судьба.
Артуру было лет двенадцать... биолет - поправил себя Кей. Он был смуглым, темноволосым подростком. И лицо его было знакомо Кею до боли.
Очень, очень сильной боли от алгопистолета...
Кею повезло - Ван Кертис не смотрел на него. Он улыбался, глядя на своего единственного наследника - впрочем, есть ли наследники у бессмертных? Гримаса на лице Кея было секундной - он очень долго учился выживать.
- Привет, пап, - произнес Кертис-младший. - Здравствуйте, Кей. Я знаю - вы почти самый крутой охранник в мире. Сможете меня защитить?
Теперь, когда Артур Кертис был рядом, сходство слегка рассеялось. Он был чуть младше мальчишки, убившего Кея на Каилисе. Чуть-чуть - но в его годы этого достаточно. Его одежда - спортивный костюм из зеленого шелка, вышла из рук лучшего модельера, а не штамповалась на фабрике из вторичной пластмассы. Несмотря на меньший возраст, он был ощутимо крепче и мускулистее - потому что за ним стояли деньги, а за деньгами - лучшая в мире пища, лучшие в мире тренажеры, тренеры и массажисты. И во взгляде была не глухая ненависть затравленного зверька, а непоколебимая уверенность и властность.
- Понимаю, что я не в лучшей форме, все немножко не так, как планировалось, - продолжал Артур. - Но я недавно утонул, извините. Ну как, беретесь?
Кертис-старший криво улыбнулся. Кей встал, сделал шаг к Артуру. Да, младше. Да, крепче. Да, с иным взглядом.
Остальное не изменилось.
- Ты знаешь, что такое телохранитель? - моля бога, чтобы голос был ровным и бесстрастным, спросил Кей.
- Конечно.
- Ложись!
Артур продолжал стоять, глядя на Кея. Толчок сбил его с ног.
- Если я говорю - ложись, то ты падаешь, - стоя над лежащим мальчишкой сказал Кей. - Если говорю прыгай - прыгаешь. Потому что никогда, кроме как сегодня, я не скажу этого просто так. Каждый раз от этого будет зависеть твоя жизнь... Прыгай!
Кертис-младший подпрыгнул. Прямо с пола. И замер перед Кеем.
- Не стоит бить моего сына, - сказал из-за спины Ван Кертис. И Кей почувствовал - удивительно ясно, что между лопаток ему смотрит ствол.
- Мистер Ван Кертис, - не оборачиваясь произнес Кей. - Вам нужен настоящий телохранитель. Я готов работать на вас. Но через пару дней у меня может не оказаться секунды, чтобы отбросить Артура с линии огня. Если я смогу - я заслоню его. Но лучше, чтобы он просто упал, дав мне возможность стрелять. Вы согласны? Кстати, я его не ударил. Я его толкнул. Это разные вещи.
- Возможно, - ровно ответил Кертис. - Садитесь, оба.
- Пап, Кей хороший телохранитель, - как ни в чем не бывало сказал Артур, плюхаясь на стул рядом с отцом и болтая ногами. - Он крутой.
- Артур! - с легким удивлением произнес Кертис. Кей хмыкнул, принимаясь за медвежатину.
- Я сегодня здорово поохотился, - с воодушевлением продолжал Артур. - Убил того тигра.
- Поздравляю, - кисло ответил Кертис.
- Пап, их едят?
- Кого? Тигров? Печень... кажется.
- Фу, гадость. Я не буду. Закажи еще тигра, ладно?
- Хорошо. Успокойся, Артур!
Кей пил вино, искренне наслаждаясь происходящим. Ему нравился этот замок, запрятанный в дощатую беседку. Ему нравилось нервозность Кертиса-старшего.
- Знаете, Кей, по преданию этот замок принадлежал королю Артуру, - излишне торопливо сказал Кертис. - А стол, за которым мы сидим, тот самый Круглый Стол. Я подарил замок своему Артуру на день рождения...
- Я не слышал ни о короле Артуре, ни о Круглом Столе, - ответил Кей.
- Древняя легенда, - оживился Кертис. - Еще до первых межзвездных полетов...
- Пап, это чушь. - Прервал его Артур. - За таким столом не поместилось бы сто пятьдесят бойцов, тем более в броне. А сказка красивая, там еще были разные персонажи. Был даже Кей. Второстепенный герой.
Секунду они с Кеем глядели друг на друга. Потом Артур поднялся из-за стола и поцеловал Кертиса в щеку.
- Я пойду, пап? Мне не хочется есть...
Кей дождался, пока Артур вышел, и только потом позволил себе засмеяться, глядя на ошеломленного Кертиса.
- В чем дело, Кей? - устало спросил тот.
- Мне понравился ваш сын, Кертис. Нормальный двенадцатилетний пацан. Мы сработаемся.
- Я очень надеюсь, что вы шутите, - Кертис позволил себе расслабиться. - Он умный юноша, но шок первой смерти еще не прошел. К тому же... вы правильно говорили о гормонах. Я проконсультировался с врачами, легкая инфантильность поведения обязана была появиться.
Кей кивнул. Он ходил по краю, и знал это. Артур Ван Кертис, который по мнению отца не был в курсе их разговоров, издевался над Кеем. Издевался, ведя себя как ребенок - которым, конечно, уже не был.
- Мы станем друзьями, - доливая вино, сказал Кей.

9

Хозяин бессмертия встретил утро в своем кабинете. Не в показушно-скромном, где уговаривал Кея работать с Артуром, и не в демонстративно-открытом на крыше башни.
Этот кабинет, упрятанный в подземные помещения, походил на рубку среднего крейсера. Кертис действительно копировал строгий стиль военных кораблей, на которых прошла его юность. Когда-то он мечтал командовать таким кораблем. Очень давно, две сотни лет назад...
Его занятие могло показаться более чем странным. Откинувшись в кресле, склонив набок голову, Кертис Ван Кертис рисовал. Световое перо скользило по экрану, оставляя тонкие разноцветные штрихи. Что-то начинало вырисовываться, что-то смутно знакомое, напоминающее человеческое лицо из странного ракурса. Словно муравей пытался разглядеть человека сквозь разноцветную призму...
- Вот так, - сказал Кертис, опуская перо. Перевел взгляд на боковой экран - там, на желтом песке, стояли Кей и булрати. Еще минуту назад они дрались в спарринге. Сейчас Кей снимал броню и аккуратно, сегмент за сегментом, опускал на песок. Рядом с его изображением тлела красная точка - ментальный датчик свидетельствовал о накале эмоций.
- Укрупнить, дать звук! - Кертис вместе с креслом подъехал к изображению. Камеры уже отработали лицо Кея на весь экран, ухитрившись расшифровать вольную команду хозяина. - Ты что задумал, парень? - самого себя спросил Кертис.
- Зачем вы стравили нас с Сакрой? - скидывая последний сегмент брони, спросил Кей. Булрати пристально следил за его движениями. Его зрачки - странные, ромбовидные, сжались в узкие щели.
- Тактика. Мы перенимали ваш метод - разделять и властвовать.
- Вы не успели его перенять.
- Да.
Так же неторопливо, как снимал броню, Кей скинул белую блузу. Потянулся - под кожей перекатились мускулы.
- Булрати, ты сказал, что был консультантом сакрасов в их войну за Три Планеты. Возможно, ты даже участвовал в десантах?
- Возможно, - булрати слегка растопырил ладони. На левой не было указательного пальца, что слегка приближало ее размеры к человеческой.
- Я с Трех Планет, булрати. С Трех Сестер, как их когда-то звали. Это были сварливые сестры... но они не зарились на чужие миры. Мы были на границе сектора, и атака Сакры пришлась на нас.
- Забавно, - сказал булрати.

Предыдущая страница 3 Следущая страница


Линия Грёз 4

- Их было слишком много, они смяли оборону. Крейсера с Терры не успели дойти. Детей и часть женщин посадили в грузовые корабли... мы имели хороший торговый флот. Большая часть добралась до Альтоса. Двести миллионов нахлебников, булрати! Нас ненавидели на Альтосе, нас не приняли другие миры. Наши отцы погибли в боях с лягушками - не самая веселая смерть. Трех Сестер выжгли мезонными бомбами - иного выхода не было. Теперь они не нужны никому.
- Буферная зона.
Кей замолчал. Провел ладонью по подбородку, словно оценивал чистоту бритья.
- Знаешь, я плакал, когда последний мир Сакры исчез в огне. Я плакал, потому что не смог отомстить. Слишком долго рос...
- Мне запрещено тебя убивать, - сказал булрати. - Ты нужен Кертису Ван Кертису.
- Знаю. Булрати, твоя мать жрала траву и мылась горячей водой. Твой отец замыкал строй. Твои дети роют канавы на полях.
Из пальцев булрати выдвинулись когти. Голос стал тонок, как пение флейты:
- Ты рискуешь, человек. Даже долг не отменяет честь...
- _Кузуар буул-рати, к, хаа! К, хаа, буул_!
- _Хазр, кхомо_! - скорее пропел, чем сказал булрати.
Кертис Ван Кертис соскочил с кресла. В два прыжка он достиг центра кабинета: того места, где в воздухе переливалось радужное мерцание.
- Аравия, полигон, - выкрикнул он, доставая из кармана брюк маленький, похожий на игрушку пистолет. Кертис знал, что он не успеет.
И он действительно не успел.
Кей сидел возле трупа булрати. В смерти тот утратил и силу и величие - с пяти шагов его можно было спутать с дохлой коровой северных пород. Тело скрючилось, приняв желанную позу четвероногого существа. Морда с оскаленной пастью была вжата в песок. Лишь две глубокие борозды под неподвижными ногами не вязались с мирным обликом.
- Что произошло, парень? - пряча пистолет, спросил Кертис. Кей слегка повернулся в его сторону. До этого момента он казался совершенно невредимым - теперь Кертис увидел длинную, но неглубокую рану на животе.
- Мне кажется, что у него спонтанная остановка сердца, - мягко сказал Кей. - К счастью, он успел научить меня всему, что считал нужным... и что знал.
Кертис нагнулся, приподнял булрати голову, заглядывая в мертвое лицо. Оно казалось немного удивленным.
- Спонтанная, говоришь? Бедный Аггаш искренне верил, что безоружный человек может убить булрати только одним способом. У меня не доходили руки развеять его заблуждение. Возьми, Кей.
Он бросил ему легкий серый пиджак. Кей молча прижал ткань к животу.
- Откуда ты знал о рефлекторных точках?
- У меня был друг, прошедший Смутную Войну.
- Ясно. Аггаш был ценным сотрудником.
- Значит, он достоин церемониальных похорон.
- Булрати, умерший от руки человека? Ты смеешься, Кей.
- Разве кто-то говорил о руке? Или об убийстве?
- Нет, пожалуй... Ты хоть знаешь, что сказал ему?
Кей покачал головой.
- Ты разрешил ему лизнуть твои экскременты.
- Всего-то, - вставая с песка, сказал Кей. Пиджак Кертиса он бросил на труп, и тот случайно упал на лицо Аггаша. Сам того не зная, Кей ухитрился унизить булрати и после смерти.

10

Каково бы ни было мнение Кертиса о случившемся, он больше не возвращался к этой теме. Два врача - молодые на вид, но слишком уж слаженно работающие, склеили рану Кея, и вкололи ему несколько ампул незнакомых препаратов. Тонкая пленка аэрозоля довершила дело.
- Два дня протянет? - полюбопытствовал Кертис.
- Да хоть два года, - пожал плечами один из врачей. Вольность тона лишь укрепила мнение Кея, что эти "парни" недавно прошли аТан.
Сейчас Кей отдыхал в своей комнате. За окнами сгущался вечер - ритм жизни был привязан к времени суток башни.
Силикоид появился, когда Кей уже начал дремать.
- В поединках с органическими формами жизни булрати порой использовали отравленные когти, - сообщил он вместо приветствия.
- У него не было времени нанести яд, а врачи кололи мне какой-то токсинопротектор. Но все равно - спасибо.
- Позволишь? - силикоид подплыл к дивану, и прежде чем Кей успел удивиться, выгнувшись всем телом уселся рядом. Кей слегка отодвинулся - от каменного тела шел жар. - Давай помолчим в память об ушедшей жизни, - торжественно сказал силикоид.
Кей молчал две минуты. Потом спросил:
- И трудно тебе устанавливать экран?
- На близком расстоянии - легко. К сожалению, ты не можешь приблизиться... Готово. Мы защищены от любого прослушивания.
- Даже от того, которое осуществляет Артур Кертис?
- Да.
- Ты так уверен, что у меня есть слова для тебя?
- Да. Говори.
- Булрати нашли ваше слабое место, каменюка. Те структуры, которые генерируют твое силовое поле, неустойчивы. Забавно для расы, помешанной на стабильности и балансе сил, верно? Звук особой частоты и силы входит с ними в резонанс... затем достаточно даже слабого толчка, чтобы вы превратились в неподвижный, беспомощный, хотя и по-прежнему думающий, камень.
- Каков этот звук?
- Я не смогу его издать. Здесь нужно горло булрати.
- Может быть, ты врешь.
- Может быть.
- Почему ты раскрыл мне эту тайну?
- Люди почти не воевали с вами. Вы живете на тех планетах, куда мы по доброй воле не сунем носа. У Империи Людей свои интересы, у Основы Силикоидов - свои. Они не пересекаются. А если уж начнется война... мы не станем гнать против вас толпу певцов-кастратов. Лазерный пистолет уравняет наши шансы, фузионный бластер даст мне сто очков вперед. Надо быть булрати, помешанными на силе, чтобы искать преимущество в рукопашной схватке с силикоидами.
- Это угнетало нас, Кей, - прошептал-прошумел силикоид. - Мы не любим неясных ситуаций.
- Да я так и сообразил... А что ты мне скажешь, силикоид?
- Кертис Ван Кертис купил у Псилонцев прототип аТана за две с половиной тысячи кредов.
- Ну, в то время эта цена...
- Была также удивительно низкой. Через полтора года Псилонцы закапсулировали свою зону космоса. Все. Я сказал то, что мог. Мой долг перед Кертисом будет длиться еще очень долго.
Воздух качнулся, когда защитный экран исчез. Силикоид взмыл в воздух. От дивана шел легкий запах подпаленной кожи.
- Мы отдали дань тишины ушедшему. Такую чистую тишину, какую он заслужил. А сейчас, Кей, тебя ждет Артур Ван Кертис. Вам надо работать.
Входя в комнаты Артура, Кей вспомнил свой приют. Блок "джи", с его многоярусной спальней, учебным и рекреационным модулем поместился бы целиком в любой комнате Кертиса-младшего. Например в этой - овальном зале, драпированном расписанными в темных тонах гобеленами. Кей не комплексовал по этому поводу, Альтос дал ему единственное, что мог - жизнь. Он просто вспомнил детство.
- Привет, папочка, - сказал Артур. Он сидел на полу в позе "лотос", закрыв глаза и сложив руки на коленках.
- Ты ошибся, это я, - усаживаясь рядом, сказал Кей.
- Понимаю, что ты. Но мы собираемся вживаться в легенду?
- Верно. Привет, сынок.
Артур, не открывая глаз, поморщился.
- Не думаю, что ты зовешь меня "сынок". Скорее - "малой".
- Вот уж нет.
- Хорошо, подумаем... Ты нудноватый и скучный, очень доволен собой, бережешь каждый кред, стараешься воспитать из меня достойного торговца... Ты зовешь меня "сын". Или по имени.
- Ладно, сын. Твое имя как-то сокращается?
- Что? - Артур открыл один глаз.
- Когда мы оживем, я должен буду проявить море эмоций. По легенде - это наш первый аТан. Каким бы сухим скупердяем я не был, говорить "сын мой, Артур" нельзя. Как тебя назвал отец... ну, когда ты...
- Сын, - Артур улыбнулся, и снова закрыл глаза.
- Ага. Ладно, это решим на месте. Где мы живем?
- Эндория. У нас домик на берегу океана...
- ...два этажа, виноградник, площадка для флаера...
- ...корабль ты оставляешь в государственном порту, он дальше, чем Эндория-плюс, но гораздо дешевле...
- ...ты прошел обязательный курс в частном колледже средней руки, затем я решил сам взяться за твое воспитание...
- ...моя мать ведет финансовые дела компании "Овальд и сын", никогда не летает с нами. Порой ты ей изменяешь, а на Рухе у тебя постоянная любовница. Я делаю вид, что этого не знаю.
- Пойдет, - Кей кивнул. - Официальную часть мы знаем. Давай поговорим о том, что в инструкции не отражено.
- Ты перестраховщик... - с явным удовольствием заметил Артур.
- Конечно. Я обязан им быть. Что из еды ты больше всего любишь?
- Тазианское желе.
- Сын мелкого торговца не мог его пробовать.
- Почему? Мы возили желе с Тазиа на Терру. Для самого Кертиса Ван Кертиса. И слопали те два процента, которые идут на транспортные потери.
- Допустим. Что ты не любишь?
- Бутерброды с сыром.
- Почему? - растерялся Кей.
- Да я их правда не люблю!
Кей кивнул. Встал, с трудом распрямляя затекшие ноги. Артур продолжал сидеть, словно окаменев.
- Пара вопросов не по легенде. Что это за комната?
- Зал для медитации. А зачем тебе?
- Просто так. У тебя есть братья?
- Насколько мне известно, нет.
- Ты бывал за пределами Терры?
- Это уже третий вопрос.
- Хорошо, продолжим...
Кей обошел вокруг Артура.
- Ты боишься темноты?
- Нет.
- Высоты?
- Нет.
- Смерти?
Артур повернул голову. Их глаза встретились.
- Конечно же нет, папа, - ледяным голосом сказал мальчишка.
- А меня боишься?
- Когда ты обкуришься трэба.
- Никогда не пробовал.
- Все торговцы курят трэб. За портьерами, в шкатулке из кости, есть пачка. Возьми.
За портьерами было много интересных вещей. Шкатулка с трэбом, десяток других шкатулок, разложенный, но не включенный пульт коммуникатора, активированный охранный робот, с неотрывно следящими за Кеем объективами... Кей положил туго набитый пакет наркотика в карман и вернулся к Артуру.
- Я часто его курю?
- Когда не везет в делах. Редко.
- Я люблю нравоучительные беседы?
- Конечно.
- Рассказывал тебе о разнице между тычинками и пестиками?
Артур заулыбался:
- Да, когда мне исполнилось десять, ты позвал меня в кабинет... в рубку, и сказал: "Артур, ты становишься большим, и должен узнать о некоторых сторонах жизни взрослых людей. Когда мужчина и женщина любят друг друга, и хотят чтобы у них появился маленький бэби, они занимаются разными вещами..."
- Неужели мне надо быть таким идиотом? - спросил Кей.
- Да. Всегда и во всем. Ты же хочешь, чтобы я вел себя естественно?
- Ладно. Теперь ты.
- Ты бреешься?
- Ежедневно. Кроме тех дней, когда обкурюсь трэба.
- Храпишь во сне?
- Иногда.
- Бываешь неопрятным, когда думаешь, что тебя никто не видит?
- Конечно.
Артур кувыркнулся назад, легко распрямился.
- Кей, а ты ничего. Будешь сок? Или вино?
- Стакан желтого мршанского.
- Стакан желтого мршанского и стакан апельсинового сока, - повторил в пространство Артур. - Черт, побольше бы времени. Мы бы сработались.
- Мы сработаемся. У нас нет другого выхода. Продолжаем...

11

Кея разбудили под утро. Он лег спать в три часа ночи, и пробуждение нельзя было назвать приятным.
- Вас ждет Кертис Ван Кертис, - просто сказал пришедший за ним человек. На нем была силовая броня с активированной защитой, а кобура "Шмеля" была расстегнута. С такими людьми Кей предпочитал не спорить. Он молча оделся и вышел из комнаты. Человек в броне - закрытый шлем скрывал выражение лица, шел сзади, касаниями руки указывая направление. Два коридора и три локальных гиперперехода - после каждого у них прибавлялся еще один провожатый в броне, привели их в незнакомый Кею кабинет. Больше всего помещение напоминало рубку среднего крейсера - как по дизайну, так и по количеству приборов. Кертис вышел им навстречу.
- Ситуация изменилась, Кей.
- И я выпал в осадок?
Кертис нахмурился.
- С чего вы взяли?.. Ник, я не требовал вести Кея под конвоем!
- Простите, Ван Кертис. Мы осуществляли охрану.
Кертис обнял Кея за плечи, кивком отпуская охрану:
- У всех взвинчены нервы, Кей. Был задержан шпион... один из моих сотрудников. Возможно, он успел что-то передать, не знаю. Его пришлось убить.
- Допросите...
- Он мертв.
- Я считал, что все ваши люди имеют аТан.
- Конечно. Но он не был человеком.
- Досадно, - согласился Кей.
- Операция начнется немедленно. Вы сверили легенды?
- А то вы не знаете, Кертис! - не выдержал Кей.
- Тише, парень. Тише... - взгляд Кертиса мгновенно утратил дружелюбие. - Я нанял тебя для очень важной операции... и хочу хорошей работы. Ты доставишь моего сына на Грааль. Живым и невредимым. Ни один волосок не упадет с его головы. В крайнем случае - ты его сам убьешь. И запомни, Кей. Бессмертие! Вечность удовольствий - или вечность мук. Запомни!
- Пап?
Они повернулись оба. Кей вжился в легенду.
Артур Ван Кертис больше не был сыном бога. Перед ними стоял мальчишка, одетый в поношенные синие джинсы, клетчатую рубашку слишком большого размера, изрядно побитые кроссовки. На рубашке поблескивало штук десять значков с гербами планет - вечная детская мода. Кей вспомнил, что когда он год назад позволил себе круиз на "Южной звезде", парнишка-стюард после каждой новой планеты навешивал себе такие же значки.
- Ты уверен в Кее, сын?
- В общем-то да... - Артур замолчал. - Да, отец. Он будет стараться.
"Гаденыш", - спокойно подумал Кей. Шагнул к Артуру и потрепал его по голове: - Пора, сын?
- Пора, папа.
- Молодцы, - кисло произнес Кертис. - Звучит убедительно.
- Все будет отлично, мистер Ван Кертис, - взяв Кея за руку пообещал Артур.
- Меня, Артура и Кея - в имитатор, - Ван Кертис не потрудился скрыть раздражение в голосе. Мир вокруг мигнул, изменяясь. Вместо заполненного пультами зала они очутились в крошечной пустой комнате. Стены из грубого камня, и одна-единственная стальная дверь.
- Вперед, - Кертис толкнул Кея к двери. - Я не знаю, сколько времени у вас будет. Но все случится вполне реально.
Дверь открылась, когда Кей ее коснулся. Он оказался в шлюзе - крошечной цилиндрической кабинке с еще двумя люками. Так... правый ведет в грузовой трюм и двигательный отсек, левый - в жилой модуль. Маленький грузовик, на сто-сто пятьдесят тонн полезной массы. Один из сотен тысяч, снующих в галактике. Пара скафандров в чехлах, фотография, приклеенная скотчем к стенке... Симпатичная женщина, грозящая пальцем, и быстрая надпись поперек снимка: "выходя, гляньте, есть ли там планета!"
Да. Привет от заботливой миссис Овальд, непутевому мужу и непослушному сыну. Старый хрен Ван Кертис работал основательно.
Кей глянул в открытый "внешний" люк. Кертис Ван Кертис, держа руку на плече сына, что-то говорил. До Кея донесся обрывок фразы:
- ...и помни - я всегда с тобой. Если ситуация выйдет из-под контроля, возвращайся. Я люблю тебя, Артур, и верю в твои силы. Не спеши. У нас впереди вечность...
_вечность мук_...
Отвернувшись, Кей разгладил чехлы со скафандрами. Маленький скафандр был почти новым. Большой - изрядно потасканным, но в очень хорошем состоянии.
Люк чмокнул, закрываясь.
- Я вот думаю, не разориться ли мне на новый скафандр, сын? - спросил Кей не оборачиваясь. - Если рейс будет удачным.
- Конечно, папа.
Глаза Артура были сухими. Но Кей видел очень много слез, которые текут где-то внутри.
- Что-то ты загрустил, Артур. Чем займемся?
- Давай ляжем спать? Груз мы проверили...
Кей кивнул. Многие новички считают, что смерть во сне самая легкая. Зря. Проснуться обычно успеваешь.

12

Он спал - точнее досыпал, спокойно. Семь смертей за спиной - вполне достаточный опыт. К тому же Кей был уверен, что Кертис Ван Кертис не даст

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

им погибнуть так тривиально.
Артур, похоже, этого не понял.
- Папа, вставай...
Проклиная все на свете, Кей разлепил глаза. Нет ничего утомительнее "рваного сна", тем более в ожидании смерти. Но Артур, как все дети, торопился жить. А в его понятие жизни смерть входила совершенно естественно.
- Ты опять будишь меня по пустякам, - пробормотал он. - Что случилось?
Жилой модуль грузовика был крошечным. Два пилотажных кресла в подковке пульта, и откидные койки у боковых стен. Передняя стена была выполнена в виде экрана - дурацкая манера, на взгляд Кея. Смотреть через "окно" на звезды глупо, а управлять через него посадкой просто самоубийственно.
- Что-то с двигателями, - виновато ответил Артур.
Кей поднялся, поймав себя на неподдельной поспешности движений. Он начинал верить в "полет" стоящего на земле "корабля". Это хорошо.
С двигателями и впрямь было "что-то". На контрольном экранчике интерфазного привода, стоявшего на грузовике
_якобы стоявшего_
хаотично прыгали цифры мощности фокусирующего поля. Тревожный огонек автопилота то наливался красным, то зеленел. Кей постучал пальцем по дисплею - как ни странно, цифры послушно замерли на нормальной отметке.
- Чертовщина, - возмущенно сказал Кей.
- Может, ляжем в дрейф? - спросил из-за спины Артур.
- И потеряем сутки на расчет координат? Давай уж сразу вызовем службу сервиса и Патруль! - саркастически заявил Кей.
Мощность поля вновь изменилась - до предельно высокой величины. Корабль слегка тряхнуло. Артур жалобно улыбнулся.
_он что, боится_?
- Так... Либо дефект генератора, либо врет блок контроля, - Кей повернулся. Шкафчик техсредств... детекторы... запасные схемы... - Артур, смени центральный процессор в контрольном щите привода. Я подержу контроль с пульта.
Артур не шелохнулся.
_он боится_?
- Что с тобой, сын?! - заорал Кей.
- Да, папа, - Артур выхватил из рук Кея пластиковую коробочку процессора, кинулся к шлюзу.
- И перестань дрожать, мы же купили аТан! - крикнул вслед Кей.
Это и есть обещанная Кертисом катастрофа? Гуманно. Мгновенный взрыв... но разве способен вышедший из режима интерфазник взорвать весь корабль?
Что ты задумал, Кертис Ван Кертис?
Артур пробежал через шлюз, распахнул дверь в двигательный отсек...
И цифры мощности на пульте упали до нуля. Сирена взвыла в унисон с негромким хлопком взрыва.
Кея швырнуло лицом в пульт. Рядом что-то вразнобой шлепнуло. И засвистел выходящий в пустоту воздух.
"Сука", - без всякой злобы подумал Кей, поднимая лицо. Из рассеченного лба текла кровь. Заныла печень - привет от булрати. Начало закладывать уши.
Потом он увидел Артура - то, что от него осталось. Кровавые клочья одежды, и что-то еще. Всматриваться не хотелось. Для сына Кертис-старший выбрал быструю смерть.
А для него - реалистичную.
_Я пилот, я не верю в аТан, я должен бороться_...
На подгибающихся ногах Кей двинулся к шлюзу. Гравитация еще была. Он должен сделать попытку - безуспешную, забраться в скафандр...
Такого Кей не ожидал даже от Кертиса. Шлюз был разорван пополам, и в рваную дыру дышал космос. Чернота, простроченная звездами, и обтекаемая туша грузового отсека, медленно уплывающая вдаль. По двигательной консоли плясали синие огоньки.
"Сука, сука, сука..." - беспомощно подумал Кей, чувствуя, как начинает распирать глаза. Потом кровавая пелена скрыла мир.

Глава вторая. Телохранитель

1

В отделении "аТана" на Инцедиосе дежурил Владимир Чен. Он был самым молодым - ему не исполнилось еще и тридцати. Более того, он ни разу не умирал.
Наступала ночь - пиршество смерти. Шел третий час дежурства. Старики умирали от болезней, молодые от ран, невротики сводили счеты с жизнью, словно забыв о купленном бессмертии. На любой планете это было время самой интенсивной работы. Инцедиос, однако, был слишком нищим миром. А за последний месяц очень многие владельцы аТана исчерпали свое бессмертие.
- Сигнал, - нажимая на кнопку общей готовности, произнес Чен. На экране перед ним высвечивались строчки. Нейронная сеть передавала информацию мгновенно, а вот расшифровка ее требовала времени. Напарник Владимира - Анна Хорн, оторвалась от журнала.
- Гертруда Кхай... человек... женщина...
- Неужели? - осведомилась Хорн.
- Подданство - Инцедиос. Реальных лет - сорок два, матрица снята в сорок один, оживления - один раз... Отбой. аТан не оплачен.
Нажатием кнопки Чен стер полурасшифрованный сигнал.
- Готовь рапорт, - вновь принимаясь за чтение сказала Хорн.
- Готовлю... - пальцы Владимира затанцевали над клавиатурой. - Грустно, да? Был человек - и нет человека.
- Многих нет, - Анну такие разговоры уже перестали утомлять. Ее тело дышало зрелостью женщины, едва перевалившей за третий десяток. Но она прожила почти девяносто лет, и привыкла воспринимать философствование новичков как легкий, неизбежный шум.
- После таких дежурств по другому относишься к жизни... к любви, красоте... - Владимир скосил глаза. Анна вздохнула и заложила ногу за ногу. Низкое кресло располагало ее в самом соблазнительном ракурсе. К сожалению, Чен до сих пор не понял, что отношение Анны к нему было даже не материнским. Ее старший внук мог приходиться Владимиру отцом... кроме того, в последние годы она предпочитала секс с женщинами.
- Знаешь, для меня наша работа - не просто льготный аТан и хорошие бабки, - ободренный молчанием Хорн, продолжил Чен. - Начинаешь постигать жизнь. И я обрел друзей... познакомился с тобой...
Хорн отложила журнал. Ей вдруг показалось, что единственный способ угомонить парня - отдаться ему. Возможно, это будет менее утомительно.
Чену не повезло.
- У тебя сигнал идет, - поднимаясь с кресла сообщила Анна. - Второй пошел...
Владимир развернулся к экрану. Работа пока представляла для него интерес, и легкое раздражение мгновенно исчезло.
- Артур Овальд... человек... мужчина... подданство - Эндория. Эндория!
- Ну и занесло его, - Анна села к параллельному пульту. - Писака, наверное. Журналист.
- Много воронья налетело, - с готовностью согласился Чен. - Реальный возраст - двенадцать...
- Мальчишка, - Хорн позволила себе легкую улыбку.
- Матрица снята... ха! В двенадцать... Оживлений - не было. аТан оплачен.
- Везунчик, - Хорн даже причмокнула губами. - Может, прядку у него отрезать? На удачу?
Чен напрягся и пошло сострил. Хорн поморщилась. Говорить скабрезности Владимиру не шло. К тому же о детях.
- Второй сигнал, - почувствовав, что его шансы на полночный секс упали, затараторил Чен. - Кей Овальд. Человек. Мужчина. Подданство - Эндория. Спорим на чашку кофе - брат?
- С тебя кофе. Реальный возраст - тридцать пять. Матрица снята в тридцать пять. Оживлений не было. аТан оплачен. Видимо, их корабль накрылся. Это его папаша, Чен.
- Не обязательно, - без особой убежденности отозвался Владимир. - Анна, займешься реаниматорами?
Хорн посмотрела на него, собираясь высказаться о безалаберных сотрудниках, рискующих потерять и льготный аТан, и хорошие бабки. И промолчала. Владимир был так молод... и так задорно глуп...
- Любопытство погубило кошку, Влад, - сказала она, вставая. Позже, идя по коридору в блок молекулярных репликаторов, Анна подумала, что через эту стадию прошли все. Первую тысячу смертей довольно интересно наблюдать. Потом понимаешь - все они похожи друг на друга...
Оставшись в одиночестве Чен вынул из кармана крошечный чип. После полуминутной возни подключил его к центральному компьютеру. Оставалось решить, с кого начать просмотр...
Технология, во всяком случае та, которая была ему доступна, позволяла снять данные зрительного и слухового анализатора погибшего. Получался фильм - немного странный, но увлекательный. Совесть Владимира не мучила никогда. Он, в конце концов, оживлял этих людей! Почему бы им не поделиться толикой воспоминаний?
- Начнем с папашки, - решил он.
...Вопреки мнению Кертиса Ван Кертиса, его служащие широко практиковали "гляделки" - давний и невинный термин. Порой их интересовали не только последние минуты клиентов.
Чен выделил в общем массиве информации три последних дня из жизни Кея Овальда. Потом включил экран. Наугад.
Изображение было сумбурным - как обычно. Отдельные детали - предельно яркие, контрастные, все остальное - статично и размыто. Капризы памяти...
Кей Овальд шел с кем-то по лесу. Потом, очень резко, вышел к берегу моря. Потом - к изгороди из густого кустарника. Разнообразная планета, Эндория... Спутник Кея был вне поля его зрения, разговора они практически не вели, и Владимир переключился на последние сутки. Поединок с булрати, равно как и множество других событий, остался для него неизвестным.
- Давай ляжем спать? Груз мы проверили... - глядя в лицо Кея, сказал темноволосый мальчик. Сын, конечно. При мысли о долгих часах, заполненных инвентаризацией коробок и контейнеров, Чену захотелось отключить экран. Однако он добросовестно пронаблюдал, в разные ли постели легли мужчина и мальчик, после чего, грызя ноготь, включил воспроизведение последних минут.
Здесь его любопытство получило богатую пищу. Режиссеры Кертиса могли быть довольны: Владимир Чен смотрел зрелище космической катастрофы три раза подряд. На бис он дважды увидел те же события глазами Артура. Эта запись, однако, была чуть короче, и следовательно - гораздо менее интересна.
Поразмышляв немного об ужасах космоса, Владимир решил сохранить пленку с тремя последними днями Кея Овальда. Красочное зрелище - смерть в пустоте, да и на Эндорию стоит еще поглядеть. Память Артура он копировать не стал.
Любопытство погубило не только кошку. Владимир Чен уверенно шел к той же судьбе.

2

Кей воскрес с отчетливой мыслью, что этой смерти он Кертису не простит. Дело было не в боли - алгопистолет, как и полагалось, убивал больнее. Просто это была отвратительная смерть. Отвратительная - и великолепно разыгранная.
- Имя? - спросил мягкий женский голос.
_это мой первый аТан_...
- А? Где я? - Кей завозился на диске репликатора - таком знакомом и ободряюще твердом. Табло на стене сообщило: "Инцедиос".
- Все в порядке, мистер. Вы живы. Как ваше имя?
- Кей... Кей Овальд... Где я?
- Подданство?
- Эндория... Я гражданин Эндории, я требую... это "аТан"?
- Да. Вы спасены. Вам подарена новая жизнь. Скажите ваш код.
Это была очень терпеливая женщина - старая женщина с молодым лицом. Кей сказал ей код. Смутился, заметив, что обнажен. Натянул бесплатную "аТановскую" одежду, пригодную разве что для мытья полов. И воскликнул:
- Боже, мой сын! Он погиб!
- Артур Овальд здесь, рядом, - успокаивающе сказала женщина. - Вас обоих вернули к жизни.
Кей расцвел в улыбке, и полушепотом произнес:
- А ведь аТан оказался выгодной покупкой! Верно?
- Мы надеемся быть вашими постоянными партнерами, - радость на лице женщины казалась почти искренней. Из-за спины Кея тихонечко отошел в угол дежурный врач, пряча в кулаке шприц с транквилизатором.
- Вы хорошо держитесь для новичка, - заметила женщина.
_осел_...
- Нас, Овальдов, так легко с ног не собьешь, - заверил Кей. - Мисс, я могу сынишку увидеть?
Та заколебалась.
- Согласно правилам... да о чем я... Идите за мной.
- Где мы оказались, не подскажите?
- Инцедиос.
- Что-то слышал...
- Да, сейчас о планете много говорят. Вот сюда, мистер Овальд. Входите.
Артур сидел на краю репликатора. Бесплатные брюки он уже натянул, теперь на очереди была футболка. Судя по замедленным движениям, здесь врач без работы не остался.
Интересно, играл он... или паниковал на самом деле?
- Старый хрыч Кертис не врал в своих рекламках! - заорал Кей. - Артур, мы живы!
Артур Кертис поднял глаза. Он не стал младше - во всяком случае настолько, чтобы это было ощутимым. Но сходство с мальчишкой, убившим Кея на Каилисе, слегка рассеялось.
- Отец... - срывающимся голосом произнес он.
- Малыш... - Кей подхватил Артура на руки.
Совершенно неожиданно Кертис-младший счел нужным заплакать.
Даже стоя с ребенком на руках, полузакрыв глаза, Кей продолжал следить за обстановкой. В реанимационную набилось человек семь - видимо, весь дежурный персонал. Две женщины в белых комбинезонах - операторы репликаторов, двое мужчин в темно-зеленых костюмах - врачи. Некое молодое существо неясного пола, смуглое и златокурое, скорее, девушка. Двое очень крепких мужчин - охрана.
Сотрудники "аТана" пришли получать моральное удовлетворение.
Да, со стороны это должно быть трогательно. Самодовольный провинциальный торговец и его подросток-сын. Едва заключили договор на бессмертие - и вляпались в катастрофу.
Гип-гип ура!
Кто клевещет на "аТан"? Простые люди, опора Империи, встают из праха к новой жизни! Лишь самые опасные преступники лишены права на "аТан". Работай на бессмертие, работай на себя, работай на Кертиса Ван Кертиса!
Только трем расам галактики доступен "аТан". Только люди не ввели ограничений на бессмертие. Плати - и живи...
И вдруг, на короткий, неуловимый миг, Кей Альтос увидел себя глазами аТановцев. Увидел человека, которому повезло. Увидел нудноватого торговца, обмякшего при виде ожившего сына.
На мгновение Кей Альтос порадовался за себя самого...
Молодое существо подошло к ним и бархатным голоском сказало:
- Я танатолог компании. Позвольте поздравить вас с первым аТаном, и дать несколько рекомендаций.
Кей кивнул. Артур по-прежнему висел, вцепившись в него.
- Вы имеете право на сутки рекреационных мероприятий. Рекомендую воспользоваться нашим сервисом. Помните - в помещениях компании вы владеете временным аТаном. Отдохните, и подумайте о возможности возобновить бессмертие.
Кей послушно закивал.
- Магазин и бар - к вашим услугам. Вы имели кредит в "аТане"?
- Да, карточка... Она же осталась там!
- Не беспокойтесь, мы выдадим новую.
Юное существо понизило голос:
- Мы готовы оказать любые услуги, которые помогут в преодолении стресса.
Кей взглядом указал на Артура. Танатолог неясного пола понимающе кивнуло.
- Вы разрешаете дать информацию о вас в газеты? Поразительный случай...
- Пап, не надо, мама будет в-волноваться! - заплетающимся языком произнес Артур.
- Да, да, не стоит... - Кей изобразил живейшую тревогу.
- Как вы пожелаете, - танатолог было самой любезностью. - Если вам захочется выговориться... рассказать о произошедшем, снять тяжесть с души - я постоянно к вашим услугам.
- Ага... Это интерфазник, дьявол его разбери. Там есть фокусирующее поле, чтобы область дельта-пространства не возникла в пределах корабля. То ли от старости, то ли сбой программы, поле начало скакать...
Личико танатолога увяло.

3

В третий раз за последние сутки Кей отправился спать. Кертис Ван Кертис уверял, что рекреационные комнаты "аТана" не снабжены системами наблюдения. Но Кей, распластавшись на полу, полчаса благодарил Единую Волю за вернувшуюся жизнь. Потом несколько минут объяснял клюющему носом Артуру, что случившееся - ценный жизненный урок.
Потом он позволил себе и Артуру выспаться.
Судя по часам, наступило утро, но окна были закрыты силовым полем. Кей поискал выключатель, не нашел, и отправился в ванную. Соскреб одноразовой бритвой щетину, принял душ. Погнал умываться проснувшегося Артура.
Им принесли завтрак: сосиски с картофельным пюре, салат, по паре тостов, джем в крошечных баночках и кофе. Они поели молча - комедия кончилась, начиналась работа.
- Что-то не так... - допивая кофе сказал Артур. Кей строго посмотрел на него, и мальчишка замолчал.
В магазинчике "аТана", на пару этажей ниже рекреационной комнаты, они купили нормальную одежду. Благодушно улыбаясь, Кей позволил "сыну" приобрести дорогие джинсы и кроссовки, но в выборе рубашек, носков и белья склонил к самым дешевым вариантам. Костюм для себя Кей выбирал около получаса. Его не устраивала цена, фасон, ткань, планета-изготовитель...
- Снаружи холодно. Дожди. У нас сейчас осень, - заметила продавщица, повидавшая и не таких типов.
Кей махнул рукой и купил Артуру хорошую куртку. Для себя он выбрал темный плащ и кепку местного фасона. Потом заискивающе улыбнулся:
- Я иногда употребляю трэб...
- Вы являетесь официально зарегистрированным потребителем наркотиков?

Предыдущая страница 5 Следущая страница


Линия Грёз 6

- Конечно! - возмутился мистер Овальд.
- Тогда вы имеете двадцатипроцентную скидку... Зеленый, черный сорт?
- Зеленый, - решил Кей.
Артур насупился.
- Так... ну и оружие... - Кей направился к давно облюбованной витрине.
- Выбирайте в пределах желтого сектора, - предупредила продавщица. - Красный - для сотрудников имперских служб и профессиональных охранников.
Кей, уже нацелившийся на привычный "Шмель", замер. Он совсем забыл об этой детали.
Желтый сектор включал низкоэнергетичное оружие, пригодное разве что для самообороны от хулиганов. Станнеры десятка модификаций, отличающиеся по сути лишь дизайном, игольчатые пистолеты, неспособные пробить броню, гравидубинки, ультразвуковые шок-гранаты...
Артур и Кей переглянулись. Это походило на провал. Профессионал умел владеть любым оружием, но вживался лишь в два-три излюбленных вида.
- Простите, к какому сектору относится "Конвой"? - осторожно поинтересовался Кей.
"Конвой" был лазерным пистолетом малой мощности. Выстрел из него приносил лишь болезненный, но неглубокий ожог, позволяющий остановить противника. То, что пистолет имел приличный энергозапас и высокую скорострельность, законом деликатно не учитывалось. В режиме автоматического огня серия лазерных импульсов прожигала человека насквозь за две секунды.
- "Конвой"? - девушка заглянула в список. - Желтый сектор.
Они купили два "Конвоя", обоймы, несколько шоковых гранат, игольчатый пистолет для Артура, гравидубинку для Кея. Продавец почему-то не удивилась столь неожиданной воинственности.
У выхода в город их догнало юное существо-танатолог.
- Вы будете продлевать аТан?
- Пока нет, финансы... - Кей развел руками.
- Вы уверены?
- Увы...
- Документы и ориентационные брошюры получите у охраны, - сухо объявило существо, отставая. - Языки общения на планете: стандарт, русский, немецкий, корейский. Фирма "аТан" желает вам счастья и здоровья.
Они взяли новенькие документы и тоненькие серые брошюрки с описанием планеты. Охрана открыла бронированные двери и Кей с Артуром вышли в коридор - длинный темный коридор, ведущий из подземных помещений компании на поверхность планеты. Вдали мутно светило солнце.
- Я понял, что было неправильным, - неожиданно сказал Артур. - Завтрак должен состоять из местных продуктов. Кроме...
- Кроме чего?
- Случаев, когда это опасно.
- Глянь брошюру, - Кей вынул "Конвой", сдвинул предохранитель на автоматический огонь. - Я почти ничего не знаю об Инцедиосе.
- Я знаю, - Артур остановился. - Надо было спросить меня... папочка. Здесь третий месяц идет гражданская война. И применяется биологическое оружие.

4

Туннель выходил на ровное каменное плато. Бетонная площадка для флаеров была пуста, низенький декоративный заборчик вокруг - облеплен мокрыми листьями, открытая дверь в будочку диспетчера медленно и беззвучно раскачивалась на ветру. Накрапывал мелкий слепой дождик. Бледно-желтое солнце над горизонтом почти не грело. Вдалеке тянулись ровные рядки коттеджей... нехорошо они выглядели, запущенно.
- С добрым утречком, - держа "Конвой" у бедра, сказал дождю Кей. - Почему эти ублюдки нас не предупредили?
- Разве ты спрашивал? - Артур надвинул капюшон куртки, сунул руки в карманы. - Их обидело, что мы, имея кучу денег, не продлили аТан. Брошюры с информацией нам дали... завтраком накормили. Да и что бы изменилось? Мы и сейчас можем вернуться и продлить договор. Они на это рассчитывают.
- Только нам это не нужно... - Кей шумно выдохнул воздух. - Вроде тихо. Прочитай мне последний раздел брошюры.
- Сейчас, папа, - слегка паясничая отозвался Артур. - Планетология, экономика, политология, культура... Во. Оперативная обстановка.
- Выжимку, - уточнил Кей.
- Конфликт между двумя группами населения Великоруссии... она занимает весь этот материк. Одна сторона за силовой возврат Лазурных островов... иначе - островов Джень Ши, оккупированных семнадцать лет назад княжеством Сэгун. Другая - за продолжение мирных переговоров по территориальной проблеме. Первых поддерживает Кайзерлэнд, вторых, естественно, Сэгун. Война идет по всей территории... месяц назад обе стороны начали применять дум-вирус и биотерминатор. Ориентировочное количество жертв - четыре миллиона. Прогноз неясен. Имперские власти соблюдают нейтралитет. В данный момент основные стычки идут за контроль над Китежом... это столица.
- Поздравляю, Артур, - Кей достал из своей брошюры карту и развернул ее. - Мы совсем рядом. В тридцати километрах от города.
- А космопорт Империи?
- Симметрично нам относительно Китежа.
- Ага...
Они обменялись взглядами и Кей почувствовал секундную симпатию к Кертису-младшему. Мальчишка оказался не худшим его клиентом. Половина взрослых мужиков сейчас кляла бы все на свете и требовала обеспечить, гарантировать, создать безопасность.
- Ну и как мы пойдем? По прямой, или по дуге?
- А бог его знает... - Кей снова огляделся. - Китеж где-то там... сколько нам придется пройти по дуге?
- Девяносто четыре километра, - после секундной паузы ответил Артур.
- Математик... Считай - сто. Плюс половина на бездорожье, - Кей опустил пистолет в карман плаща, запрокинул голову. Воздух пах только дождем и прелой листвой... но, впрочем, дум-вирус и не должен пахнуть.
- Все равно, безопаснее обогнуть город, - начал Артур.
- Конечно. Идти как минимум три дня. Пищи нет. Ты привит от дум-вируса?
- Само собой.
- Я тоже прививался, - Кей сделал паузу. - Но не в этом теле.
Артур пожал плечами - твои проблемы. И спросил:
- Так как пойдем? По дуге?
- Как поведут... Ложись!
Упал Кертис-младший так резво, словно его толкнули под коленки. Кей, опустившись над ним на одно колено, выхватил пистолет и замер.
Минуту Артур лежал неподвижно. Потом повернул перепачканное грязью лицо и недоуменно посмотрел на Кея.
- Показалось, - не опуская пистолет сообщил Кей.
- Ты, недоумок... - срывающимся от злости голосом закричал Артур.
- Нет, не показалось, - сказал Кей облегченно. И веер фиолетовых вспышек "Конвоя" прошелся над спиной Кертиса-младшего, заставив его снова уткнуться в землю. В следующее мгновение они то ли катились, то ли ползли на четвереньках, а за ними сочно шлепали по лужам пули. Наконец Кей впихнул Артура в бетонную канаву водостока, опоясывающего взлетное поле, прыгнул следом и захохотал.
- Ты что? - приподнимаясь на локтях спросил Артур. Он лежал в мутной стоялой воде, мокрый до последней нитки, мелко подрагивающий от холода. Единственное, чего ему сейчас не хватало - это сошедшего с ума телохранителя.
Кей, еще посмеиваясь, перевел пистолет на одиночный огонь. И объяснил:
- Ясно было, что засада есть. Я подумал, что если мы немного постоим, они не выдержат, и начнут подбираться. Фактор внезапности утрачен.
- А я решил, что ты их всех перебил.
- Нет, что ты. Я никого не убил. Пара ожогов.
Кей снял кепку, нахлобучил Артуру на голову и отполз по канаве на несколько метров. Повернулся к Артуру - и сделал странный жест, взмахнув ладонью вверх, и быстро уводя ее обратно.
Артур понял жест однозначно. Перевернулся на живот, встал на четвереньки, и на мгновение высунулся из канавы.
Зачмокали пули. И в этот момент, подарив Артуру молниеносный злой взгляд, вскочил Кей. Его пистолет дважды плюнул огнем, и сквозь выстрелы донеслись чьи-то крики. Прежде чем стрелки перевели прицел, Кей уже исчез в бетонной траншее. Подполз к Артуру.
- Ты что творишь, мальчик?
- Но ты...
- Я просил тебя надеть кепку на ствол пистолета, или на руку и приподнять. Запомни, я никогда не попрошу тебя рисковать жизнью. Для этого есть я. Понимаешь?
- Пойму, - тяжело дыша пообещал Артур.
Кей молча надвинул ему кепку на глаза и отвернулся. Впрочем, Артур продолжал его видеть - через ровненькое, с опаленными краями, пулевое отверстие.
Стрельба стихла.
- Эй! - приставив ладони ко рту крикнул Кей. - Кто у вас старший?
Щелкнул одиночный выстрел. Потом донесся ответ.
- Я старший. Чего тебе?
- Может, заключим временное перемирие? И поговорим?
- Какое к дьяволу перемирие? Выходите с поднятыми руками! Нас здесь тридцать человек!
- И ты хочешь положить половину?
- Что ты предлагаешь? - уже спокойнее отозвался собеседник.
- Я встану и сделаю десять шагов вперед. Оружия в моих руках не будет. Подходи - и поговорим.
- Вставай!
- Дай слово, что в меня не будут стрелять.
- Хорошо, - последовало после короткой паузы.
Порывшись в кармане Кей достал шоковую гранату - маленький металлический конус. Протянул Артуру.
- Умеешь пользоваться?
- Да.
- Если меня застрелят, прижми ко лбу и активируй. Не понял? Из "Конвоя" ты застрелиться не сумеешь. Выбраться без меня - тоже.
- Ладно, - Артур взял гранату.
- Привет отцу, - Кей поднялся.
Секунду он стоял, ожидая выстрела. Потом, пожав плечами, сделал несколько шагов вперед. В дверях диспетчерской возник силуэт.
Они сошлись на середине пути - Кей и невысокий мужчина в легкой броне. Оценивающе оглядели друг друга.
- Кто вы такие?
- Торговцы с Эндории. Я летел с сыном... наш корабль взорвался.
- И куда направлялись?
- На Каилис.
- Не повезло.
- Еще бы.
Мужчина явно чувствовал себя неуютно. Кей держался слишком свободно, и слишком дружелюбно.
- Как вам наши проблемы?
- Честно? До фени.
- Русский? - заинтересовался мужчина.
- Совсем немного.
- С нами пойдете?
- Нам надо в космопорт. Мы не воюем.
- Видал я, как ты не воюешь... Ладно, сдавайте оружие, документы, деньги - и проваливайте.
- Карточки "аТана" вам ничего не дадут. Имперские документы не подделаешь.
- У нас война, торгаш. И если твое корыто развалилось поблизости - вини судьбу. Сдавайте оружие.
- Мы не дойдем без него. Забирайте один пистолет и один станнер.
- Ты что, и здесь торговаться вздумал? - мужчина в броне оторопел.
- У тебя двадцать два - двадцать три человека, - начал Кей. - Броня у двоих, включая тебя. Оружие - охотничьи винтовки с обычными и осколочными пулями, пара дробовиков, три станнера, из которых даже не стреляли. Зарядов нет?
Предводитель бандитов молчал.
- Четверым твоим ребятам я слегка подпалил руки, одному - живот. Еще один, боюсь, не сможет видеть правым глазом. А теперь учти - я стрелял не на поражение. Я просто охлаждал пыл. Всей толпой вы сумеете нас взять, но половина, не меньше, об этом не узнает.
Мужчина разжал кулак. Короткая трубка могла быть одноразовым пистолетом... могла и не быть.
- Если ты такой крутой, то что сделаешь с пулей в животе?
- Выплюну тебе в лицо, и скажу, что русские своих никогда не убивали.
- На аТан надеешься?
- Мое бессмертие кончилось. А у сына - есть. Он вернется и отомстит.
Мужчина посмотрел на канаву. Она была близко... и он был на виду. Мужчина сжал кулак, пряча пистолет.
- Как предлагаешь все обставить?
- Просто. Бери станнер из кобуры. Сам бери, мне пули в спину не нужны. Пистолет в кармане плаща. Там же наличные деньги - немного, но для одного лишними не будут. Я вернусь к сыну. Когда вы уйдете - так, чтобы мы видели, мы отсюда быстро-быстро бежим.
Хмыкнув, мужчина достал пистолет вместе с деньгами, и быстро опустил под грудной щиток брони.
- Не был бы ты русским... А не врешь?
- Проверь, - Кей был сама любезность.
- По-нашему-то говоришь?
- Говорю плохо, а понять могу, - с легкой заминкой ответил Кей.
- Иди в свою канаву...

5

Они просидели в канаве полчаса, пока не стихли шорохи, пересвистыванья, и маленькие группки принялись отходить к коттеджам.
- Как ты их уговорил? - ложась на спину спросил Артур. На воду он уже внимания не обращал. Наверное, та казалась ему теплой.
- Всего по чуть-чуть. Лесть, угрозы, показуха, взятка, национализм.
- Что?
- Ну, во мне есть немного русской крови. Я и на этом сыграл... "русские русских не убивают".
- Правда?
- Чушь. Наоборот, в традиции. Но льстит, и помогает сохранить лицо. Эту фразу я говорил раз двадцать, меняя только национальность. Обычно срабатывает... если противник хочет иметь повод для отступления. Понимаешь, национализм - всегда лишь повод. И его можно использовать в любую сторону. "Мы мирные" - "мы мужественные". "Мы трудолюбивые" - "мы лентяи". Объясняй любую вещь национальным или расовым характером - и все сойдется.
- Забавно, - подумав, решил Артур.
- Да уж куда забавнее... Дай свой пистолет, ты пойдешь со станнером. Прикрывай сзади.
Кей поднялся и быстрым шагом, держа пистолет в опущенной руке, пошел в противоположную от поселка сторону. Артур, озираясь, следовал за ним.
Но в них не стреляли.
Часа через три они вышли на хорошую бетонную дорогу и прошли по ней - немного, пока совпадало направление. Дождь к тому моменту смыл с них всю грязь и большую часть воодушевления от победы.
- В тридцати километрах от столицы - полная пустыня, - тихо ругался Кей. - Нет, воюют за право воевать за какие-то острова! Ты их видел на карте, Артур?
- Нет...
Кей обернулся и покачал головой.
- Надо передохнуть. Но не здесь. Вперед, Артур, тебя ждет Грааль... Что вы там забыли?
- Монетку в полкреда, - угрюмо ответил Кертис-младший.
...Еще через час, продираясь по засеянным, но не убранным полям (колючему местному злаку явно не вредил дождь и раскисшая почва) они набрели на огороженный металлической сеткой дом. Строение было низким, серым, почти без окон, явно нежилым.
- Будни фермера, - разглядывая здание изрек Кей. - Свинарник или амбар. Бекон любишь?
- Чего ты так развеселился?
- Я работаю, Артур. Пошли.
Сквозь отогнувшийся кусок сетки они пробрались на территорию. Нашли вход - железные двери, скользящие на роликах.
- Тук-тук! - громко произнес Кей, откатывая дверь. Из темноты сверкнул луч.
Они отпрыгнули по разные стороны двери. Выстрелов больше не было. Кей слегка взмахнул рукой - вправо, и тут же назад. Артур послушно снял кепку, подцепил на ствол пистолета и выдвинул в проем двери. Выстрел заставил несчастный головной убор вспыхнуть. И в тот же миг Кей скользнул в темноту.
Ждать пришлось недолго. Серия вспышек фиолетовыми зарницами осветила сарай. Потом Кей крикнул:
- Входите, сэр Артур, ибо все в порядке. Кривда выпрямлена. Сила послужила Праву.
Шагнув вслед за Кеем, Артур воскликнул:
- Эй, ты знаешь про Артура и Круглый стол!
- Не должно мне спорить с вами, - выволакивая из сарая тело, ответил Кей. Слегка согнувшись он тащил убитого за ноги. Запах горелого мяса заставил Артура отшатнуться.
- По крайней мере, решена проблема питания, - останавливаясь у двери сказал Кей.
- Я не буду, - быстро отозвался Артур.
- Там сумка у стены, дурачок. Поройся пока... - Кей продолжил движение. Убитый был стариком, и длинные седые волосы волочились по грязи, слипаясь черными сосульками.
Когда Кей вернулся, Артур вскрывал консервные банки.
- Тут только еда и пара бутылок пива, - объявил он.
- Покойный хотел выжить - но и мы хотим того же, - подвел итог Кей. - Неплохое местечко, а?
Сарай оказался фермерским ангаром. У стен стояли неуклюжие, громоздкие машины, в углу - серый куб зарядного устройства. Кей обследовал его, и покачал головой. Забрался в одну из машин, в другую...
- Будешь есть, Кей?
- Обязательно.
Они съели по банке консервированного мяса и выпили бутылку пива. Потом Кей развел костер, безжалостно сорвав со стен декоративные деревянные панели. Артур тем временем укрепил у огня металлические решетки непонятного предназначения и повесил на них мокрую одежду. Кей последовал его примеру.
- Из чего он стрелял? - глядя в огонь спросил Артур.
- Лазерное ружье. Богатый был фермер... по местным меркам.
- Надеюсь, он имел аТан, - серьезно сказал Кертис-младший.
Кей тихонько засмеялся, но говорить ничего не стал. Они сидели долго, медленно согреваясь. В закрытую дверь колотил дождь, под потолком повисло сизое одеяло дыма.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Артур...
- Что, Кей?
- Я задам тебе один вопрос... нет, не сейчас.
- Почему же. Спрашивай.
- Нет. Ты соврешь, а я хочу знать правду.
- Всю правду знать не стоит, Кей.
- Какой ты умный... Ночевать будем здесь. Носиться по темноте не стоит.
Артур его не понял, но промолчал. Кей натянул полусырую одежду и забравшись в ближайший комбайн, стал изучать пульт. Артур смотрел на него снизу - на зыбкий силуэт, подергивающийся в пламени костра, гротескно искаженный стеклянным пузырем кабины.
- Замечательно, - с удовольствием произнес Кей. - Вот почему старикан не жег костров...
- Слушай, папа...
- Ну?
- Почему ты ненавидишь детей? Я знаю, тебе хреново пришлось в детстве, но это еще не повод.
Кей уселся на пол кабины, свесив в открытую дверь ноги.
- Откровенность за откровенность?
- Как с силикоидом? Давай.
- Я никогда толком не был ребенком. Мне всегда было сорок, Артур. Это очень тяжко - никогда не помнить себя беззаботным мальчишкой. Стараться быть похожим на ровесников, завидовать им... Слишком хорошее детство превращает ребенка во взрослого еще быстрее, чем плохое.
- А у тебя было хорошее детство?
- Мой отец был сенатором на Второй Шедара. У меня было очень хорошее детство. В день эвакуации мне исполнилось семь... и я уже не был ребенком. Я видел, как десантные капсулы сыпятся на отмели... лишь над космодромом последняя база держала небо. Отец остался с группой прикрытия, они еще верили в помощь Империи. Может быть, они были живы, когда Император Грей отдал приказ выжечь планеты... Я не говорю, что он был не прав. Штурм унес бы куда больше жизней, чем та горстка людей, партизанившая на оккупированной планете... не самой послушной планете Империи. Нас принял Альтос, и мы выжили. Нам не оставили фамилий, я перестал быть Кеем Лацитисом. Мы стали детьми Империи. Но я уже не смог стать ребенком. И это чувствовали все. Таких детей любят родители... но у них нет друзей. Я старался, Артур, очень старался. Воспитателем нашего блока "джи" был хороший человек. Разносторонняя личность, автор детских сериалов, которые шли по телесети Альтоса. Не садист, и не извращенец, которые очень любят такую работу. Он искренне считал, что детей надо защищать от взрослых. Он всегда говорил о дружбе и доброте... и, наверное, не мог понять, почему его дружные воспитанники не любят маленького Кея. Для него я оставался ребенком с трогательно тощей шеей...
Артур невольно улыбнулся.
- ...и грустными глазами. Ровесники видели, что на самом деле я другой. И защищались от меня - как умели. Когда я понял, что ребенком мне уже не стать, я стал взрослым. Ночью... это уже не важно. Я прибился к бродячему цирку. Это тоже местечко дай боже, но они отнеслись ко мне почти по человечески. Я мыл полы, продавал билеты, ассистировал клоунам, год стоял мишенью для Редгара Реда, человека-пистолета...
- Его ты тоже убил?
- Ты что, Артур? Редгар научил меня всему. Стрелять, метать ножи, не закрывать глаза, когда стреляют в тебя. Потом сказал, что цирк для меня - лишь этап. И заставил работать с Дианой, своей подружкой, воздушной гимнасткой. Мне нравилось... пока она не сломала шею. Я прошел всех артистов - хоть понемногу, но был со всеми. Наши клоуны, Яцек и Нарик, дали мне больше, чем десяток психологов. И при этом ни разу не уложили в свою двуспальную кровать, хоть и были голубее голубого. Я знаю, как выглядят звери, готовясь к атаке, и как можно отбиться от пси-мутированного тигра. За это спасибо Джассану, нашему единственному мршанцу. Он же научил меня разбираться в винах...
Кей замолчал.
- Ты не любишь детей, потому что у тебя не было детства, - безжалостно сказал Артур. - Ты завидуешь им. Ты считаешь, что сильнее зависти женщин к мужчинам - зависть ребенка ко взрослому. И постоянно ощущаешь себя объектом ненависти.
- Да.
- Тогда спрашивай ты.
- Это трудно - пытаться быть взрослым, но оставаться ребенком?
- Конечно, Кей.
- Давай спать, Артур Ван Кертис, - Кей спрыгнул на землю. - Забирайся в кабину, и закрой дверь. Кресло широкое, а климатизатор я включил.
- А ты?
- А я поищу другой трактор. Спокойной ночи.

6

Когда Артур проснулся, Кей уже разогрел завтрак. Кроме того, он вывел из ряда один комбайн, установив его напротив двери. Артур скептически поглядел на несуразный агрегат - барабанная фреза спереди, четыре огромных колеса, автопаковщик сзади. Корпуса как такого не существовало - все агрегаты были на виду. Болтающаяся на тонких опорах кабина выглядела какой угодно, но только не надежной.
- Не сказал бы, что это удачная идея, - беря свою порцию, заметил Артур.
- А лучшей нет... - Кей придирчиво осматривал колеса. - Скорость до сорока пяти километров в час - и это в рабочем режиме. Энергозапас почти полон. Как выспался?
- Как дома.
- А я замерз. Климатизатор барахлил, наверное.
Они покончили с завтраком, и забросили сумку с остатками консервов в кабину. Кей вручил Артуру лазерную винтовку - никелированный агрегат с громоздким боковым магазином, велел:
- Лезь в кабину.
Из стеклянного пузыря Артур наблюдал, как Кей раскрыл дверь, постоял немного, и громко произнес:
- Красота-то какая! Дождь кончился, роса улеглась... Как бы жнивье не взопрело, сынок!
- Кей, я просил тебя не называть меня "сынок"!
- Хорошо, сынку, - карабкаясь в кабину сказал Кей. - Молотить пора, верно? Подвинься.
Глаза его возбужденно поблескивали. Артур растерянно вылез из кресла, уселся на пол кабины. Кей положил руки на рычаги.
- Учись, в жизни все пригодится...
Комбайн взревел, и разбрызгивая лужи выкатился из ангара. Кей засмеялся. Колючие злаки тянулись до горизонта.
- Застоялись хлеба, не находишь?
- Это не пшеница, Кей.
- Я знаю, Артур, - на мгновение лицо Кея утратило дурашливое выражение. - Озноб, эйфория... дальше пойдут галлюцинации. Это дум-вирус. Поехали!
Фреза взвыла, опускаясь к земле, и протаранив изгородь, комбайн покатил через поле. Сзади зачавкал паковщик, ритмично выкидывая пластиковые мешки с прессованной травой.
- Сколько у тебя времени? - тихо спросил Артур.
- Часа три. Потом период немотивированной агрессии и паралич сердца. Я попытаюсь довезти тебя, малыш.
Почти час они ехали молча. Артур смотрел в окно, держа на коленях винтовку, Кей напевал фривольные песенки. Потом Кей спросил:
- Чего они хотели?
- Кто?
- Эти люди... на лошадях... в шапках с синими звездами...
- Я никого не видел, - пряча глаза, ответил Артур.
- А... Если я назову тебя Лешкой, стреляй. Хорошо?
- Обещаю.
Два раза Артур видел в отдалении столбы дыма. Временами Кей рулил, объезжая что-то, или преследуя кого-то, невидимого. Артур молчал.
Потом их попытались остановить. Небольшая толпа вооруженных мужчин - быть может тех самых, что встретили их у выхода, открыли по комбайну огонь.
- Град, - сухо заметил Кей. Артур так и не понял, острит он, или искаженное сознание уже не воспринимает реальность. Комбайн описал вираж и направился на толпу. Приоткрыв дверь Артур начал стрелять из винтовки - у нее была отличная скорострельность и объемистый магазин.
- Никакая непогода не помешает мне собрать свой последний урожай, - заявил Кей, когда пули защелкали о кабину. Стекло притворялось бронебойным, покрываясь трещинами, но не капитулируя. И Кей довел жатву до конца, после чего лег на прежний курс. Пластиковые мешки в контейнере давно кончились, и перемешанная с травой плоть хлестала из комбайна чудовищным людоедским фаршем.
- Очень показательно, что тебя даже не тошнит, - заметил Кей, поглядывая на Артура. - Стоило бы убить твоего папашу... но это невозможно.
Артур не понял.
Они пронеслись по окраине Китежа, мимо пылающей деревянной церкви, мимо размолотых артиллерией домов и заботливо укрытых чехлами памятников. Памятников было много.
- Народ, не помнящий прошлого, обречен, - прокомментировал этот факт Кей. - Наш народ - бессмертен.
Когда впереди показались башни космодрома, Кей глухо спросил:
- Перемахнем через реку, как считаешь?
- Перемахнем, - глядя на приближающуюся ленту шоссе, согласился Артур. Они форсировали преграду и покатили на радужный барьер силового поля. Пара машин Имперской пехоты лениво выкатились из ворот и развернули башенки излучателей в их сторону.
- Вместе погибнем, Лешка, - прищурившись сказал Кей. - Не лучший вариант, верно?
Артур достал станнер и аккуратно выпалил Кею в висок. Потом стащил одеревеневшее тело с кресла и остановил комбайн. Сложнее было найти управление фрезой - пока Артур ее не остановил, пехота приближаться не спешила.
Выпрыгнув из комбайна Кертис-младший побежал к охранникам. Ему было только двенадцать лет, и те не стали стрелять.
- Помогите моему папе! - крикнул Артур. - Помогите, у него дум-горячка, но я его обездвижил! Помогите, мы заплатим! Мы с Эндории, мы с родины императора! Помогите!
Он плакал слишком натурально, а у лейтенанта Имперских войск тоже были дети. Лейтенант кивнул солдатам, и двое, опустив щитки шлемов, направились к искореженному, заляпанному кровью и пробитому пулями комбайну.

7

Приходя в себя - в те редкие минуты, когда инъекция вирофага снижала уровень токсина в крови, Кей размышлял в стерильной чистоте пустой палаты. Бред прекратился, сознание было ясным, хотя и вялым. Теперь он мог только выздороветь - или умереть, если вводимый огромными дозами вирофаг мутирует, и примет его плоть за вирус. Мягкие лапы манипуляторов умывали его, меняли постель, кололи лекарства и мутную питательную жидкость.
Когда в палату вошла женщина, одетая в зеленый врачебный костюм, но с отключенным шлемом, Кей понял, что выжил.
- Меня зовут Изабелла, - усаживаясь на край постели сказала она.
- Прекрасное имя, - с трудом ворочая непослушным языком сообщил Кей. - Вы - белокурый ангел...
- Как звать вашу жену?
- Карина.
- Тоже мило, - женщина кивнула. - Я ваш врач. Вы не ощущаете провалов в памяти?
В голубых глазах женщины был холод. Долгая жизнь и долгая работа на Императора. В какой-то мере она и была врачом - хирургом, отсекающим ненужные клетки социального организма.
- Нет... кажется... я могу потерять память, мисс?
- Проверим.
И они проверили. Кей рассказал ей о своем детстве, о дяде Рауле, оставившем небольшое наследство, о климате Эндории, о том как уклонялся порой от уплаты налогов, о знакомстве с Кариной и рождении Артура.
- Он, в общем-то, хороший мальчик. Не бросил отца. С ним все в порядке, мисс?
- Император не оставляет в беде своих подданных, - с достоинством сообщила Изабелла. - Как погиб ваш корабль?
- Мы стартовали с Эндории вечером тринадцатого, в шестую декаду восточных ветров...
- ...интерфазники обычно не капризничают, но видать...
- ...Артура на кусочки разорвало, не приведи бог такое увидеть...
Лицо Изабеллы оставалось бесстрастным. Она повидала куда большее, чем разорванный на кусочки маленький мальчик.
- ...аТан-то сработал, вот уж никогда до конца не верил...
- ...вышли мы к этому сараю, а там мертвый старик, и трактора всякие...
Изабелла положила ладонь на горло Кея. И без всяких эмоций сказала:
- Нехорошо обманывать слуг Императора. Нам нужна истинная правда, полная правда... Кей. Ваша жизнь еще так хрупка... а вы врете.
- Мисс... - Кей захрипел. - Он стрелял в нас, что я мог поделать? Боже, они все здесь сошли с ума...
Изабелла вытерла руку о простыни и улыбнулась:
- Теперь лучше. Императора не беспокоит смерть мятежников и бандитов, но он любит искренность.
Кей торопливо закивал.
- Вы ловко выкрутились из неприятностей, Кей Овальд. Этот комбайн в крови от шин до кабины, словно побывал на бойне.
- Мисс... я плохо соображал, когда вел машину. Нас пытались остановить... я не ранил людей Императора, мисс?!
- На ваше счастье - нет, - холодно отозвалась Изабелла. - Вы очень удачливый человек. Простой торговец... и такая прыть. Меня всегда смущали люди, выходящие за рамки своей профессии. Ваше дело торговля - а не воинские подвиги.
- Мы, Овальды, всегда честно служили Императору Грею! - возвышая голос сказал Кей. - Мой дед, Артур, в чью честь я назвал сына, на Смутной войне...
- Оставьте, Кей. О подвигах вашего деда я уже достаточно наслышана от мальчишки. К вам они отношения не имеют. Отдыхайте.
Уже в дверях Изабелла добавила:
- Мы сообщим на Эндорию о вашем чудесном спасении. Что передать жене?
- Что я люблю ее... и прошу не волноваться.
- Последнее пока преждевременно.
Дверь закрылась, и Кей опустил голову на подушку. Ему оставалось только надеяться, что старый, хитрый лис Кертис предусмотрел все. Что он умнее старых женщин из Службы Имперской Безопасности.
В своем кабинете, обставленном просто, как и подобает слугам Императора, Изабелла Каль составляла еженедельный отчет. Рутинная работа, по традиции сваливаемая на заместителя регионального Командующего, приносила ей удовольствие. Простые цифры - о потерях мирного населения, расходах Службы, количестве завербованных агентов. А сколько за ними работы, сколько жизней - и еще больше смертей.
Сколько власти!
Сообщение с Эндории пришло только к вечеру. Изабелла пролистала официальную справку, просмотрела ролик, заснятый агентом в доме Овальдов. Высокая, худощавая женщина - Карина Овальд, зарыдала, увидев фотографию Кея - с осунувшимся, полубезумным лицом. Тут же взяла себя в руки, и насела на агента с вопросами. Как связаться? Почему не сообщили раньше? мы не последние люди на Эндории! Не оплатит ли Служба ее перелет на Инцедиос?
- Тощая стерва, - заключила Изабелла, выключая запись. Этот торговец не имел вкуса. Красивая мордашка - еще не все в женщине. Но теперь понятно, в кого пошел его сын... - Артур Овальд, наблюдение, - приказала она.
Экран вновь ожил - но Артура в маленькой комнатке не было.
- Поиск.
Артур Овальд был в душе. Изабелла склонила голову набок, внимательно разглядывая мальчика. Красивый, щенок. Отец тоже ничего - но погрубее, попроще...
Мальчик тем временем присел на дно ванны. И принялся за то занятие подростков, для которого душ служит самым удобным прикрытием.
Каль почувствовала, что начинает возбуждаться. Работа редко оставляла ей время на секс.
Включив экранирование, Изабелла достала из нижнего ящика стола вибратор. Не отрывая взгляда от экрана, закинула ноги на стол...
Артур принимал душ достаточно долго, чтобы Изабелла Каль получила все желаемые эмоции. Приведя себя в порядок, она включила автосекретаря и сказала:
- Семья Овальд. Красный режим отменяется. Желтый режим в течении недели. Оперативная работа - Луис Номачи. Видеоконтроль... видеоконтроль остается на мне.
Ей понравилось недавнее ощущение. То, чем ей приходилось заниматься с директором Службы Куртом, несло в себе мало приятного.

8

На следующий день Артуру Овальду разрешили навестить отца. Кей, полулежа в постели, ел жиденькую овсяную кашу. Вкус у нее был божественный - по сравнению с теплой минеральной водой, которую позволили выпить накануне.
- Папа?
Кей молча протянул тарелку медсестре - рыженькой девице субтильного телосложения. Они с Артуром смотрели друг на друга.
- Я рад, что ты не посрамил имя деда, - сказал Кей.
Артур улыбнулся.
- Пап, ты гораздо лучше выглядишь.
- Это неудивительно.
Артур покосился на медсестру. Сообщил:
- Они связались с мамой... она со мной разговаривала. Я сказал, что приезжать не надо. Ты ведь через три дня выпишешься, и мы полетим домой. Правда?
_старый, хитрый Ван Кертис. Он переиграл-таки Службу. У меня действительно есть домик на Эндории, и жена по имени Карина_...
- Придется полететь, сын. В нашем космопорте кое-кто нуждается в хорошем скандале. Мы из них вытрясем все... и за корабль, и за эти мучения.
Рыжая медсестра улыбнулась, отворачиваясь. Этот здоровяк-торговец был ужасно самонадеян. Технические службы космопортов поднаторели на подобных скандалах.
Впрочем, эндорианец чертовски упорен и удачлив. Возможно он и выжмет какую-то сумму... через пару лет.
- Артур, принеси мне нормальный бутерброд... - прошептал за ее спиной Кей Овальд. Вот, всегда так. Стоит пациенту начать шевелиться, как он мечтает нарушить режим...

Предыдущая страница 7 Следущая страница


Линия Грёз 8

Луис Номачи был человеком обманчивой внешности. Пухлый как колобок, жизнерадостный, радующийся, как казалось, всему происходящему. Его способность быстро подниматься по службе вызывала удивление коллег. Луиса считали стукачом, поговаривали о высоких покровителях. Но дело было совсем не в этом. Просто Луис умел принимать любые правила игры. Такие как он, выживали на оккупированных планетах, переживали смену всего начальства, и шли вверх - медленно, но неуклонно. Раньше их рост сдерживал срок жизни. Теперь наступало их время, их шанс. Способные приспособиться ко всему, выдержать победу и поражение - они подобно колючей сорной траве прорастали на теле Империи Людей. Нельзя даже было назвать их аморальными. Они всего лишь соответствовали моменту.
Сейчас у Номачи было очень несложное задание - контроль за двумя эндорийцами, находящимися на желтом режиме. Отец и сын. Добрались в космопорт из регионального отделения "аТана" - повезло. Каль провела первичную проверку - и скинула дело на него. Пассивное наблюдение, проверка данных - что может быть проще...
Но почему Изабелла Каль лично вела эндорийцев? Почему продержала неделю на красном режиме - пока не поговорила с Овальдом-старшим и не дала запрос на их родину? Номачи был лишен звериного чутья Изабеллы, ее семидесятилетнего опыта. Зато верить в чужой опыт он умел. И обладал упорством того плана, что присуще скорее дверной пружине, чем человеку.
Скрючившись перед терминалом компьютера, поминутно жуя сухое печенье из пачки, Луис открывал то один, то другой файл по "делу эндорианцев". Рапорт лейтенанта внешней охраны, заключение врачей, протоколы первичных допросов мальчика, запись разговора Изабеллы и Кея, доклад Службы с Эндории... Оценка общей достоверности информации - восемьдесят шесть процентов. Прекрасно. Золотая середина... не слишком мало, и не настолько много, чтобы вызвать подозрения. В чем-то они лгали, как и положено любому добропорядочному человеку.
Но Изабелла Каль питала сомнения на их счет.
Луис вернулся к оперативной информации. Фотографии Кея и Артура... стоп. Не слишком-то они похожи. Карина Овальд наставляла мужу рога? Возможно... Луис вызвал файл с краткой информацией о Карине. Портрет... Ну, если она мать мальчика, а Кей его отец... Луис запустил программу физиогномического анализа.
Пятьдесят два процента. Артур мог быть сыном их обоих, мог быть прижит от другого мужчины, мог быть удачно усыновлен. Опять-таки - средний результат... А если по-другому? Вероятность, что Артур - сын Карины... вероятность, что Артур сын Кея...
Двадцать процентов. Шесть процентов.
Прекрасно. Что-то не нравилось программе. Мальчик, который был сыном Карины и Кея, не мог быть сыном Карины или Кея. Как необычно...
Программа могла дурить. Карина могла изменять мужу. В бюро усыновлений при подборе ребенка могли пользоваться точно такой же техникой - и подобрать удачного ребенка для пары, а не для Карины и Кея по отдельности. Не стоило даже затевать расследования.
Но человек-пружина не умел останавливаться на полпути. Была проверена Эндория, была проверка на месте. Что осталось? "аТан"? Вечное бельмо на глазах всевидящей Службы. Вечный позор. Они пользовались аТаном на общих основаниях, и после обоюдоудачной перестрелки порой воскресали рядом со своими убийцами. Империя Кертиса Ван Кертиса, государство в государстве. Как унизительно знать, что все тайны спецслужбы могут быть выкачены из памяти погибшего - и великодушно оживленного сотрудника. Несмотря на заверения Кертиса самому Императору, несмотря на показное дружелюбие и льготные тарифы. "аТан" хранил свои секреты...
Но в самом прочном панцире есть слабые места.
Луис послал запрос на расконсервацию агента, завербованного в рядах "аТана". Послал без мотивации, слегка надеясь, что запрос не пройдет. Он не хотел возиться с этим делом... но не умел отступать.
Запрос прошел.
- Так тому и быть, - сказал Номачи компьютерному терминалу. - Раскрутим вас на полную катушку, как положено. Не зря же вы налоги платите...
Кей тренировался. Тело ослабло не сильно, видимо мышцы во время болезни искусственно стимулировали. Гораздо больше хлопот доставляло возможное наблюдение - ему приходилось заниматься вполсилы. В великолепно обставленном спортивном зале маленького госпиталя это было чертовски обидно.
С сожалением выйдя из-за очередного тренажера, Кей поискал глазами Артура. Тот сидел на конструкции, похожей на рабочее место палача. Руки его были закреплены на гидравлических пружинах.
- Давай, давай, - подбодрил сына мистер Овальд. - Раз уж мы заплатили такие деньги, так тренируйся до седьмого пота.
- Угу, - медленно разводя руки пообещал Артур.
Кей прошел в сауну. Лег на деревянную полку, чувствуя, как высыхает на коже пот. Не по правилам, но как отдыхает тело... Потом он снова вспотел - и стал терпеливо ждать, пока испарится и эта влага.
Пришел Артур, устроился на полку ниже. Полежал немного, и сказал:
- Мама, наверное, волнуется. Мы скоро полетим домой?
Это была заранее оговоренная фраза. Артур чего-то боялся. Или просто спешил на свой Грааль?
- Через три дня рейс на Илион. Оттуда домой рукой подать.
- А завтра вечером уходит лайнер на Эпсилон Волантиса. Можно оттуда... я считал, быстрее выходит.
- Сын, надо считать еще и расходы, - наставительно произнес Кей. - Сам знаешь, в какой мы сейчас ситуации. Из наших живодеров пока выжмешь денежки... Я пойду в бассейн, а ты пропотей как следует.
На расстоянии шестьдесят километров от Имперского космодрома, рядом со зданиями империи "аТан", Луис Номачи разговаривал со своим агентом.
- Вы... вы уверены в безопасности встречи?
- Экран надежен, - презрительно произнес Луис.
- Вы не знаете возможностей нашей охранной службы...
- Зато вы знаете наши!
Златокудрое существо смутного пола плаксиво скривило ангельское личико.
- Такие обширные требования... Я готов послужить Императору, но...
- У тебя есть "но" для Императора? - заинтересовался Луис. - Я еще не слышал такого!
Существо притихло.
- Мне плевать на твои проблемы. Уверен, что ты трахаешься с половиной мужчин и женщин вашего гадюшника. И еще более уверен, что фильм, где ты ласкаешь гениталии булрати, их развеселит.
- П-послушайте, вы должны п-понять меня, как мужчина мужчину...
Луис разразился добродушным смехом.
- А ты шутник... шутник. Тебе бы родиться многоразовым и безразмерным презервативом, ты бы был на своем месте.
- У меня только начала налаживаться спокойная сексуальная жизнь... - обреченно сказал танатолог.
- Налаживай. И помни - чем больше данных об Овальдах ты нам передашь, тем на больший срок тебя оставят в покое. Привет любимым.
Луис зашагал к флаеру. К людям подобного типа он не боялся поворачиваться спиной. Здорово, что большинство не приемлет межрасовый секс. Это делает меньшинство полезным для спецслужб...
Садясь в кабину, он подумал, что если межрасовые контакты легализуются, то надо будет настроить общество против чего-то другого. Против мазохизма, гомосексуализма, или поцелуев в губы - это уже детали.
Нельзя терять такой удобный слой информаторов.

9

На бетонной глади посадочного поля двухсотметровый лайнер казался небольшим. Звук через толстое стекло почти не доносился. Снующие от зданий к лайнеру и обратно машины выглядели детскими игрушками богатого ребенка.
"Такого, как Артур Кертис, например", - подумал Кей. Но прежней неприязни к мальчишке в сознании не возникло. Все-таки он его вытащил. Чем бы ни руководствовался - но вытащил.
Мимо них прошла по залу ожидания еще одна группа пассажиров. Самые обеспеченные граждане Великороссии предпочитали эмигрировать не в Кайзерлэнд или Сэгун, а сразу на другую планету. Наверняка, как это всегда бывало, самыми обеспеченными оказались те, кто развязал войну. Женщины в мехах, мужчины в костюмах, казавшихся скромными, пока не подойдешь вплотную, сытенькие разнаряженные дети. Многие вели на поводках собак, некрасивая темнокожая девица несла на руках кошку.
- Я очень скучаю по маме, - произнес Артур.
- Не ной, сын, - спокойно ответил Кей.
- Очень скучаю!
Кей присел, заглядывая Артуру в глаза. Мальчик явно был на грани срыва.
Почему?
Рвался к несуществующей матери? Или той, реальной, которую Кею не довелось увидеть?
- Малыш, соберись... - Кей провел ладонью по лицу Артура. Ладонь намокла. - Ну что с тобой?
Артур молчал.
Кертис Ван Кертис завоевал свое положение не только везучестью, чугунной задницей и умением подойти к людям. У него еще было хорошее чутье... как у славной женщины Изабеллы из местного отделения Службы. Артур это чутье вполне мог унаследовать.
- Давай посмотрим, что мы можем сделать, сын, - Кей взял Артура за руку. Они подошли к кассе.
- Места есть, - с готовностью сообщила девушка в старомодных очках. - Люкс, первый класс, бизнес-класс...
На маленьком табло, обращенном к Кею, высветились цифры. Кей поскреб затылок.
- А... извините, во втором классе...
- На такие расстояния не летают корабли с местами второго класса, - сразу посуровела кассир. Потом глянула на умоляющее лицо Артура - и чуть отошла. - У вас денежные затруднения, мистер?
- Да... понимаете, нам добираться до Эндории, а наш корабль... я ведь и сам пилот, торгую... торговал...
- Давайте посмотрим, что мы можем для вас сделать... - пальцы девушки запорхали над клавиатурой. - Возраст мальчика?
Луис покрутил в руках дискету. Молодец, танатолог. Дрянь - но молодец. Трехдневная запись памяти Кея Овальда! Какая бы чушь там ни была, но сам факт существования этой записи - сенсация. Вот они, нравы "аТана". Вот она, цена бессмертия!
Вставив дискету в компьютер, он начал подбирать программу-видеоадаптор. Проклятый "аТан" использовал собственные компьютеры, программы и кодировки...
- Итак, учитывая скидку за возраст ребенка, отсутствие багажа, недозагрузку рейса, вашу пересадку на Волантисе на корабль нашей же компании... Цена составит сорок восемь процентов от первоначальной! - Девушка-кассир пожала плечами, словно сама удивилась полученному результату.
- Пап... - прошептал Артур.
- Поторопитесь с решением, до окончания посадки - пятнадцать минут.
- Ну, такого шанса упускать нельзя! - махнул рукой Кей. - Оформляйте.
Он отправил под прозрачный щиток кассы документы, и положил кредитную карточку на панель интерфейса. Спросил:
- Карточку "аТана" принимаете?
- Конечно...
Да, лихо размазало пацана, подумал Луис, наблюдая за кровавыми клочьями на стенах рубки. Потом изображение подернулось розовой мутью - у Овальда-старшего начали лопаться глаза.
Номачи достал из стола пачку печенья. Разорвал пластиковую обертку. Хорошо он поработал... и плевать на лишний вес.
- Дня на два назад отмотай, - предложил он машине. Вышколенная сервис-программа поняла.
На экране возникла оскаленная морда булрати. Луис поперхнулся печеньем.
- _Кузуар буул-рати, к, хаа! К, хаа, буул!_ - произнес голос Кея Овальда.
- _Хазр, кхомо!_ - фальцетом откликнулся булрати.
Из открытого рта Луиса сыпались на клавиатуру непрожеванные крошки.
Маленький автобус остановился под днищем лайнера. Последние пассажиры торопливо втягивались внутрь лифтовой трубы.
Охранник, нервно прислушивающийся к гулу разогреваемых генераторов, провел по документам Кея детектором. Индикатор засветился желтым. Пассивное наблюдение? Что ж, это не препятствует покидать планету. Шедший следом мальчик тоже был под наблюдением... с ума они все посходили, в оперативном отделе.
Шлепнув по втягивающейся в корпус корабля лифтовой трубе ладонью - на удачу, охранник заспешил к нетерпеливо сигналящему автобусу. Опасное дело - стоять поблизости от стартующего на гравитационниках корабля.
...Когда Кей отвел взгляд от мертвого булрати - как он его убил-то? одним касанием? Луиса ждал новый шок.
Этого человека в лицо знали все. Кертис Ван Кертис. И он весьма напоминал... сына Кея Овальда. Точнее - Артур Овальд походил на него.
- Портрет Артура Ван Кертиса! - завопил Номачи. Машина сражалась с неожиданным заданием секунд пятнадцать - все это время Луис провел, пританцовывая у стола.
- Единственная доступная фотография сделана в возрасте пяти лет, - любезно сообщил компьютер.
Луису улыбался пухлый малыш.
- Вероятный облик сегодня! - заревел Луис.
Плотно сжав тонкие губы с экрана смотрел парень лет семнадцати.
- А в двенадцать?
Артур "Овальд", почти такой, каким Номачи видел его утром, появился на дисплее.
- Ух, - сказал Луис. - Ух.
- Мало данных, - забеспокоился компьютер.
- Отключись, железка! - выбегая из кабинета крикнул Номачи. По коридору... мимо охранников... через приемную...
Луис влетел в кабинет Изабеллы Каль. Шок был так велик, что он даже не стал ничего обдумывать.
- Включите экран, - не здороваясь, попросил Номачи.
Изабелла молча включила экран и личное записывающее устройство. Спросила:
- Чем вызвано ваше оживление?
- У нас в руках, - подходя к столу произнес Номачи, - у нас в руках Артур Ван Кертис!
- А кто еще? - не скрывая презрения спросила Каль.
- Очевидно - его телохранитель. Человек, намолотивший на комбайне два десятка повстанцев.
Лицо Изабеллы побелело.
- Вы их задержали, Луис?
- Я... нет... я спешил... - Номачи с ужасом почувствовал в своем голосе интонации плаксивого извращенца-танатолога.
- Артур и Кей Овальды. Поиск, - Изабелла пригнулась к экрану.
- Работаю... работаю... Артур Овальд, - обрадованно сообщил компьютер. - Покинул планету на лайнере "Волантис-круизный" компании "Стар Трек" десять минут назад. Кей Овальд. Покинул планету на лайнере "Волантис-круизный" одиннадцать минут назад.
К счастью для Номачи, он успел сдержать самоубийственный вопрос - как один и тот же корабль мог стартовать в разное время.
- Диспетчера космопорта... - одарив Луиса ненавидящим взглядом велела Изабелла. - Я заместитель Командующего планетарного филиала Службы Имперской Безопасности Изабелла Каль, - выпалила она появившемуся на экране мужчине. Еще никогда титул не казался ей столь длинным и ненужным. - Требую возвращения на планету лайнера "Волантис-круизный". Дело особой важности. Именем Императора.
Разрывая воротник блузки, она вытащила персональный жетон на цепочке, и сунула прямо в объектив. Луис, вытаращив глаза, смотрел на обнажившиеся груди - покрытые багровыми пятнышками ожогов и мелкими порезами. Он и помыслить не мог, что Каль склонна к мазохизму.
- Поздно, - поглядев на какой-то экран, сообщил диспетчер. - Лайнер только что вошел в гиперпрыжок. Что произошло? Террористы? Бомба?
Изабелла отключила связь. Опустилась в кресло, устало спросила:
- Так кто был у нас в руках? И откуда эта удивительная догадка?
Покосившись на грудь, она досадливо запахнула блузку. И Луис понял, что его шансы на карьеру - и саму жизнь - резко упали в цене.

10

Лайнеры такого класса, как "Волантис-круизный", стартовали мягко. Артур и Кей зафиксировались в креслах - но это было не больше чем данью традиции. Десять минут легких перепадов гравитации - при таких размерах, как у лайнера, скомпенсировать все перегрузки не удавалось самым совершенным машинам.
Потом что-то неуловимо изменилось. Пол стал незыблем, как твердь планеты, далекий шум двигателей, плывущий к ним через обшивку, изменил тональность.
- Мы вошли в гиперпрыжок, - сбрасывая ремни безопасности, сказал Кей. - Ну, что ты скажешь?
Артур поднял лицо - мокрое от слез. И прошептал, еле слышно, срываясь на беззвучный крик:
- Не хочу... Не хочу... снова...
Кей опустился рядом с ним на колени. Спросил:
- Помнишь, на планете я хотел задать тебе один вопрос? Так вот, я его задаю.
Артур кивнул, замолкая.
- Сколько раз ты умирал, мальчик?
Лицо Кертиса-младшего дрогнуло.
- Сколько раз? - безжалостно повторил Кей.
- Семьдесят три раза, - глаза Артура остекленели. Кея забила дрожь.
Семьдесят три. Прыжки с хрупкого мостика жизни, перекинутого над тьмой вселенского ничто. Боль уходящего сознания, холодное дыхание вечности - и рывок нейронной сети, возвращающий обратно. Ужасно не воскрешение, ужасна смерть. Никто в галактике не проходил аТан столько раз - никто не мог позволить себе быть столь расточительным. Кроме Ван Кертиса - и его сына. Мальчика, умиравшего всю свою жизнь.
- О боже, - Кей почувствовал, как кружится голова. - Тебе шестнадцать?
Артур кивнул.
- Первый раз ты умер...
- В двенадцать.
Кертис-младший умирал каждый месяц. Чаще - каждые три недели. Что тут

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

вечность мучений, обещанная Кею за неудачу - единственный сын Кертиса жил этими муками добровольно. Они были его воздухом, его хлебом, его школой... его жизнью. Этот мальчик был со смертью на "ты".
Этот мальчик уже не мог стать взрослым.
- Ты - тридцать седьмой, - прошептал Артур. - Меня вели мужчины, женщины, подростки, мршанец, десятилетняя девочка. Я всех вас знаю... всех вас в гробу видал. Вы все крутые поначалу. За вами кровь хлещет, и никто не устоит. Вы все крутые... были.
- Я тебя доведу.
- Все так говорили. У всех был кнут и пряник. Я уже чувствую, когда что-то ломается... вот как здесь. Они нас раскусили.
- Но мы убежали, Артур.
- Догонят.
- Почему ты не смог добраться до цели раньше?
- Не знаю. Словно держит... что-то.
- Грааль дается достойным. Помнишь?
Артур слабо улыбнулся. Вскинул голову - в отчаянной попытке сбить слезы. Сказал:
- Уже не осталось достойных, мой верный слуга. И я - самый последний из тех, кто вправе коснуться Грааля. Ибо я послал вас всех... зная, что лишь я бессмертен. Ибо я... я...
Кей мягко привлек Артура к себе. Первый раз в жизни он обнял ребенка - который был еще несчастнее, чем он. Они сошлись в пространстве и времени - две искалеченные души; взрослый, который не бывал ребенком, и ребенок, который не мог стать взрослым.
- Я доведу тебя, - повторил Кей. - Я не слуга твой, сэр Артур. Я твой сводный брат, маленький король. Ты увидишь Грааль.
Артур тихо плакал, обмякнув на груди Кея. Лайнер несся поперек пространства, стальное вместилище тысяч человеческих страданий.
- Что там, на Граале? - спросил Кей.
- Бог... - прошептал Артур, не отрывая лица от мокрой рубашки телохранителя.
- Что?!
- Бог, Кей. Бог из машины, - пальцы Артура, вцепившиеся в плечи Кея, задрожали, и он не решился переспрашивать.
У двери пропел зуммер. Кей, помедлив секунду, отстранил Артура. Достал из кармана платок, дал его мальчишке. И открыл дверь.
На пороге стояла маленькая девочка, в расшитом сарафане и с короткими толстыми косичками.
- Добрый день, сударь, - она неуклюже сделала реверанс. - Мы ваши соседи... ваш сын не желает показать мне корабль? Я первый раз лечу.
Из двери соседнего номера выглядывала русоволосая женщина. Она помахала Кею рукой и сказала:
- Привет!
- Привет! - ответил добродушный мистер Овальд. Неуклюже повернулся и спросил сына: - Ты не хочешь показать юной леди корабль, Артур?
- Хочу, папа, - ответил послушный сын. - Здравствуйте, сударыня.

11

Изабелла Каль смотрела на портрет Артура Ван Кертиса. Мальчишка улыбался... надежно спрятанный в недрах компьютера, в уносящемся сквозь гиперпространство корабле. Сколько денег, предательства, героизма стояли за одной-единственной его фотографией... как просто было получить Артура живьем.
- Я должна была понять, - сказала Изабелла. - Он очень похож на Кертиса-старшего.
- У нас осталась запись памяти мужчины, - попытался утешить ее Луис. - Его пребывание в резиденции Ван Кертиса... это немало.
Ответный взгляд Каль не нуждался в расшифровке. У них было больше чем немало... а теперь вся слава уйдет к сотрудникам Службы на Волантисе.
Номачи пошел ва-банк.
- Никто кроме нас не знает, кто такие Овальды, - куда-то в пространство произнес он. - Мы можем потребовать их депортацию с Волантиса... или же перехватить их там.
- Ты говоришь об измене, - ровным тоном заметила Каль.
- Я говорю о доведении операции до конца. Мы должны сами задержать Кертиса-младшего.
- Двое - слишком много, чтобы вести операцию такого уровня.
- У меня аТан, - быстро сказал Луис.
- Понимаю. У меня тоже, - Изабелла колебалась. - Если станет известно, что мы рисковали интересами Службы из-за личной карьеры...
- Но если мы возьмем Артура...
- Кто знает о записи памяти?
- Мой информатор в "аТане", и тот человек, который сделал запись. Он вряд ли смотрел всю пленку... только последние минуты.
- Ликвидация возможна?
- Людей из "аТана"? - Луис оторопел. - Они же все бессмертны!
- Записи!
- Банды совсем обнаглели, они лезут даже к космопорту Империи... почему бы им не атаковать "аТан"?
- Хорошо. Если повстанцы еще и возьмут двух пленных... и подержат их между жизнью и смертью...
- Все будет сделано.
- Луис... - Изабелла почти нежно привлекла его к себе. Заглянула в глаза. - Если ты пойдешь за мной... до конца... мы поднимемся выше, чем ты мог мечтать. Но если потянешь одеяло на себя... я добьюсь объявления тебя "лицом с одной жизнью".
Номачи кивнул. Он верил, что Изабелла добьется от Командующего Службы на Инцедиосе Курта Рокхайма такого приговора. Курт был шумным, говорливым исполином, не отягощенным ни умом, ни глупостью. Допрашивая женщин, он очень любил гасить сигары о их грудь.
Любовница, позволяющая ему делать тоже самое, могла получить многое.
- Возьмем лучших людей. И лучших не-людей, - продолжала Изабелла. - Вызови Ахара и Т/сана. Я отзову Кадара и Маржан с операции.
- Стоит ли брать не-людей?
- Луис, стоит брать любого, не использующего аТан. Ахара, Т/сана... Кадара, который вечно в долгах, Маржан, которая верит в своего древнего бога. Понял? И еще - выясни, кто такой Кей Овальд. Можешь проверить всех подданных Империи, но узнай, кто он.
Благодаря судьбу за вовремя продленный аТан, Луис выбежал из кабинета. Каль смотрела ему вслед. Должен быть способ убить бессмертного... должен, иначе трудолюбивые дураки заполонят весь мир.
И Артур Ван Кертис скажет ей этот способ.
- Как же я тебя не разглядела, мальчик? - мурлыкающим голосом сказала Каль. - Обманул... щенок.
Артур Ван Кертис улыбался ей с экрана.

12

В баре (огромный экран с фальшивым видом на космос, три столика, вежливый паренек за стойкой) Кей позволил себе бокал земного вина. Вино было слишком слабым и кислым на его вкус, но он допил до дна.
Кей собирался провести в баре немало времени - здесь была полутьма и играла мягкая музыка. Но через несколько минут к нему подсела парочка эмигрантов с Инцедиоса: не то молодые супруги, не то просто влюбленные. Им хотелось общения, и определив в Кее человека издалека, они плюхнулись рядом. Первые десять минут разговор был даже интересен. Потом Кею стало скучно, и он ушел. У него осталось смутное ощущение, что парочка хотела закончить знакомство в постели на троих, но так и не решилась прямо изложить свое желание.
В магазинчике лайнера Кей купил объемистую сумку, одежду для себя и Артура, станнер и "Конвой", взамен изъятых Службой на планете. Оружие, правда, на руки ему не выдали - его можно было взять, лишь сходя с корабля. Кей понимал, что если предчувствия Артура верны, то на выходе из гиперпрыжка лайнер встретит свора патрулей, и пара ручных хлопушек им не поможет. Но без оружия он чувствовал себя голым.
У него начинало портиться настроение. Кей давно отвык волноваться из-за грядущих неприятностей... но что-то давило на нервы. Только подходя к каюте он понял, в чем дело.
Он терял отношение к Артуру, как к клиенту. Основа основ - нельзя охранять друзей.
Кей Альтос позволил себе симпатию к мальчишке. Он думал не о кнуте и прянике - ему не хотелось, чтобы Кертис-младший умер в очередной раз.
Это была катастрофа...
Телесеть корабля гнала какой-то местный сериал. Героиня - юная девушка из бедной, но честной семьи, воровала фрукты в саду богатого торговца удобрениями. Поймавший ее на месте преступления торговец пришел в экстаз от красоты девушки, и устроил на работу в магазин. Владелец магазина, пораженный в самое сердце, помог завербоваться на пассажирский корабль. Капитан корабля...
Самое неприятное было даже не то, что многочисленные любовные сцены исполнялись с удивительным однообразием и безвкусием. Глядя на широкое, с далеко посаженными глазками личико юной дивы, Кей не мог понять, кто, кроме отсидевшего десять лет каторжника, мог на нее позариться. Неужели на Инцедиосе таков идеал красоты?
Он заказал последнюю, девяносто шестую серию, и через пару минут полностью вник в смысл произошедшего. Дива работала в центральном офисе "аТана", на Терре, попутно разыскивая малолетнего сына, родившегося в десятой серии, и похищенного в одиннадцатой. Когда в каюту вернулся Артур, Кей с удовольствием сообщил:
- Гляди, это Кертис Ван Кертис.
- Да? - заинтересовался Артур, и стал наблюдать за стройным белокурым парнем, безуспешно охмурявшим красавицу. Потом сказал: - Кто у нее был первый любовник?
- Торговец удобрениями.
- Значит, она к нему вернется.
Артур не ошибся. Дива вернулась на Инцедиос, попутно опознав в бравом лейтенанте Имперских войск пропавшего сына. Торговец, где-то на середине сериала потерявший память и состояние, увидев подругу юности, исцелился. С перепугу, наверное.
- Я понял этот народ, - сказал Кей, выключая телевизор. - Он безнадежен. И абсолютно неуязвим.
- Брось, - разбирая постель, сказал Артур. - Этот фильм оплачивал "аТан". Все фильмы, где Кертис Ван Кертис - белокурый юноша-склеротик, влюбляющийся в непроходимую дуру, оплачиваются "аТаном". Это снижает зависть и агрессию.
Кей не понял, серьезно ли говорил Артур. Судя по тону - да.
- Показал даме корабль?
- Все, куда пустили. Потом ее мать напоила меня чаем.
- Милая женщина.
- Кей... - Артур уселся на кровать, расшнуровывая кроссовки. - Я наболтал днем лишнего, ты все забудь. Или нет, не все. Потому что я хочу тебя попросить...
- Говори.
- Не убивай меня. Никогда не убивай, что бы ни случилось. Иначе я не смогу быть твоим другом.
- Думаешь, это важнее для меня, чем приказ Кертиса?
- Да.
_вечность мук_...
- Я не стану тебя убивать.
- Спасибо.
Кей сел на свою постель. Выключил свет.
_кем станет человек, убивающий с самого детства? Телохранителем. Кем станет человек, умирающий с самого детства_?
- Спокойной ночи, Арти.
Артур очень долго молчал. Потом сказал:
- Спокойной ночи, Кей. Помни, ты обещал.

Глава третья. Скользкие друзья

1

Дни тянулись за днями, примечательные лишь одним - покоем. Лайнер шел через гиперпространство, замкнутый в самом себе. Могла начаться межзвездная война, могли сгореть все до единой планеты - здесь, в хрупкой скорлупе из металла, шла своя, быстротечная жизнь.
Артур, как подобает воспитанному мальчику, выгуливал девочку из соседней каюты. Кей вновь столкнулся в баре с парочкой молодоженов - но и на этот раз они не стали смелее. Подтолкнуть их ничего не стоило... не думай Кей о людях Службы, ждущих на том конце пути. Он не заметил, когда поверил в эту мысль и как свыкся с ней. Она просто была теперь с ним - короткая схватка в конце полета. Множить число людей, которых огорчит его смерть, Кей не хотел.
В конце концов его утешила девушка из сервис-команды лайнера. Ей не требовалось ничего, кроме толики здоровых инстинктов и гораздо большего количества денег. А деньги Кертиса Кей тратил без всякого снисхождения.
Оцепенение прервал Артур.
- Мама Веры Андреевны поблагодарила меня, - выпалил он, врываясь в каюту. Кей разглядывал рекламный проспект "Волантиса-круизного", в очередной раз решая, можно ли захватить лайнер в одиночку. По всему выходило, что нет...
- Тебя это так взволновало? - удивился он.
- Они попрощались. Вечером они сходят с корабля.
До Волантиса было еще трое суток полета. Выхода из гиперпространства не планировалось. Кей сообщил это Артуру, и тот торжествующе улыбнулся:
- Лайнер сбрасывает челнок в системе Догара. Туда летит куча пассажиров.
Обругав себя последними словами, Кей выбежал из каюты. Он должен был предусмотреть такую возможность... а не готовиться к неизбежной смерти.
Третьего пилота, отвечавшего за посадку-высадку пассажиров, Кей нашел на грузовой палубе. Невзрачный человечек, которому даже пышная форма не придавала никакой внушительности, терпеливо выслушал его. Очень тщательно просмотрел документы. Спросил:
- Вы знаете, что высадка на челноке несет в себе определенный риск?
- Конечно, - Кей разглядывал человечка, приглаживающего усики, и не мог понять, к чему тот клонит.
- У вас есть аТан?
- Да, но он не оплачен.
Как ни странно, это третьего пилота удовлетворило. Он извлек из кармана разграфленный лист бумаги, и сказал:
- Есть лишь одно место. Вы можете отправить сына... или полететь сами.
- Дайте мне список, - попросил Кей.
...В конце концов он уговорил Гертруду Теффер лететь на Волантис. Он описал ей роскошь магазинов, непринужденные нравы молодежи, и дал достаточно денег, чтобы хватило на то и другое. Гертруда отказалась от места в пользу Кея...
Можно было бы сказать, что ее хранил сам бог. Впрочем, второе утро на Волантисе Гертруда встретила обнаженной, привязанной к каменному столу в саду роскошного особняка. Гостеприимный хозяин стоял рядом с ножом в руках, и ждал восхода. Молодежь на Волантисе была еще более непринужденной, чем думал Кей, а культ Солнца-покровителя стал в последние годы крайне популярен.
Когда Солнце взошло, бог отвернулся от Гертруды Теффер.

2

Патрульный корабль Службы Имперской Безопасности имел слабое вооружение, но очень высокую скорость. В системе Волантиса он вынырнул в тот момент, когда оживленно болтающие пассажиры лайнера грузились в челнок.
На борту корвета было двое не-людей, если, конечно, не считать Т/сана человеком, на чем он, вопреки логике, временами настаивал. И четверо людей, если отнести к ним Маржан, что оспаривалось на ряде планет.
- Лайнер еще в пути, - сказал Луис, проглядывая оперативную сводку. - В Империи все спокойно.
Планета кружилась под ними - идеальный глобус, начисто лишенный облаков, и почти напрочь - воды. Ажурная сеть солнечного щита дрейфовала между планетой и звездой, снижая смертоносную радиацию.
- Не приближайся к щиту, Кадар, - напомнила пилоту Изабелла. - Нас сожгут без предупреждения.
- Я знаю, вышестоящая, - без особого почтения ответил Кадар. Он был даже старше Изабеллы, аТан возобновлял от случая к случаю, и его долгую жизнь можно было объяснить лишь удачей. Кадар плевал на уставы, чинопочитание, карьеру. Он участвовал в самых рискованных авантюрах - и оставался невредимым. Каль взяла его с собой отчасти именно из-за этой удачливости. Человек, прошедший Тукайский конфликт и не получивший ни царапины - достойный противник для Кея Овальда, любящего поездки на комбайне.
- Ты получил ответ, Луис? - чуть мягче спросила Каль. За время полета они переспали, и в их отношениях появился намек на симпатию. Интимности хватало и так - Артур Кертис спаял их союз.
- Получил, - Номачи не выглядел воодушевленным. - Ни в одной картотеке, включая гражданскую, этого человека нет. Возможно, ему изменили тело...
- Нет, - отрезала Изабелла.
- Но Кея Овальда нет среди живых!
- Тогда поищи среди мертвых, - с этим советом Каль вышла из рубки. Ей понравилось работать с Номачи - он нуждался лишь в общих указаниях, после чего с терпением силикоида доводил дело до конца. Самой Изабелле никогда не хватало упорства... жаль, что Луиса придется ликвидировать.
Челнок выбросило в реальный космос. Легкая дрожь корпуса, перепад гравитации, и пилот весело объявил из своей кабинки:
- Граждане Империи, мы в пространстве Догара. Полет до орбитальной базы займет шесть-семь часов. Расслабьтесь и наслаждайтесь пейзажем.
Наслаждаться было нечем: разве что оранжевым диском звезды на экране. Но Кей и Артур сидели в конце салона, так что даже это сомнительное удовольствие было отделено двадцатью рядами кресел.
- Теперь все в порядке, сын? - спросил Кей. Артур покачал головой.
Челнок гасил скорость, сближаясь с планетой. Кое-кто встал и направился к бару-автомату в поисках выпивки. Кей разглядывал дверцы сейфа, размещенного у дверей шлюзовой камеры. Там хранилось оружие пассажиров... пока еще недоступное. Сейф выглядел достаточно простым.
Кей Овальд похлопал Артура по плечу и подошел к сейфу. Несколько человек встретили его движение удивленными взглядами, но промолчали. Единственный пилот в своей кабинке был слишком занят управлением, чтобы наблюдать за салоном.
- Я нашел его, - сказал Номачи. - Его зовут Кей... Кей Альтос. Он профессиональный телохранитель, имел патент и гражданство Империи. Погиб две недели назад на Каилисе. Не успел продлить аТан, и кто-то пришил его в гостиничном номере.
- Не слишком впечатляет.
- Он входил в первую сотню два года назад. Потом немного съехал...

Предыдущая страница 9 Следущая страница


Линия Грёз 10

- Странно. Ван Кертис мог найти для сына и лучшего охранника. А почему у него гражданство империи? Особые заслуги?
- Нет, Альтос с Трех Сестер.
- Бродяга, значит...
Изабелла прошлась по своей каютке, присела на кровать.
- Что-то мы еще упускаем, Номачи. Или с Кеем, или с Артуром не все так просто.
- Щенок Ван Кертиса простым быть не может.
- Хотела бы я поглядеть на него, когда он вырастет, - Каль улыбнулась. - Жаль, что у него это не получится... - Она перевела взгляд на Луиса. - Иди ко мне.
Сейф действительно оказался простым. Будь у Кея хотя бы "Конвой", или обычное сверло... У него не было ничего внушительнее выданной к завтраку зубочистки. Взяв в автомате стаканчик джина с тоником, Кей вернулся на свое место.
- Скоро прилетим, - пообещал он Артуру. И в этот момент снова ожил громкоговоритель:
- Граждане Империи, с нами сближается карантинный корабль Догара. Небольшие формальности... посадка незначительно задерживается.
Пилот старательно пытался скрыть удивление - и это ему удалось. Только в первых рядах заплакал маленький ребенок - для которого тон был пока важнее слов. Кей положил руку на плечо Артура, и закрыл глаза.
Крупные неприятности часто начинаются с небольших формальностей.

3

Маржан, опустившись на колени, молилась. Изабелла приостановилась на пороге каюты, наблюдая за ритуалом - ее служебный жетон позволил открыть дверь без сигнала.
Со спины и в одежде старший оперативник Службы Маржан Мохаммади ничем не отличалась от человека. Темные распущенные волосы закрывали шею, сложенные на груди руки были не видны. Лишь легкий шум, сопровождавший каждое движение, не мог принадлежать человеку.
- ...ибо плоть слаба, и нет иного пути, и наш путь для тебя... - Маржан замолчала. - Чем я могу быть полезна, заместитель Командующего Каль?
- До прихода в Службу вы были телохранителем, Маржан?
Мохаммади поднялась - плавным движением, одновременно разворачиваясь, словно гибкий винт, выкручивающийся из резьбы.
- Да.
Вот теперь она перестала выглядеть человеком. Кисти рук слишком большие - и плоти в черно-зеленых пальцах было не больше, чем в тефлоновой сковороде. Лицо - чеканная маска из серебра и хрусталя... почему-то механисты всегда начинали переделку организма с лица. Шея - кольца темного металла, из-под которых проглядывала пластиковая основа.
- Маржан, что вам говорит имя Кей Овальд?
- Очень многое, - мягкие, человеческие губы на серебряном лице приоткрылись. Мохаммади еще не сменила гортань на речевой синтезатор.
Каль почувствовала воодушевление. Соратник, знающий противника, это огромная удача. Порой большая, чем взвод имперской пехоты.
- Он - объект нашей операции, - о мальчишке Каль пока решила не говорить.
- Понимаю, - если Маржан и удивилась, то серебряная маска скрыла эмоции.
- Что вы о нем скажите?
Хрустальные линзы потемнели, оставляя Маржан наедине с памятью.
- Кей Овальд... он был очень интересен... я видела его трижды. Хорошие физические данные, великолепно владеет синтез-йодо и поверкиллингом, отличная реакция, постоянный самоконтроль. Высокие... высочайшие способности к языкам, в том числе иных рас. Как следствие - умение налаживать контакты, когда он в этом заинтересован. Пси-сила близка к нулю. Скрытен, не афиширует возможностей, хотя может раскрыться и поговорить по душам.
- За исключением пси-возможностей - великолепные данные.
- Пси-сила телохранителю не нужна, - презрительно ответила Мохаммади. - Особые, но нестабильные возможности - это только расслабляет.
- Ты считаешь Овальда серьезным противником? - продолжала расспросы Каль.
- Нет, - линзы на лице Маржан просветлели. - В нем есть обреченность.
- Что?
- Ущербность, обреченность, - терпеливо повторила Мохаммади. - Это характерно для людей, чьи планеты погибли. Ему помогло бы совершенствование тела, но он предпочитает аТан.
- Спасибо, Марж. Представь свои соображения в рапорте. Вечером расскажешь всем то, что вспомнишь о Кее.
Выходя из каюты, Изабелла пожала плечами. Ей Овальд не показался обреченным. Совсем нет.
Может быть, он забыл свою планету?
...Челнок дернулся в объятиях стыковочного поля. Слегка изменилась гравитация - их подтягивали к карантинному кораблю. На экране по-прежнему был космос, великолепный и равнодушный. В салоне повисло напряженное молчание - люди вспоминали свои прегрешения. Кей Овальд думал о Ван Кертисе - и обещанной ему вечности.
Кертис Ван Кертис умел держать слово.
- Артур...
- Нет, - даже не оборачиваясь, ответил мальчишка. Повел плечом, сбрасывая руку Кея. - Нет. Ты обещал.
Из люка в шлюзовую камеру донесся грохот. Снова заплакал ребенок на передних креслах. Дверь пилотской кабины раскрылась - и молодой парень, придерживая кобуру на поясе, натянуто улыбаясь, побежал между креслами к шлюзу.
- Что происходит? - истерически крикнула темнокожая девушка. Но пилоту было не до нее. Шлюз уже открылся - и двое мужчин вошли в челнок. Против ожиданий Кея их броню не украшали эмблемы Службы. Лишь трехцветные нашивки Карантинной Службы: белый круг в красно-черном кольце. Один казался безоружным, у другого в руках был "Шмель".
- Карантинники? - тихо спросил Артур. Кей пожал плечами. Карантинная служба могла остановить челнок с Инцедиоса... но почему тогда у вошедших подняты щитки шлемов?
Пилот тихо переговорил с вошедшими. Глянул какую-то бумагу. Повернулся и громко сказал:
- Лица с действующим аТаном, встаньте.
По рядам прошло движение - но никто не поднялся. Пилот о чем-то заспорил с карантинниками. Тот, который не носил оружия, небрежным жестом отмахнулся от него, и поворачиваясь к товарищу сказал:
- Сообщи командующему... _тисс-аль арах, зей жисаль_...
И Артур Кертис увидел, как лицо его телохранителя передернуло гримасой - как от неприятного и неожиданного воспоминания.
- Ряд формальных процедур для общего блага, - громко объявил карантинник с пистолетом. - Всем оставаться на местах до особого распоряжения.
Кей встал с кресла и, доставая из кармана документы, направился к шлюзу.
- Господа... у меня тут написано, вы не разберетесь... Остановок не планировалось...
Не обращая внимания на поднятый пистолет, он сунул документы пилоту.
- При чем тут я? - отмахнулся тот. - Карантинная служба мне не подчиняется!
Теперь Кей перенес внимание на вошедших. Документы перекочевали в руки безоружного карантинника, и тот недоуменно пробежал их глазами. Сказал:
- Вы - Кей Овальд с Эндории. Ну и что это значит?
- То, что ты труп.
Пистолет пилота, невесть как оказавшийся в руках Кея, издал свистящий звук. Оранжевый свет полыхнул на доспехах карантинника, и те клацнули, раздуваясь. Охранник тонко, нечеловечески взвизгнул, и сделал шаг. Из сочленений брони хлестала кипящая кровь.
Чтобы попасть плазменным зарядом в щель между сегментами, и вскипятить человека в его собственной броне, требовались очень высокие навыки. Карантинник со "Шмелем" это понял, и не стал соревноваться с Кеем в скорости стрельбы. Он молча бросил пистолет на пол и поднял руки.
- Разумно, - Кей повел стволом в сторону пилота, шарящего в пустой кобуре, и тот отшатнулся в сторону, непроизвольно прячась за спинками кресел.
- Челнок не сможет уйти от крейсера, - сообщил обезоруженный карантинник.
- Я понимаю, - равнодушно ответил Кей. - _Заар-со, свисс? Дарлок ши церо_?
- _Заа Дар? Шери сич хуман_?
- Нет, - покачал головой Кей. - В этом ты ошибся, я не работаю на вас.
Карантинник метнулся к шлюзу. Первый выстрел догнал его в прыжке, разорвал доспехи, оставил в спине дымящуюся воронку и бросил на пол.
Человек с перебитым позвоночником поднялся с пола и слегка пошатываясь побрел к шлюзу. В салоне закричала женщина, потом другая. Кей выстрелил еще раз - карантиннику снесло полголовы. Но только третий выстрел, пришедшийся между лопатками, заставил его остановиться и упасть на пол.
От криков звенело в ушах. Самые догадливые скрючились на креслах, несколько человек сидели оцепенев, не в силах оторвать взгляда от происходящего. Аккуратный салон напоминал мясницкую лавку, подвергнувшуюся разгрому. Бежевые панели обшивки были залиты кровью, запах горелого белка вызывал тошноту. Невозмутимый, словно сердце вызванного им урагана, Кей шел через салон к Артуру, держа пистолет у бедра. Мальчишка, вжавшись в кресло, с ужасом смотрел на него.
- У нас нет другого выхода, Арти... - Кей почти кричал. - Скажи, что я могу это сделать!
Артур замотал головой.
- Малыш, это не Служба, это хуже!
Кертис-младший смотрел в блестящую воронку ствола. От пистолета шло ровное тепло, ощутимое даже с полуметра.
- Артур... - Кей поглядел назад, и одним выстрелом присоединил пилота к сотрудникам карантинной службы. Поднятый пилотом "Шмель" вновь полетел на пол. Мужчина, сидевший рядом со шлюзом, пригибаясь кинулся в люк. В него Кей стрелять не стал.
- Малыш, верь мне... - Кей присел на свое кресло, не отводя ствол пистолета от Артура. - Нельзя даться им живыми... это Дарлок!
Артур молчал. Его телохранитель все-таки съехал с катушек - ибо раса дарлок имела сходство с людьми только в количестве конечностей. Убитые Кеем карантинники походили на дарлокцев не больше, чем на силикоидов.
- Арти... - палец Кея лег на спусковую скобу. И Артур увидел в его глазах старую знакомую - смерть. Кей был сейчас ее полномочным послом, безжалостным и неукротимым. Три Сестры, растоптанные сакрасами и сожженные человеческими бомбами, малолетние мучители мальчика Кея, не умеющего быть ребенком, двадцать лет работы с пистолетом в руках, сам Артур, разорванный взрывом "интерфазного двигателя", повстанцы Инцедиоса - все было в этом взгляде. И там оставалось достаточно места для смерти Артура Ван Кертиса, который был бессмертным.
- Не убивай меня, - сказал мальчик, который не мог повзрослеть.
Кей Альтос закричал, вставая. Пистолет в его руке охотно ожил, посылая в салон огненную смерть. В мучительном оцепенении Артур понял, что Кей убивает в первую очередь детей. Он успел выстрелить три раза, прежде чем взвизг стан-бомбы, брошенной из шлюза, наполнил челнок.

4

Лайнер "Волантис-круизный" вывалился из гиперпространства в районе родной планеты. По обшивке пробежали всполохи статических разрядов, угасли, всосавшись в металл. Лайнер начал плавный разворот, выходя на траекторию торможения.
В этот миг его локаторы обнаружили крошечный кораблик, идущий на сближение.
- Служба Инцедиоса?.. - второй пилот недоверчиво посмотрел на раскодированные позывные. - Эй, господа, кто обокрал Инцедиос? И что он там ухитрился спереть?
Не дожидаясь приказания, лайнер открыл причальный порт. Траектория кораблика была достаточно недвусмысленной.
- Ахар, запомни, мальчишку надо взять живым. - Каль, уже упакованная в силовую броню, давала последние указания. - Он может попытаться покончить с собой - не допусти этого.
Наемник-булрати, один из немногих не-людей, работающих в Службе Инцедиоса, кивнул. Он не признавал брони, и единственной его одеждой была короткая юбка из жесткой серебристой ткани. Оружие, однако, Ахар взял. Десятилетия Смутной Войны отучили булрати полагаться лишь на физическую силу.
- Маржан, Т/сан, вы осуществляете огневую поддержку. Я с Луисом и Кадаром прикрываю вас.
Изабелла Каль пережила достаточно, чтобы не бояться обвинений в трусости. А вот погибнуть в миг своего триумфа ей не хотелось. Они с Номачи были единственными, облачившимися в тяжелую силовую броню - та резко снижала подвижность, но могла выдержать два-три выстрела из бластера.
- Вперед.
Со станнером в левой руке - правую булрати всегда оставляли свободной для поединка, Ахар прыгнул в короткий туннель переходного шлюза. Следом, с грацией хорошо отлаженного механизма, рванулась Маржан. Т/сан, полулежавший на полу в позе отдыха, выждал три секунды и тоже начал двигаться. Его металлическое тело, бывшее для Мохаммади недосягаемым образцом совершенства, сверкнуло зеркальным противолазерным покрытием. Суставчатые ноги распрямились, бросая Т/сана вперед, и одновременно радужный нимб силового поля окутал голову - самое уязвимое место меклонца. Его предки были органическими существами, и в вытянутой морде рептилии еще оставались уязвимые ткани.
Капитан лайнера сам вышел в шлюз. Его тело было слишком молодо для такого поста - безошибочный признак практикуемого аТана. Сложная татуировка на левой щеке и длинные рыжие волосы столь же верно показывали принадлежность к элите Волантиса. Служба редко останавливала корабли такого класса как "Волантис-круизный", и капитан считал своим долгом быстрее покончить с недоразумением. Несколько свободных от вахт членов экипажа стояли за его спиной, равно готовые к рутинной проверке или к полному досмотру лайнера. Почти каждый вез с Инцедиоса вещи, попадающие под категорию контрабанды, но в огромном корабле было очень много укромных местечек.
Когда из переходного туннеля вынырнул огромный булрати - с оскаленной от предвкушения схватки пастью, станнером, казавшимся игрушечным в мохнатой лапе, капитан отшатнулся. Древние страхи ожили вновь... у него мелькнула невольная мысль, что самые страшные противники человечества вновь вышли на дорогу войны.
Ахар удостоил собравшихся лишь одним взглядом - после чего, не обнаружив ни Кея, ни Артура, замер в боевой стойке. Значок Службы, поблескивающий сквозь густую шерсть, остановил потянувшиеся было к оружию руки.
Следом в корабль ворвались два существа - одно было киборгом-меклонцем в боевой трансформации; другое, казавшееся пародией на него, когда-то родилось женщиной. После этого появились люди, двое мужчин, разительно не похожих друг на друга. Один - невысокий, добродушно улыбающийся толстяк, закованный в серую кольчугу силовой брони, помахивающий "Шмелем" словно стеком, другой - костлявый, жилистый, напоминающий ходячую подставку к своему "Доводу-36".
Последней, также в силовой броне, в шлюз вошла светловолосая женщина. Поверх брони, на цепочке, висел золотистый медальон Службы - женщина принадлежала к высшему командному составу.
- Нам нужны люди, известные под именами Кей и Артур Овальды, - произнесла она.

5

Кей очнулся. Стан-бомба была задействована в оглушающем режиме, и он не помнил, как его взяли.
Но пистолета при нем уже не было, а гибкая лента наручников сковывала кисти за спиной.
Он лежал на полу в большом помещении - видимо, тренажерном зале крейсера. Вокруг валялись люди - также скованные по рукам. Артура Кей не увидел. Зато его пробуждения дожидался тщедушный, светловолосый, тонкогубый человек в военной форме Догара. Шприц-тюбик в его руках явно ускорил пробуждение Кея.
- Ты совершил преступление, - сообщил тонкогубый.
- Я нанес вам ущерб, _ресс тис-аль_, - с трудом заставляя гортань издавать звуки чужой речи, ответил Кей.
Мужчина помолчал. Потом спросил:
- Откуда ты знаешь язык Дарлока до второго слоя истины?
- Это не было твоим делом до меня, и не станет после, - Кей подтянул колени к животу, выпрямился - в неудобной, но все же полусидячей позе.
- Тебе придется умереть, - сообщил догарец.
- И унести знание, - согласился Кей.
Догарец встал, оглядывая зал, полный оглушенных, медленно приходящих в сознание людей. Сказал:
- Здесь есть много знания, которое не станет нашим. Почему твое должно быть более ценным, иллис?
- Потому что я знаю речь Дарлока до третьего слоя правды, _нес цик_.
Мужчина заколебался. Кей даже рассмеялся - тяжелым, безрадостным смехом обреченного. И спросил:
- Поможет ли то, что я сейчас скажу? _Тищь-Дарлок, зенс аал фоз_.
Тонкогубый немного подумал. Покачал головой:
- Нет. Ты упал слишком глубоко, чтобы подняться по стеблю травы.
- А если бы я не начал стрелять в челноке?
- Все равно - нет.
- Благодарю. Меня начинала тревожить эта мысль.
Догарец повел головой - странным движением, словно его не устраивала подвижность собственной шеи. Поинтересовался:
- С кем ты будешь откровенен?
- Его звали Барт Паолини, он был осужден за шпионаж на Рилусе.
- Мало данных.
- Я звал его _Эзсанти Кри Чесциафо_.
Мужчина поморщился:
- Повтори.
Кей повторил.
- Мы попробуем, - решил догарец. - Ты имеешь просьбы, не выходящие за рамки разумного?
- Мой сын... мы были рядом, когда вы взяли челнок. Наша судьба должна быть сплетена.
- Хорошо, - догарец повернулся и зашагал к дверям, старательно

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

переступая через дергающихся, стонущих людей. Кей дождался, пока дверь за ним закрылась, после чего, с трудом удерживая равновесие, поднялся на ноги. Тело болело, а в ушах стоял тонкий звон - последствия стан-удара. Но он бродил по залу, пока не увидел Артура, навзничь лежавшего на полу.
- Привет, - сказал Артур.
- Привет, - согласился Кей, усаживаясь рядом. - Чему ты улыбаешься, дурачок?
- Ты меня не убил.
- Если тот, кого можно назвать королем Пендрагоном, до меня доберется, я не найду оправданий. У меня их нет даже перед самим собой, - Кей улегся на пол, повозился, принимая позу поудобнее. - Разминай пальцы, Арти, чтобы не затекли кисти.
- Ладно.
Лежавшая в метре от них женщина открыла глаза. Одна щека у нее была пунцово-красной, обожженной. Когда взгляд женщины приобрел осмысленность, она дернулась и закричала:
- Сука! Сука! Ты убил Рики, тварь!
Связанные руки мешали ей добраться до Кея. Тогда она плюнула ему в лицо. Кей повернул голову, стирая плевок об пол, и просто сказал:
- Ты еще поймешь, как много я для него сделал. А теперь замолчи, иначе я убью и тебя.
Но женщину его слова не успокоили. Она продолжала биться в истерике, пока из-под потолка не блеснула вспышка станнера.
После этого даже стоны стали тише.

6

- Вы дали им уйти, - сказала Изабелла. Для тех, кто ее хорошо знал, этот спокойный тон был предвестником надвигающейся бури. Ахар подошел ближе.
- Я позволил пассажирам, выпущенным вами с планеты, занять свободные места в челноке, - капитан лайнера не собирался каяться в несуществующих грехах. - Это мое право...
Ахар сделал легкое движение, и капитан, сложившись пополам, отлетел в ноги своих людей.
- Вот ваше право, - сообщила Каль. - Почему вы не объявили о сбросе челнока на Инцедиосе?
Зашедшийся в приступе кашля капитан больше не стремился к дискуссии.
- Отвечать! - рявкнул булрати. Он обожал свою работу - та давала ему возможность повелевать людьми. Порой теми самыми, кто сокрушил его цивилизацию в годы Смутной Войны.
- Это... это не требуется уставом...
Изабелла склонилась над задыхающимся человеком:
- Старина, ты же не тот наивный юноша, каким впервые был в этом теле. Ты научился перестраховываться... не надо пищать об уставе.
Моторы брони взвыли, когда она подняла капитана в воздух. Держа на вытянутой руке, окинула взглядом команду.
Команда жалась к стене. Ей предстояла стать козлом отпущения для аристократа, униженного в присутствии плебеев.
- Я... я обращусь к властям... - прохрипел капитан. - Вы не на Инцедиосе...
- Служба выражает волю императора на всех мирах, - вступил в разговор Номачи. - Мы вправе...
- Заткнись! - свободной рукой Изабелла подхватила капитана между ног. - Ты хочешь быть мужем для своих жен, или евнухом в чужом гареме?
Закованные в металл пальцы легонько сжались.
- Это Рад, Рад Гарч! - завопил капитан, делая несложный выбор между просто унижением, и унижением, помноженным на боль. - Он платил мне за секретность!
Прежде чем капитан договорил, невзрачный человечишко, стоявший в задних рядах команды, метнулся в услужливо открывшуюся дверь.
- Взять! - запоздало крикнула Каль - Маржан и Т/сан уже бросились в погоню, опередив даже Ахара. Изабелла брезгливо выпустила капитана, оглянулась на оставшихся с ней людей. Спросила: - Кадар, напомни-ка, какое наказание положено для работорговцев?
- Согласно законам планеты, вышестоящая, - сухопарый мужчина, поглаживающий ствол "Довода-36", явно получал от происходящего удовольствие.
- Тогда этот хитрец погорит лишь на неуплате налогов, - с сожалением произнесла Каль.
Капитан корчился на полу, ощупывая чудом уцелевшие органы. Его жизнь катилась под откос... и все из-за стервозной бабы, вмешавшейся в маленький отлаженный бизнес.
Затрещал сминаемый пластик - спешившую вернуться Маржан не устроила скорость сервомоторов, и она руками вжала дверь в стенные пазы.
- Он убил себя, Каль!
Изабелла нахмурилась. Работорговцы, втихую продающие сотню-другую беззащитных беженцев, не склонны к самоубийствам. аТан дорог, а законы Волантиса бьют лишь по карману...
- Госпожа заместитель директора... - Маржан приблизилась к Изабелле вплотную. - Пуская луч в висок, он выкрикнул одно слово...
Каль молча ждала.
- Дарлок!
Только агенты Дарлока, древней и замкнутой расы, имели эту странную особенность - перед смертью афишировать своих нанимателей. В другое время Каль почувствовала бы счастье - раскрытый заговор чужих сулил и славу, и новую ступень в карьере. Сейчас Изабеллой владело лишь отчаяние. У нее из рук уплывал аТан, уплывала тайна бессмертия... и смерти бессмертных.
- Маржан, выжми из кудрявого ублюдка, все, что он знает. Выжмите все из всех... мы с Т/саном пойдем в рубку, положим корабль в дрейф.
Мохаммади кивнула - и повернула серебряную маску лица к капитану. Ее голос стал игрив, словно она вновь превратилась в человека:
- Ягненочек, ручаюсь, что таких как я, у тебя еще не было...
Капитан закричал, уже не думая ни о чести, ни о бизнесе. У него было хорошее воображение.
И оно его не подвело.

7

Два раза в день их кормили. Небольшими группами, развязывая руки и бдительно наблюдая за каждым движением. Пища была максимально простой и сбалансированной - догарцев (впрочем, Кей упрямо называл их людьми Дарлока) волновало лишь здоровье пленников, а не их гастрономические пристрастия. Три раза в день водили в туалет - надзирая столь же тщательно. Вначале это вызвало у нескольких девушек истерику и самый странный из возможных видов забастовки. Но к вечеру они уже оправлялись без излишнего визга.
Разговаривать между собой никому не мешали. А вот две попытки драки - оба раза объектом агрессии был Кей, пресекались выстрелами из станнера. Кей не приписывал это своей особой значимости - точно так же предотвратили бы любые беспорядки. Но для пассажиров челнока был лишь один внутренний враг - он. Его поступок привел всех к мучительному плену, его выстрелы убили троих безвинных детей, не говоря уж о пилоте и карантинниках... так считали все. Он должен был умереть.
Однако догарцы, дежурившие у люка под потолком, общего мнения не разделяли. Вечером, когда погасили свет, и к Кею стали сползаться линчеватели, надзиратели парой выстрелов напомнили о существовании ночных очков. После этого ненависть к Кею выражалась лишь словесно.
Но оскорблений Кей не замечал. Сейчас его волновало состояние Артура. Мальчик разговаривал с ним - если Кей начинал беседу. Отворачивался - если кто-то из пассажиров начинал проклинать убийцу и его сына. И думал, думал о чем-то своем.
- Ты можешь убить себя? - спросил однажды Кей.
Артур кивнул, чего Кей и ожидал. Связанные руки никогда не были помехой для самоубийства.
- Сделай это, Артур.
Мальчишка покачал головой. Это тоже не оказалось для Кея неожиданностью. Он замолчал, глядя в выложенный мягкой плиткой потолок, чувствуя - всем телом, как мчится сквозь пространство крейсер. Обычный человеческий крейсер, с экипажем из обычных людей... знающих язык дарлока.
Вечером третьих суток полета к нему подполз-подкатился молодой мужчина. Его костюм до сих пор казался отглаженным - дорогая ткань сопротивлялась заточению изо всех сил. Но небритое лицо и выбившаяся из брюк рубашка не оставляли и намека на элегантность.
- Меня зовут Вячеслав, - шепотом начал он. - Я врач, судебный эксперт. Вы не похожи на больного.
- Я здоров, - согласился Кей.
- Почему вы открыли стрельбу? Я слышал, вы говорили сыну о Дарлоке...
- Нас захватили наемники Дарлока.
- Допустим. Но зачем?
- Вы помните Смутную Войну?
- Я родился гораздо позже...
- А историю проходили? Люди воевали с Дарлоком лишь два года - после чего император заключил мир. Не слишком-то выгодный, мы даже потеряли пару планет. Но воевать дальше встало нам слишком дорого. Саботаж на заводах и ракетных базах, постоянный шпионаж - с потерей новейших технологий. Агенты Дарлока были повсюду - ни одной расе не удавалось завербовать столько предателей. Если их разоблачали - они умирали с криком "Дарлок!"
Вячеслав поморщился:
- Иуды находились всегда, и у любой расы...
- Но не в таком количестве, и не столь фанатичные. На допросах они убивали себя - не сказав ни слова. А вскрытие...
Врач энергично закачал головой - в лежачем положении это выглядело даже забавно:
- Я помню. Синдром нейронной деструкции! Их мозги выгнивали в считанные минуты после смерти.
- Ага, - с мрачным удовольствием подтвердил Кей. - Они владеют техникой психического контроля, превращающей человека в марионетку. Нужны лишь пленные... и Дарлок их получает. Когда те двое вошли в челнок, они обменялись фразой на дарлоке. Знаете, какой? "Сообщи, что у нас есть сотня полуфабрикатов".
Минуту Вячеслав лежал молча. Кей не мог понять, поверил он ему, или нет, пока врач не спросил:
- Так вы поэтому стали убивать детей?
- Я решил начать с них. Ребенок, работающий на Дарлок, опаснее взрослого - ваша эмигрантская толпа уже не достигнет высоких постов. А ребенок будет рваться вверх... с поддержкой целой расы он сделает карьеру в армии, Службе, планетных администрациях.
- Вы говорите так, словно дети заранее виноваты.
- Конечно, - согласился Кей. - Знаете, вы хладнокровный человек.
- Я судебный эксперт Инцедиоса... а роль полуфабриката играю с детства.
- Мне тоже не привыкать.
...Дежуривший на палубу выше догарец долго наблюдал за беседующими мужчинами. Люк для контроля за пленными был устроен кое-как: просто дыра в полу коридора. От неудобной позы у дежурного затекло все тело. Когда мужчины стали хохотать, дежурный всадил каждому заряд из станнера.
Ему не нравилось смотреть на человеческий смех - который он уже долгие годы имитировал.

8

С представителями Службы на Волантисе у Каль проблем не возникло. Она отдала им слишком жирный кусок - пособников Дарлока, чтобы мелкие нарушения правил кого-либо интересовали.
Номачи считал, что Изабелла не права. Если Кертис-младший ускользнул от них, то стоило раскрутить шайку работорговцев. Это тоже сулило новые звания и немалые премии. Но Каль словно обезумела - и Луис оставил свои соображения при себе.
Повинуясь приказам Изабеллы, кораблик совершил прыжок к Догару. Здесь уже раскручивался тяжелый маховик Службы, подминая под себя продажных чиновников и многочисленных пешек. "Волантис-круизный" регулярно сбрасывал в системе Догара челноки с пассажирами. И порой те долетали к планете с дивной скоростью - всего через месяц-полтора. Теперь Служба вылавливала по всей Империи людей, прошедших плен у Дарлока. Не самое приятное занятие, но лет двадцать назад такая операция уже проводилась.
Каль посетила директорат Службы Догара. Ее приняли вежливо - как ни странно, но Изабелла стала героиней дня. Выявив шпионскую сеть и устранившись от дележа наград, Каль невольно сработала на свою популярность.
А вот разговор о преступниках, находившихся на челноке, не вызывал ничего, кроме недоумения. Попав в лапы дарлокцев, они уже были наказаны в полной мере. Каким бы образом Дарлок ни промывал мозги своим жертвам - от первоначальной личности оставались руины.
Изабелла кивала, соглашаясь. И продолжала ждать возвращения похищенного челнока. Она готовилась к захвату дарлокских агентов - и даже невозмутимый Т/сан старался не попадать ей на глаза.
Их разбудили посреди ночи. Догарцы поднимали людей с пола, и тащили по коридору, без лишней грубости и без малейшей снисходительности. Поток спотыкающихся, падающих друг другу под ноги людей просочился по коридорам и сгрудился в огромном грузовом ангаре.
Кея и Артура растащило толпой. Вячеслав ухитрился держаться рядом с Альтосом. Догарцы редкой цепочкой окружили толпу, ожидая, пока откроется люк.
- Сейчас увидим, прав ли ты был, - сказал врач, перекрывая детский плач и женские всхлипы.
- Мне нравится твой стиль, - с трудом удерживая равновесие, ответил Кей.
Люк уполз в пол. Солнечный свет, ослепительный после корабельных ламп, ударил в глаза. Воздух иного мира, напоенный резким пряным ароматом, пьянил как легкое вино. Искрящаяся стеклянистая масса, на которой стоял корабль, тянулась до горизонта. Несколько машин непривычных очертаний стояли поодаль. От них отделилась нескладная фигура, укутанная в просторный плащ.
- Один-ноль в твою пользу, Кей... - сказал врач, поежившись.
Дарлоксианин медленно вошел в шлюз. Кей покосился на охранников, ожидая увидеть в их лицах хоть тень испуга, отвращения или почтительности. Но агенты Дарлока смотрели на вошедшего как равные.
Почему-то это не понравилось Кею.
Телосложением чужой походил на человека. Лишь плечи были слишком узкими, а сложенные на животе руки выгибались неестественно плавной дугой. Тонкие перчатки скрывали пальцы, а из-под капюшона можно было увидеть лишь поблескивающие глаза.
Наступила полная тишина. Затихли даже дети, тыкающиеся в толпе в поисках родителей.
- Люди Империи, - негромко сказал дарлоксианец. - Я приветствую вас в пространстве Единения Дарлока.
Чье-то ругательство послужило ответом. Но существо в плаще не обратило на это внимания.
- Вам будет дан шанс приобщиться к идеям Дарлока, - продолжил вошедший. - Вы послужите будущему галактики... будущему, где есть место и для людей. Биссе.
Охранники толчками направили толпу к выходу - мимо посторонившейся фигуры в плаще.
- Кей Овальд, подойдите ко мне, - темный провал капюшона повернулся к Кею. Тот остановился, позволив людям проходить дальше. Вячеслав, качнувшись, слегка толкнул его плечом - словно пожелал удачи.
Они остались наедине.
- Кей Овальд, вы лишили Дарлок шестерых слуг.
- Я был на своем пути.
- Но вам не повезло.
- Не повезло, - согласился Кей.
- Под каким именем вас знал _Эзсанти Кри Чесциафо_?
- Кей Альтос.
- Хорошо. Он прибудет для беседы, но это не изменит твоей судьбы.
Повинуясь жесту дарлоксианина, Кей вышел из корабля. Оглянулся на приземистый конус - обычный карантинный крейсер... пораженный проказой предательства. Дарлоксианин стоял в шлюзе, разговаривая с офицером-догарцем.
Пленных погрузили на открытую платформу, парящую в воздухе. Охранников-догарцев сменили дарлоксианцы. Платформа заскользила над стеклянным полем, к медленно вырастающим в отдалении зданиям. Крошечное белое солнце жарило в полную силу, и встречный ветер не приносил облегчения. Кей отыскал в толпе Артура, и встал сзади, позволив мальчишке опереться на него.
- Мы умрем? - спросил Артур.
- Мы исчезнем как свободные личности, - ответил Кей. - Это еще хуже, Арти. Даже аТан не поможет - у нейронной сети не будет повода активироваться.
Артур подумал, и сказал:
- Значит, никаких шансов?
- Один из миллиона, - Кей не стал его щадить.
- То, чего я ждал, - и Артур Ван Кертис улыбнулся.

9

Карантинный корабль Догара вышел из гиперпространства. Полсотни людей, которые знали дарлок, но не умели смеяться, готовились к возвращению домой. Все прошло успешно, челнок полный полуфабрикатов, доставлен на базу... лишь двум погибшим надо было подыскать подходящее объяснение. Но космос жесток, и люди гибнут часто.
Корабль шел к Догару. Десятки кораблей кружили на его орбитах: торговцы и пассажирские лайнеры, частные яхты и военные крейсера... Пограничная планета часто посещалась имперскими силами.
Но сейчас их было чуть больше обычного.
Орбитальная база ждала корабль. Ждали десятки офицеров и сотни солдат, закованные в броню. Ждали сотрудники Службы, в наспех оборудованных для допроса камерах. Ждали натасканные автоматы и десяток наемников-булрати. Утечка информации их расе была санкционирована командованием...
Подрабатывая курс, корабль приближался к стыковочным узлам.
Повинуясь жесту офицера Имперских сил, диспетчер базы (глубинная проверка три дня назад, надежность - 0,93, допуск к операции одобрен) включил микрофон. Подмигнул офицеру, и сказал:
- "Ка-Эс", вас ожидают на второй посадочной палубе.
- Вторая палуба, принято, - отозвался корабль.
- Как работа? - поинтересовался диспетчер.
- Как платят, так и работаем.
- Ну и правильно... _Ачи_!
Офицер вскинул станнер.
Диспетчер базы (надежность - 0,93; надежность 1,00 имеет лишь Император) выпрыгнул из кресла. Прокатился по полу, вскочил, оказавшись перед солдатом в силовой броне.
Рефлексы опередили разум. Солдат поднял левую руку, и закрепленный на предплечье "Страж" проделал в диспетчере обугленную дыру десятисантиметрового диаметра.
- Дарло... - прошептал диспетчер, падая к ногам солдата.
Карантинный корабль начал неуклюже разворачиваться, удаляясь от базы.

Предыдущая страница 11 Следущая страница


Линия Грёз 12

Но к нему уже приближались катера Службы, абордажные капсулы имперских сил, крошечные фигурки в мобильных скафандрах. Защитные системы базы открыли огонь, превращая резонаторы гипердвигателей в паутину плавленого металла.
Служба не выпускала попавших под подозрение.
Агенты Дарлока не сдавались в плен.
Серый конус карантинного корабля дрогнул, теряя очертания. Пламя лизнуло приближающихся десантников и опало, демонстрируя разлетающийся рой обломков.
Если кто-то из бывших карантинников и успел крикнуть "Дарлок!", услышать его было некому.
...Их загнали в туннель, сквозь целую серию люков-диафрагм. Долго вели в мягком желтом полумраке, чудесном после палящего белого солнца. Вячеслав оглядывался по сторонам - он казался туристом на экскурсии, а не пленным, обреченным на смерть.
В маленьком зале, разделенном решеткой на две части, людей на время оставили в покое. Никто уже не обращал внимания на Кея - даже родители убитых им детей. Кто-то молился, кто-то молча стоял у решетки, разглядывая дарлоксианцев. Один сидел за пультом у стены, похожий в своем плаще на древнего монаха. Трое тихо разговаривали - даже напрягая слух, Кей не уловил ни единого слова.
- Как ты думаешь, это начнется прямо сейчас? - спросил у Кея врач.
- Не знаю, - Кей глянул в лицо Вячеслава. - Знаешь, аТан срабатывает, когда человек умирает. А нас пока берегут.
Врач натянуто улыбнулся:
- Я проходил школу самоконтроля Джень.
- Даже с остановившимся сердцем ты протянешь еще три-четыре минуты. Лучше уходи отсюда... пока тебя прикрывает толпа.
Человек, у которого был оплаченный аТан, заколебался.
- Чем больше я увижу...
- Не думай о наградах, - посоветовал Кей.
- Я думаю о Империи.
- Окажи ей услугу, не рискуй.
Врач молчал. Владея аТаном и гарантированным самоубийством, он чувствовал себя неуязвимым.
Решетка выгнулась, образуя короткий проход на середину зала. В конце прохода засветилось поле локального гипертуннеля.
- Проходить по одному, - скомандовал кто-то из конвоиров. Люди не тронулись с места. Дарлоксианец поднял оружие - и судорога боли прокатилась по толпе. - Я буду наращивать интенсивность, - сказало существо под темным плащом.
Кто-то шатаясь побрел по проходу. Шагнул в поле, исчез. Это сломало волю остальных. Толпа начала втягиваться в туннель, ведущий в неизвестность.
- Нам было обещано сплетение судеб! - крикнул Кей, прижимаясь к Артуру.
- Судьбы всех вас едины, - ответил дарлоксианец.

10

Более странного места Кей еще не видел. Тюрьма дарлоксианцев была стеклянной.
Маленькие прозрачные камеры - кубики с ребром в два метра, окружали его со всех сторон. Некоторые были пусты, в других стояли, бродили, лежали на полу люди - недавние попутчики Кея. В каждой камере был крошечный унитаз - прозрачный, крошечный умывальник - прозрачный, и никакого намека на дверь. Видимо, все коммуникации осуществлялись через гиперпереход. Далеко внизу, сквозь несколько этажей стеклянных камер, темнел пол. Свет лился сверху - ровный, холодный, бледно-желтый.
Кей посмотрел вверх, обернулся вокруг оси, рассматривая соседей. Над ним, глядя на Кея безумными глазами, лежала молодая темнокожая девушка. Две камеры рядом пустовали, в третьей, задумчиво озираясь по сторонам, стоял врач с Инцедиоса. Он помахал Кею рукой, и тот сделал ответный жест. В четвертой камере сидел на полу Артур.
Медленно подойдя к стеклянной стене Кей прижался к ней лбом. Артур смотрел на него, не двигаясь.
Похоже, мальчик сломался...
Лента наручников внезапно ослабла и соскользнула на пол - видимо, в них был блок дистанционного контроля. Кей потер запястья - широкая красная полоса отойдет не скоро. Опустился на корточки и приложил ладонь к стеклу. Артур протянул руку со своей стороны.
- Чего же ты ждешь, мальчик... - сказал Кей сам себе.
- Чуда, - тихо ответил Кертис-младший. "Стекло" прекрасно пропускало звук.
...Изабелла Каль сидела перед адмиралом Лемаком. Адмиралу давно перевалило за полтораста, но его первый аТан, купленный в незапамятные времена, до сих пор не использовался. Говорили, что он удачлив. Каль без колебаний сменила бы характеристику на "осторожен".
- Ваше рвение делает вам честь... - Лемак прошел по каюте, слишком роскошной, слишком выделяющейся среди строгих помещений орбитальной базы Имперских сил. Остановился у панорамного окна - возможно, даже, настоящего. Посмотрел на плывущий под ними Догар - белое на синем, снег и океаны.
- Я пришла в Службу, чтобы работать, - резко ответила Каль.
- А мы бездельничаем... - адмирал развел руками. - Выполняем приказ императора, не поддаемся на провокации...
- Ваша честь...
- Не надо, Каль. Я не требую вежливости от своих капитанов, а вы ведь равны им по званию. Оставим взаимные обиды... до времени. Чего вы хотите?
- Наказать Дарлок.
- А еще кого? Дарлок в альянсе с Алкари, у него пакт о взаимопомощи с Псилоном. Войну можно вести лишь на полное истребление... а чужие до сих пор не простили нам Сакры.
- Я не говорю о войне... тем более о геноциде, - осторожно начала Каль.
- А чем закончится рейд регулярных Имперских сил в пространство Дарлока? - адмирал отвернулся от окна. Маленький, сухонький, он казался пародией на того бравого офицера, которого Каль помнила с детства - из выпусков Си-Эн-Би, с обложек журналов и патриотических плакатиков на стенах домов. Могла ли она тогда помыслить, что будет сидеть в его каюте, по прежнему молодая... телесно... и давить, давить, давить на героя Тукайского конфликта.
- Рейд не нужен, адмирал. Империя не отвечает за поступки отдельных граждан, которые пожелают, к примеру, спасти родственников и друзей.
- Вы хотите сбить штурмовую группу из гражданских? - заинтересовался Лемак. - Свежая мысль... плодотворная...
- У меня есть штурмовая группа. Мы пойдем с морт-бомбами, и от погибших не останется даже молекул. Никаких доказательств.
- Допустим. А что требуется от меня?
- Корабль с детекторами "горячего следа", - Изабелла затаила дыхание. Она сыграла ва-банк.
Адмирал картинно схватился за голову.
- Что делается, мисс... Служба следит даже за нами?
- Конечно нет, Лемак. Во всяком случае, мне об этом не известно... - Каль позволила себе самую умиротворяющую улыбку. - Но мы контролируем военные разработки... и логично было допустить, что такой прославленный флот, как ваш, получил новую технику.
- Прославленный... - Лемак крякнул, и Каль поняла, что попала в больное место. - Ныне это не флот, а большая толпа чиновников и мальчиков для парада... "Горячий след", что еще?
Изабелла пожала плечами:
- Ну... немного тяжелого вооружения. "Ультиматум", "Блиц-Д", "Шанс", "Кондор"...
- Может быть - "Эскалибур"? - иронически спросил Лемак.
- Мне незнакома эта модель, - твердо сказала Изабелла. - Но если вы рекомендуете, адмирал - то мы возьмем.
Лемак замолчал.
- Еще - корабль электронной поддержки, - продолжала Каль. - Что-то типа "Круга тишины", с нулификатором планетарного типа. Без подавления планетарных баз нам не обойтись.
- Да, вы вполне серьезны, - Лемак сел в свое кресло. Подпер руками подбородок, разглядывая Каль. - Вы милая девушка...
- Я к вашим услугам, Лемак.
Адмирал разразился сухим, кашляющим смехом:
- Оставьте, Каль... Я не питаю иллюзий на свой счет. Вот когда меня разразит последний инсульт - тогда прошу в гости. Я буду крепким, пятидесятилетним, как на тех фотографиях, что вы в детстве вешали над кроватью. Ведь вешали, правда? Каль, что вами движет?
Изабелла не ответила. Впрочем, это и не требовалось - Лемак рассуждал вслух:
- Патриотизм? Вздор... вы не из тех. Служебное рвение? Весь ваш Инцедиос не стоит риска. Дарлоксианцы способны захватывать людей с аТаном, и вы это знаете. Месть? Возможно... но зачем мстить мертвым? Любовь?.. А, Каль? На челноке был кто-то... Неужели вы столь романтичны?
- Да, - произнесла Изабелла. И поразилась тому, как искренне прозвучали ее слова.
- Я дам вам корабль с "горячим следом", "Круг тишины", два эсминца конвоя, тяжелое вооружение, - Лемак потер ладони. - И десяток-другой добровольцев. Тех, в ком я уверен, как в себе. Вшестером планеты не штурмуют, Каль. Вас обучали другим вещам, но я-то знаю.
Изабелла поднялась с кресла - и коротко поклонилась.
- И еще, Каль... Булрати и меклонец - отличный довесок к штурмовой группе. Но стоит ли брать их на такую акцию?
- Они не практикуют аТан, адмирал, - просто ответила Изабелла.

11

Вечером свет погасили. Кей лежал на полу, и теперь, когда руки не были скованы, это казалось удобным и почти естественным. За тонкой прозрачной перегородкой ворочался Артур, над головой возилась девушка. Только сейчас, в темноте, она решилась воспользоваться санитарными удобствами.
- Какого чуда ждет король? - тихо спросил Кей.
Артур молчал так долго, словно не услышал. Потом сказал:
- Тридцать семь раз... я должен был дойти, пусть даже случайно.
- Согласен.
- Кей, я устал. Я не хочу ломиться в эту дверь бесконечно. Если что-то во мне самом мешает дойти - пусть путь кончится. А если я могу, если вправе - то пусть будет знак. Чудо. Пусть мы спасемся.
- Арти, нас подвела цепочка случайностей. Давай попытаемся снова - и я доведу тебя.
- Нет, - обрезал Артур. Через минуту, мягче, добавил: - Это для тебя случайности, Кей. А я к ним уже привык.
Стеклянный муравейник затихал. Стеснительные закончили свой вечерний туалет, верующие прочитали молитвы, отчаявшиеся устали от слез. Кей Альтос и Артур Кертис разговаривали, отделенные друг от друга тонкой холодной стеночкой.
- Арти, скажи, бог - он добрый или злой?
- Он - бог.
- А если он из машины?
Даже сквозь стекло Кей почувствовал, как напрягся мальчишка.
- Тем более, Кей.
- Это хорошо...
Вдалеке, за много рядов стеклянных клеток, кто-то закричал - страшно и безнадежно. Кей напрягся, но крик все длился и длился, рожденный не болью, а одиночеством и отчаяньем. Потом блеснула вспышка стан-излучения, и крик смолк. Зато заплакал ребенок - но так тихо, словно его плач лишь снился.
- Расскажи мне сказку, папа, - неожиданно попросил Артур.
- Что?
- Родители всегда рассказывают детям сказки на ночь, - не слишком уверенно сказал Артур. - Расскажи что-нибудь.
- У меня не было детей... знакомых.
- Но теперь-то у тебя есть сын.
Альтос молчал.
- Кей!
- Давным-давно... - Кей с удивлением услышал собственный голос. Он не боялся неизбежного прослушивания... ему не хотелось выглядеть идиотом.
Однако, детям всегда рассказывают сказки перед сном. Почему только никто не расскажет сказку той девочке, что плачет в одиночестве своей клетки?
- ...когда люди жили только на Терре, и называли ее Землей, когда они еще не умели летать к звездам, на маленьком острове жил мальчик, который должен был стать королем... - Кей, продолжая говорить, закрыл глаза. Он устал видеть темноту.
Но темнота осталась.
- ...и он посылал своих рыцарей на поиски - не для того, чтобы найти бога, а чтобы найти лучших из них. Но никто и никогда не задал королю вопрос: почему он сам не отправится в путь? И он радовался этому, потому что знал: тот, кто правит лучшими, не обязан быть самым лучшим. Он просто должен быть королем...
- ...вернулись все, кроме самых худших, которые погибли в пути, и кроме самых лучших, которые нашли бога. И король, который хотел всего-то увидеть, кто есть кто, пожалел, что был королем. Он снял корону, и темной ночью, когда даже стражу сморила усталость, вышел из дворца.
- Этого не было по правде, - сонно сказал Артур.
- Это есть в сказке. Король вышел из дворца, оседлал своего коня, подпоясался древним мечом, и отправился в путь. Он ехал - и не было опасностей на дороге, потому что его рыцари три сотни раз проехали по ней. Его меч врос в ножны, а конь стал спотыкаться от старости. И тогда он нашел бога.
Король стоял, не отводя взгляда, и бог не выдержал. Он спросил: чего ты хочешь? Твои рыцари пришли ко мне - я принял их. Так зачем же явился ты сам? И король ответил, опуская глаза, потому что все равно ослеп: я лишь хотел узнать, есть ли бог для королей. Бог рассмеялся, потому что тогда боги еще были похожи на людей. И спросил: теперь ты узнал?
Король покачал головой и ответил: нет, по-прежнему не знаю. Ведь когда я был королем, я не видел бога. А теперь, увидев, я перестал быть королем.
- Он еще и видеть перестал, - неожиданно ясно сказал Артур.
- А на что ему было теперь смотреть?
Свет, путающийся в стеклянных плоскостях, разбудил их утром. Кей лежал на спине и смотрел, как в нескольких шагах от него умывается Артур. Вода из крана шла ледяная, но он все же разделся до пояса и облился, как смог. Потом повернулся к Кею и постучал пальцем по стене:
- Я понял, что в твоей сказке неправильно.
- Ну?
- Король вовсе не перестал быть королем, увидев бога. Он увидел бога, когда перестал быть королем!
Кей лишь развел руками. Артур заулыбался... потом опустил глаза и сказал:
- Но в твоей сказке не говорится, как он перестал быть королем.
В полдень на полу каждой камеры появился контейнер с пищей - стандартный рацион имперских войск. Кей с аппетитом поел, и одним лишь строгим взглядом заставил пообедать Артура.
Потом в нескольких камерах появились фигуры в плащах. Они увели с собой троих мужчин, женщину, подружку Артура - Веру, и ту девочку, которая плакала всю ночь.
Обратно никто из них не вернулся.

12

Экипаж эсминцев не знал цели полета. Даже капитаны. Они держались за "Гончей" - крошечным суденышком с несуразно большим агрегатным отсеком. "Гончая" шла по гиперпространственному следу, оставшемуся в пространстве Догара от корабля карантинной службы. Каким образом она это делала, оставалось загадкой даже для персонала, обслуживавшего установку "горячего следа". Но после каждой вахты им приходилось подводить часы, и уточнять, какое сегодня число.
За ними шел корвет Службы Имперской Безопасности, пополненный пятнадцатью десантниками.
"Круг тишины" замыкал маленькую эскадру. Этот корабль строился как танкер, и казался удивительно легкой мишенью. Огромные емкости, когда-то служившие для перевозки жидких продуктов, сейчас заполняли километры электронных схем и дополнительные энергоблоки. Полукилометровый конус антенны, вынесенный на решетчатых фермах в сторону, пришлось снабдить собственной двигательной установкой - иначе корабль развалился бы при первом же маневре.
Траектория, нащупанная "Гончей" в океане прошедшего времени, вела эскадру в пространство Дарлока. К маленькой белой звезде Лайон, за которую сотню лет назад Империя Людей трижды вела безрезультатные сражения.
Каль бродила по корвету, безмолвная и счастливая. Номачи старался избегать ее - даже его темперамент в последнее время был на исходе.
День тянулся нескончаемым кошмаром. Время от времени дарлоксианцы уводили из камер людей - по двое, по трое. Это подкосило пленных. Кей видел, как пожилой мужчина попытался разбить голову о стену. Прозрачный материал пружинил, но после третьего удара окрасился алым. Тогда сверху ударил луч станнера, и парализованного человека унесли.
Кея, Артура, и врача с Инцедиоса пока не трогали. Они дождались вечера, когда их еще раз накормили и погасили свет.
- Спокойной ночи, Кей, - сказал Артур из-за стены. Он по-прежнему ждал чуда - маленький король в поисках бога.
- Спокойной ночи, - согласился Кей. К счастью, сегодня Артур не просил сказки. Нервы Альтоса были на взводе.
Он пролежал несколько часов, тщетно пытаясь заснуть. Тишина давила - мертвая тишина дарлоксианской тюрьмы. Пытка тишиной - была ли такая у людей? Наверное. Человеческая раса всегда славилась находчивостью в унижении себе подобных.
В отличии от людей, Дарлок не был жестоким. Можно ли назвать жестокостью переделку потенциальных врагов? "Полуфабрикаты" - назвал пленников бывший человек, служивший Дарлоку. Полуфабрикат нельзя ненавидеть.
Кей Альтос тоже не испытывал ненависти к дарлоксианцам. Он бы вполне удовлетворился мучительной смертью всех представителей этой расы.
В глубине души Кей надеялся, что со временем так и произойдет.
Когда Кей Альтос все-таки начал засыпать, в центре камеры возникла темная, скорее угадываемая, чем различимая, фигура. За ним пришли.
- Кей? - зачем-то спросил визитер. И произнес на дарлоке: - Иди за мной, не применяя насилия.
Произношение было безупречным - свистящий голос дарлоксианцев человек имитировать не мог. Но что-то в построении фразы казалось знакомым. Кей молча поднялся, бросил взгляд в сторону Артура. И шагнул в гипертуннель.
Переход от тьмы к свету был неприятен. Они оказались в маленькой

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

овальной комнате - дарлоксианец в своем темном плаще и Кей Альтос, небритый, в мятом грязном костюме. Здесь были два стула, одинаково пригодных и для человека, и для чужого, низкий стол с заполненной тонко пахнущими фруктами вазой.
- Нам с сыном было обещано сплетение судеб, - сказал Кей.
- Это просто беседа, Кей, - перешел на стандарт дарлоксианец. - Ты ведь хотел беседы?
- Я буду говорить лишь с Бартом Паолини... _Эзсанти Кри Чесциафо_ - имя его на дарлоке.
- Так говори.
Кей засмеялся. Долго и искренне. Потом произнес:
- На что ты надеешься, чужой? Барт работал на вас - но был человеком. Сними капюшон!
Дарлоксианец поднял руки - и медленно стянул с головы ткань. Открылось что-то, похожее на комок сизых щупальцев, мелко подрагивающих, поводящих тонкими кончиками. Сквозь щупальца поблескивали два круглых немигающих глаза.
- Кей, это я, - сказал дарлоксианец. Голос шел из сплетения щупальцев, из невидимого рта, или того, что этот рот заменяло. - Самого главного глазами не увидишь... помнишь, ты рассказывал мне эту историю?
Альтос опустился на стул - и чужой последовал его примеру. Щупальца задергались быстрее - часть из них тянулась в сторону человека, часть - к вазе. Чужой взял маленький плод, поднес к щупальцам. Тонкие жала впились, подхватили фрукт, начавший на глазах усыхать.
- Это невозможно... - только и сказал Кей. - Барт был человеком...
- Истина окажется неприятнее твоих догадок, - ответил дарлоксианец. - Что заставит тебя поверить? Мы добывали дзот-кристаллы, и работать приходилось по ночам. Ты вытащил меня из-под обвала... я раскроил голову толстому Хему, когда тот решил прикончить тебя. Наши койки стояли рядом. Когда я валялся с горячкой, ты выносил мою парашу... хотя мог заразиться. Ты сидел за превышение прав телохранителя, и твой аТан не был оплачен...
- Ты был человеком! - сказал Кей.
- _Эзсанти Кри Чесциафо_ был в теле Барта Паолини, - терпеливо сказал чужой. - Что тебя удивляет? Я ушел с оперативной работы. Мне не нужен больше человеческий облик.
- Так вы переписываете сознание полностью?
- Можно сказать и так, - поколебавшись ответил чужой. - Осколки прежней памяти остаются... но их мало. Тот, кто займет твое тело, немногое узнает о тебе. Поэтому я и пришел - узнать.
- Только поэтому?
- В основном, Кей Альтос.
- Понятно, - Кей развел руками. - Я дурак, Кри.
- Ты думал, что в твой разум вложат любовь к Дарлоку, дадут наше имя - и отправят обратно? Нет, Кей. Не так просто, - мягко сказал чужой.
- Помнишь, Кри... когда ты сказал мне, что работаешь на Дарлок... ты обещал защиту.
- Ты знаешь слишком много правды, Кей.
- Ясно, - Альтос попытался улыбнуться. - А мой сын? Ты можешь спасти его? Он немногое видел, и вряд ли что-то понял.
- Бери фрукты, Кей. Они съедобны для человеческого тела.
- Ясно, - повторил Альтос.
Человек и чужой сидели друг напротив друга. _Эзсанти Кри Чесциафо_ терпеливо ждал.
- Как это будет? - спросил Кей.
- Безболезненно. Вас лишат сознания перед процедурой.
- Я могу попросить не делать этого?
- Зачем?
- Любопытство, Кри.
- Тогда ты почувствуешь боль.
- Плевать.
- Это будет выглядеть крайне неприятно для человека.
- Догадываюсь.
- Я сделаю это для тебя, Кей.
- Спасибо и на этом, - Альтос зевнул. - Теперь вы тянуть не станете?
- Все свершится утром. Ты хочешь мне что-нибудь рассказать?
- Нет, не хочу.
- Я понимаю... Мне дано разрешение на пытки, но я не воспользуюсь ими, Кей. Ты слишком хорошо переносишь боль.
- Отведи меня обратно, Кри. Я хочу спать.
Дарлоксианец поднялся, но включать гипертуннель не спешил.
- Кей Альтос, почему ты просишь оставить сознание до конца?
Альтос выбрал из вазы самый большой фрукт. Подошел к чужому - тот отступил на шаг. Поднес фрукт к месиву щупальцев, задергавшихся в ожидании пищи.
- Мне интересно увидеть подлинный облик дарлоксианца, Кри.
- Как ты понял? - голос чужого впервые поднялся на тон выше. Альтос аккуратно вложил фрукт в щупальца, брезгливо вытер ладонь о брюки.
- Эти тела всегда казались мне слишком самостоятельными... слишком непосредственными. Разумные не имеют столько инстинктов. Если вы пересаживаете сознания целиком - то вывод напрашивается сам.
- Ты знаешь слишком многое, Кей, - существо, чьи щупальца возбужденно терзали неожиданную подачку, подняло руку, с усилием вырвало фрукт, бросило на пол. - Я сожалею, что твой разум погибнет... но представь, как поступила бы Империя, узнав о нас истину?
- Она еще так поступит, Кри. Нам не избежать второго обвинения в геноциде.
Дарлоксианец подошел к Кею. Положил ему на плечо руку - Альтос не отстранился.
- Ты спасал мне жизнь, Кей, когда я был в теле человека. Нам недоступен аТан, и я благодарен тебе.
- Взаимно...
- Ты даешь слово, что оставленный в сознании не будешь сопротивляться? Ты уже нанес нам ущерб.
- Даю слово, до седьмого слоя истины, что не стану сопротивляться, - глядя в лицо чужого, пообещал Кей.
- Иди.
Остаток ночи Кей Альтос проспал. Но сон не принес ни отдыха, ни сил. Разбуженный включившимся светом Кей умылся, и сел у стены, глядя на Артура, который продолжал спать.
Кея немного утешала мысль, что он умрет не один.

13

Маржан Мохаммади прекрасно сошлась с имперскими десантниками. Может быть потому, что в своей работе те привыкли полагаться на полуразумные механизмы, а многие могли похвастаться частями тела, данными им не от рождения.
Изабелла Каль смотрела на это спокойно. Она не любила механистов, а проповеди полной киберизации человечества приводили ее в бешенство. Но сейчас это было не важно... потому что все участники рейда - кроме нее и Луиса, являлись смертниками. Десантники могли верить в оплаченный аТан и предвкушать лихую драку, но Каль уже решила их судьбу. Артур Кертис и секреты бессмертия станут ее козырем на пути вверх. Она не станет делиться даже тенью тайны.
Главное - успеть. Дарлок, в своей вечной погоне за новыми агентами, мог разрушить разум Артура, употребить драгоценный камень для мощения мостовой. Каль еще никогда не испытывала такой ненависти к чужим. Она сотрет их в пыль, вышвырнет из галактики... если Артур Ван Кертис даст ей возможность взойти по пирамиде власти.
Империи давно нужна крепкая встряска.
Вначале пришли за Вячеславом. Он криво улыбнулся Кею - и исчез вместе с конвоиром. Потом, почти одновременно, дарлоксианцы появились в камерах Кея и Артура.
К термину "сплетение судеб" Дарлок относился очень серьезно.
Гипертуннель доставил их в просторный зал. Белые пластиковые стены казались свежевымытыми, воздух был наполнен запахами химии и свежей крови. Четыре металлических стола в центре зала казались позаимствованными из операционной.
Но Кей скорее назвал бы это место моргом.
Один дарлоксианец, с оружием, напоминающим по дизайну станнер, стоял в дальнем углу, возле большого пластикового контейнера. Контейнер был закрыт неплотно, и из него выглядывал рукав свитера. Рукав был маленьким - одежду сняли с женщины или ребенка.
Четверо дарлоксианцев, которые привели их сюда, казались безоружными. Двое стояли рядом с Кеем и Вячеславом, один придерживал за плечо Артура, у последнего повисла на руках молоденькая рыжая девушка. Глаза у нее были безумными, ноги подкашивались.
- Кей Альтос, ты хочешь увидеть все? - спросил дарлоксианец со станнером. Голос был знакомым.
- Да, _Эзсанти Кри Чесциафо_, - ответил Кей.
Дарлоксианец, державший девушку, стал ее раздевать. Та не сопротивлялась. Кей стоял, слыша ровный шум дыхания чужого за спиной. Происходящее напоминало дрянной старый фильм - чужие готовятся обесчестить девушку.
Но ее участь была куда неприятнее.
- Ты сам хотел все увидеть, - сказал тот, кого Альтос знал под именем Барта Паолини, когда обнаженную девушку положили на стол лицом вниз. Кей молчал. Он пытался понять, где спрятана аппаратура, перемещающая сознание.
Лишь когда в открывшуюся дверь вошел еще один дарлоксианец, Кей понял, что никакой аппаратуры нет и никогда не было. В руках чужого было маленькое отвратительное существо.
Змея. Всего лишь полуметровая змея, тоненькая, покрытая зеленоватой чешуей. Крошечная узкая головка кончалась венчиком коротких щупальцев.
Это и был подлинный облик дарлоксианской расы.
Маленькое тело, конечно же, не могло вместить полноценный мозг. Дарлоксианцы его и не имели. Рожденные паразитами, они развились в существ, использующих не только тело хозяина, но и его сознание. Так крошечная шпионская микросхема перестраивает компьютер, превращая его в нечто, далекое от замысла создателей.
- Ваша раса должна умереть, - сказал Кей. Чужой за его спиной напрягся, но ответа не последовало. Дарлоксианцы были слишком заняты происходящим.
Вошедший опустил змею на спину девушки. Та вздрогнула - но не пошевелилась. Она ушла в свой страх, в единственное прибежище, оставленное ей судьбой. Змея сделала короткое движение - и венчик щупальцев впился в кожу девушки между лопатками. Брызнула кровь.
Артур закричал, отворачиваясь, рвясь из рук дарлоксианца. И в это мгновение, когда взгляд _Эзсанти Кри Чесциафо_ скользнул к мальчишке, Кей прыгнул.
В рывке он сбил своего конвоира, но упал и сам. Подкатился к ногам Кри, и в то мгновение, когда ствол станнера пошел в его сторону, пнул дарлоксианца в грудь. Луч скользнул по полу.
- Кей! - закричал Артур. Его конвоир прижал мальчишку к полу, и Артур стоял на коленях - покорная поза, не вязавшаяся ни с тоном, ни с поведением. Не стряхивая с плеч рук чужого, Артур резко мотнул головой, ударив дарлоксианца по паху.
В этом вопросе анатомия людей и тех существ, чье тело дарлоксианцы обычно использовали, сходилась. Чужой издал каркающий звук, и отпустил Артура.
Борясь с _Эзсанти Кри Чесциафо_, Кей на долю секунды оглянулся. Его охранник еще не поднялся. Конвоир девушки, и чужой, принесший змею, в драку не вступали. Они замерли перед столом, где билась девушка, навалились на нее, не давая перевернуться и раздавить впившегося в тело паразита. У конвоира Вячеслава хватало своих проблем. Врач с Инцедиоса бил его короткими, точными ударами профессионала. За эти секунды тело чужого было изломано в нескольких местах, но он все еще сопротивлялся.
Наконец Кею удалось вырвать станнер и вскочить. _Эзсанти Кри Чесциафо_ потянулся за ним. Капюшон сполз с безобразной головы, обнажая дергающиеся щупальца. Два овальных, покрытых сетью коричневых сосудов глаза высунулись из переплетения щупальцев на гибких стебельках.
- Ты обещал! - крикнул бывший друг Кея Альтоса.
- Считай меня гнусным обманщиком, - согласился Кей, нажимая на спуск.
Тело чужого обмякло. Альтос ударил каблуком в то, что традиционно называлось головой. Щупальца оказались очень мягкими - они лопались от удара с чавкающим звуком. Не вынимая ноги из липкого месива, Кей обернулся.
Противник Вячеслава лежал на полу - подрагивающая, бесформенная груда, прикрытая плащом. Врач уже занимался конвоиром Артура - придерживая его за головные щупальца, раз за разом бил куда-то в грудь. После каждого удара чужой дергался в спазмах.
Кей выстрелил по "дарлоксианцам", державшим девушку. Те осели на пол... но их жертва уже не двигалась. Змеи на ее спине не было - только пустая, сморщенная шкурка, болтающаяся между окровавленных лопаток. То, что составляло тело подлинного дарлоксианца, вошло в ее тело, втянулось в позвоночник, перемешалось с человеческими тканями.
Артур шатаясь поднялся. Глянул на девушку - и перегнулся пополам. Его вырвало. Кей не сделал к нему ни шагу - держа станнер наизготовку, он следил за дверьми, и той точкой, где они появились из гипертуннеля.
- Вот так они это и делают, - сказал Вячеслав, нагибаясь над обнаженным телом.
- Кто ты? - сплевывая кровью, спросил Кей. Разбитые в драке губы саднили.
- "Щит". Спецгруппа Императора, - "врач" смерил Кея оценивающим взглядом. - У вас есть аТан?
- Да.
- Я рад. Прикрывайте меня четыре минуты, важно, чтобы мозг успел погибнуть. Надеюсь, встретимся.
На мгновение лицо Вячеслава стало сосредоточенным, глядящим куда-то внутрь. Потом он плавно осел на пол. Техника "Джень" позволяла убить себя практически мгновенно.
Двумя шагами Кей подошел к Артуру. Подхватил подмышки, не обращая внимания на то, что мальчишку еще тошнило. Пятясь, отступил в угол, откуда было видно все помещение. Его конвоир наконец-то зашевелился - и Кей всадил в него заряд из станнера.
- Кей... - не то прошептал, не то простонал Артур.
- Доволен? - водя стволом влево-вправо, поинтересовался Кей. - Сойдет за чудо?
- Нет... но все равно... - Артур не договорил фразу до конца.
Кей положил руку на тонкую, сразу напрягшуюся шею. У него не было оружия... а значит, не было и особого выбора в способе убийства. Девушка на столе вдруг потянулась, подняла голову, окинула взглядом картину побоища. Кей выстрелил в нее.
- Кей, быстрее, - Артур плакал. - Я не хочу так... Кей!
Альтос слегка сжал пальцы, пережимая горячие, пульсирующие артерии... И убрал руку.
- Подожди, Арти. Подожди.
- Чего?
- Нас уже трижды могли взять. Здесь обязаны быть мониторы и стационарный станнер.
- Ну и что?!
- Помолчи, - мягко сказал Кей. - Помолчи. Я стал верить в чудо.
Артур затих, прижимаясь к Альтосу. И в наступившей тишине они почувствовали легкую дрожь пола. Волнами докатывался далекий гул - словно бы не имеющий источника, шедший отовсюду...
- Это орбитальная бомбардировка, Арти, - еще не веря себе сказал Кей. - Кто-то долбит планету... кольцом, вокруг этого места. Не знал, что Дарлок с кем-то воюет...
Он замолчал, поглаживая мальчишку по голове - той самой рукой, которую чуть было не сжал на его горле. Станнер по-прежнему смотрел вперед.
- Единственное, чего я не пойму, - стоит ли нам этому радоваться, - докончил Кей наконец.

Глава четвертая. Каменные гости

1

Освещение погасло минут через десять. Все это время далекий гул не прекращался - Лайон утюжили всерьез. Первой мыслью Кея было то, что ими все-таки решили заняться.
Но штурма не последовало. Они сидели в углу, Артур прижимался к Альтосу, а тот не убирал палец со спусковой скобы. Иногда парализованные дарлоксианцы начинали шевелиться - тогда Кей стрелял в темноту, щедро одаривая чужих новой порцией излучения.
- Почему никто этого не знал, Кей? - спросил Артур, после очередного выстрела.
- Потому, что они не сдавались в плен, а их ткани разлагались сразу после смерти носителя. Синдром мозговой деструкции... так это называли. Считалось, что он вызван психотронной переделкой сознания.
- И никто не знал?
- Те, кто узнавал, уже не были людьми.
- Тогда это чудо, - серьезно сказал Артур. Он вроде бы давно перестал всхлипывать, но прижатое к Кею лицо оставалось мокрым.
- Чудо будет, если мы еще и выберемся, - отстранив Артура Кей поднялся. - Держись за меня, и не отставай.
Они прошли вдоль стен. Когда под ноги попадался труп дарлоксианца, Кей наступал на него, стараясь причинить максимум повреждений.
Наконец Альтос нащупал тонкую щель в стене. После минутных поисков он обнаружил и шероховатую пластинку - явно, сенсорный замок.
- Стой здесь, - Кей пошел вглубь комнаты. На этот раз он не стал топтать парализованного дарлоксианца - а придавив ногой сухую, тонкую руку, принялся выламывать палец. Отсутствие хотя бы самого обычного ножа приводило его в бешенство. С человеческим трупом было бы проще... но плоть чужого Кей откусывать не хотел. Он работал несколько минут, расчленяя сустав. Дарлоксианец начал хрипеть - боль пробилась даже сквозь оглушение.
- Проще подтащить его целиком, - сказал из темноты Артур. Догадаться, что делал Кей, было несложно.
- Так интереснее, - заканчивая свою грязную работу, ответил Альтос. Подошел к Артуру, и приложил оторванный палец к сенсорной пластине. Щелкнуло - замок имел независимое питание, но открывающие дверь моторы работали от центральной сети. С некоторым усилием Кей вдвинул дверь в боковые пазы.
Длинный низкий коридор освещался неяркими оранжевыми лампами. Почему-то Кей подумал, что это не аварийное освещение - здесь требовался именно такой свет. Стены коридора были прозрачными - и за стеклом царил такой же тусклый сумрак.
Это был террариум. Тонкий желтый песок, разбросанные по нему плоские черные камни, редкие колючие кустики - и змеи, сотни зеленых змей. Некоторые лежали неподвижно - грелись? другие копошились у полуобглоданных кусков мяса. В отличии от своих носителей-симбионтов, так долго считавшихся дарлоксианцами, змеи были плотоядными.
- Они... разумны? - спросил из-за спины Артур.
- Не думаю, - сказал Кей, не отрывая взгляда от дарлоксианцев, отделенных от них стеклом. - Сами по себе - вряд ли... Пошли, Артур, я не

Предыдущая страница 13 Следущая страница


Линия Грёз 14

биолог.
Вторая дверь, открытая тем же "ключом", дала им куда больше. Здесь не было независимого освещения, но имелось окно в террариум, откуда падал неяркий свет. Просторный зал напоминал то ли универсальный магазин, то ли реквизиторскую театра. Ряды вешалок с одеждой - аккуратно выстиранной, отглаженной, под вешалками - самая разнокалиберная обувь. На длинном стеллаже лежало оружие.
- Как неосторожно, - заметил Кей, откладывая станнер. Он выбрал себе "Ультиматум" - человеческое оружие, оставшееся неизменным еще со времен Смутной Войны. Наплечный ремень помогал удерживать десятикилограммовый агрегат из металлокерамики, две короткие боковые ручки содержали в себе все управляющие элементы. - Отвернись, - велел Кей, наводя "Ультиматум" на окно террариума. Дарлоксианцы, греющиеся на мелком песке, завозились. Каким бы слабым ни был их собственный разум, но они понимали, что такое оружие.
"Фух!" - вздохнул "Ультиматум", выпуская тонкий белый луч. Это не было собственно выстрелом - импульсный лазер выжег молекулы воздуха на линии огня, освобождая путь пучку античастиц.
Стекло лопнуло, огненным градом пролившись внутрь террариума. Вместо него кипела стена голубого пламени - древние создатели "Ультиматума" не верили в меткость наскоро обученных солдат. Тяжелый широкопольный дезинтегратор, оружие, решившее не один планетарный бой, выжигал все в плоскости попадания.
- Теперь я готов к тесным контактам, - сказал Кей, отступая от волны удушливого жара. Артур, прихвативший со стеллажа "Шмель", пятился следом.
Больше дверей они не нашли, а гипертуннель активировался неизвестным им способом. Тогда Кей выжег одну из стен - в короткой вспышке им открылся темный, уходящий вдаль зал. Перед тем, как уйти, Альтос, взяв у Артура пистолет, расчленил все парализованные тела.

2

Наверняка это были подземные помещения. Ни одного окна... и давящее ощущение камня над головой. Они пересекли зал, совершенно пустой и неизвестно для чего предназначенный. Подсветив выстрелом из "Шмеля", нашли два коридора, один - с неприятно низким потолком и сырым земляным полом, другой - выложенный каменной плиткой, более подходящий для людей. Пошли по нему, то и дело ударяясь о стены - коридор изгибался под прихотливыми углами.
- Норки любите, - бормотал Кей, продвигаясь впереди. - Уютные такие норки, узенькие... дурак!
Последнюю реплику он явно отнес к себе. Остановился, переключая что-то в "Ультиматуме"... и Артур увидел бледно-голубое свечение над оружием.
- Здесь же блок ночного видения, - пояснил Кей. - Редко с таким работал, все позабывал...
Артур не стал спрашивать, где Кей работал с "Ультиматумом" - оружием, разрешенным лишь Имперским десантникам. Все напряжение последних дней собралось сейчас в нем. Чтобы не отстать, он уцепился за пояс телохранителя. Коридор плавно поднимался вверх... но они не знали, на какую глубину их опустил гипертуннель.
- Кей, почему ты раздумал меня убивать?
- Мне понравилась мысль о чуде, - не останавливаясь, ответил Альтос.
- А все-таки?
- Ты знаешь о кнуте и прянике, которые мне пообещал твой отец?
- Понятно.
- Ну... еще мне не хотелось бы терять твою дружбу, - добавил Кей.
- Разве она в чем-то проявлялась?
- А разве это нужно?
Они шли еще полчаса. Кей стал тяжело дышать - "Ультиматум" не отличался легкостью. Потом он остановился, так резко, что Артур ткнулся ему в спину. В слабом отсвете экранчика ночного видения Кертис-младший видел, как напряжено лицо Альтоса. Он что-то заметил. Но не стрелял.
- Не двигайтесь! - крикнул Кей в темноту. И негромкий, похожий на многоголосый хор, голос ответил:
- Я неподвижен. Кто вы?
Артуру не было нужды смотреть на экран. Он знал расу, которая говорила всем телом.
- Кей Альтос и Артур Ван Кертис! - без колебаний ответил его телохранитель.
- Это хорошо, - пророкотал силикоид. Он не счел нужным имитировать человеческие эмоции - верный признак того, что ему хватало настоящих переживаний. - Мы посланы за вами. Я могу приблизиться?
- Да. Сохраняя тело в вертикальном положении. Отклонение по оси будет считаться атакой.
Силикоид подплыл к ним - темный столб, с пляшущими под основанием искорками. Спросил:
- Я могу создать свет?
- Неяркий.
Над силикоидом возник маленький огненный шарик. Он мог служить и оружием... но Кей не стал протестовать.
- Мы хотим забрать вас с Лайона, - повторил силикоид.
- Зачем? Вы не воюете с Дарлоком, и не поддерживаете людей, - Кей не опускал "Ультиматум".
- Интересы Основы.
- Нам нет дела до интересов Основы Разума, - Кей разглядывал силикоида. Тот выглядел непривычно ярко - каменное тело покрывал золотистый налет, кое-где сменяемый черными, обугленными пятнами. - Что будет с нами, каменюка?
- Беседа на корабле. В дальнейшем, вероятно, смерть, - силикоид не пытался хитрить.
- Пошли, - Кей отвел ствол от чужого.
- Идите по коридору, вас встретят. Я остаюсь.
- Почему?
- Ощущается присутствие дарлоксианских симбионтов, идущих за вами. Спешите.
- Ага, вот как вы нас нашли, - удовлетворенно заявил Кей. - Веселого боя и легкой смерти.
- Мое тело не подходит для симбиоза с дарлоксианцами, и смерть будет легкой, - с достоинством ответил силикоид. - Идите.
Они продолжили путь, оставив силикоида позади. Золотистый столб неподвижно висел посреди коридора. Когда люди удалились за поворот, силикоид погасил свое освещение. Минут через пять их догнал мягкий толчок ударной волны.
Ляжь в основу, и отдыхай,
Время для размышлений.
Бывший одним - стал многим,
И мир укрепился... -
речитативом продекламировал Кей.
Артур не понял этих слов. Но силикоид был бы доволен - почти так же, как удивлен. Прощальное пожелание Основы Разума никогда не переводились с языка электромагнитных колебаний на звуковую речь.
Потом к ним присоединились еще три силикоида, обугленных почти до черноты. Лишь кое-где поблескивали остатки золотистой брони. Артур подумал, что запах гари идет от них - но он ошибся. Гарь несло сверху.
В этой компании они и вышли на поверхность - в черный полдень Лайона. Царил полумрак - хоть солнце и пыталось светить сквозь тучи пепла. Воздух был настоян на удушливом дыме. Кое-где чадили руины зданий - между которыми плыли, слетаясь к огромному кораблю, силикоиды. Это была относительно сохранившаяся зона - тяжелое оружие здесь не применялось.
- Вы здорово поработали, - сказал Кей. У Артура начался кашель, он едва мог идти. Кей закинул "Ультиматум" на спину и взял мальчишку на руки.
Почему-то Кей подумал о Трех Сестрах. Вторая Шедара после земной бомбардировки выглядела не так... там было слишком много воды, и место дыма занимал пар.
Но Кей все-таки вспоминал свой сожженный дом.

3

- Это невозможно, - прошептала Каль. Она склонилась над оперативным столом, разглядывая голограмму, созданную боевым компьютером. Лайон на ней был угольно-черным шаром - лишь кое-где сохранились зелено-белые проплешины. Там, где размещались планетарные базы, зияли воронки трехкилометровой глубины. Впрочем, разглядеть все это было довольно трудно - серебристые точки кораблей, кружащих по орбитам Лайона, закрывали большую часть обзора.
- До тридцати двух тысяч кораблей, - капитан эсминца смотрел на Каль с экрана. - Они смяли оборону за пару часов. Здесь, наверное, весь их флот.
- Разве Основа Силикоидов воюет с Единением Дарлока? - риторически спросила Каль.
- Теперь - да, - с видимым удовольствием ответил капитан.
Т/сан, лежавший в углу рубки, разразился хриплым, имитирующим человеческий, смехом. У Меклона были свои счеты и с Дарлоком, и с силикоидами.
Впрочем, какая раса в галактике не имела к другой претензий?
По проходам десантного корабля силикоидов Артура и Кея вели почти полчаса. Здесь не было лифтов или транспортеров, в которых не нуждалась эта раса, и обычный путь превращался в череду подтягиваний и прыжков. Силикоиды, сопровождающие их, периодически менялись, кто-то уходил в боковые проходы, кто-то занимал их место. Между собой они общались на недоступных людям частотах - и действия их казались совершенно спонтанными.
Возле очередной двери конвоиры остановились. Кей почувствовал, как ремень "Ультиматума" начинает сползать с плеча - и приподнял руку, позволив силовому полю обезоружить его. Другой силикоид, с той же виртуозностью, вытащил из-за пояса Артура пистолет. Единственная разумная раса, не имеющая даже подобия рук, не испытывала от этого никаких неудобств.
- Нам входить? - спросил Кей. Ему не ответили - возможно, эти десантники просто не знали стандарта. Кей пнул дверь - и та, послушно сложившись в гармошку, уползла под потолок.
Эту кабину приготовили для людей. Здесь было два кресла - неуклюжих, но снабженных ремнями безопасности. У стены, над выступающим из пола решетчатым диском, парил силикоид. Не обращая на него внимания, Кей усадил Артура в кресло, пристегнул ремни, потом зафиксировался сам.
Ждали, явно, только их. Почти сразу же по кораблю прошла дрожь. Резкий толчок. И ускорение, вжимающее в кресло - корабли силикоидов не имели гравикомпенсаторов.
- Можно спросить, что вы делаете? - поинтересовался Кей у силикоида.
- Участвую в разгоне корабля, - пропел силикоид.
- А... Это правда, что раньше вы летали в корпусах, не имеющих никакого оборудования? А идею самостоятельных двигателей позаимствовали у нас?
- Да. Идея внешних двигателей, так же как идея внешнего оружия, была воспринята нами от людей.
- Впрочем, я не о том. Что вы делаете на Лайоне?
- Спасаем галактику, - кратко сообщил силикоид. Перегрузки на минуту усилились так, что Альтос замолчал. Но как только невидимый пресс ослаб, заговорил снова:
- Вы способны сейчас общаться?
- Да. Эти функции осуществляются независимо.
- Прекрасно. Могу я спросить ваше имя?
- Для людей оно звучит как Седмин.
Кей прикрыл глаза. Сказал:
- Интересно. Я всегда считал, что ваши имена неразделимы с общественным положением. И Седмином могут звать лишь Подножье Основы.
- Ты прав. В нашем обществе я занимаю пост, аналогичный императорскому у людей.
- Я польщен, - только и сказал Кей.
- Смерть - всегда смерть, кто бы ее ни дарил, император или солдат, - не согласился с ним Седмин.
- Они уходят... - сказала Каль, ни к кому не обращаясь. В рубке корабля были все ее люди и не-люди, а также сержанты десантной группы, приданной Лемаком. Взгляды всех приковала оперативная голограмма. Серебристые точки над планетой бурлили, исчезая одна за другой - стая железных мотыльков, слетевшихся на свет лампы, и погасивших ее.
- Для силикоидов планета не является стратегически важной, - заметил Номачи. - Уничтожать ее было бессмысленно.
- Разве что дело было не в планете... - обронил Кадар.
- А в чем же? - Каль повернулась к нему. Кадар выдержал ее взгляд.
- Я думаю, вам виднее, вышестоящая.
Теперь все смотрели на Изабеллу. Все кроме Номачи, который криво улыбнулся и отошел в сторону.
- Бред! - резко произнесла Изабелла. - Наша цель - возвращение пленных. Силикоидам до них нет дела... Т/сан, ты можешь что-нибудь предположить?
Меклонец распрямил конечности, приняв позу, напоминающую стойку охотничьей собаки. Вытянутая варанья морда не отразила никаких эмоций.
- Мнение о нашей близости к силикоидам является ошибочным, - сообщил он. - Мы никогда не переставали быть органическими существами, и понять каменную расу не могли.
- Но вы трижды воевали с ними?
- Булрати воюют до сих пор, - с этими словами Т/сан вновь перешел из позы беседы в позу отдыха. Добавил: - Что до меня лично, то я имею слишком много деталей, сделанных человеческими руками. По решению Меклона я не являюсь полноценным представителем своей расы. Моя психика ближе к психике уважаемой Маржан Мохаммади...
- Ахар?
Булрати поднял тяжелый взгляд. Неохотно сказал:
- Силикоиды атаковали нас в период наивысшего расцвета... в дни, когда флот готовился к покорению Империи Людей. Их политика диктуется законом Основы Разума - поддерживать равновесие сил. Возможно, силикоиды сочли, что Дарлок стал слишком могучим.
- И атаковали периферийную, ничем не примечательную планету?
- Кто теперь узнает, что там было? - лапа булрати ткнула в голограмму - черный, обугленный шар.

4

Перегрузки кончились через полчаса, когда десантный крейсер ушел в гиперпрыжок. Седмин по-прежнему парил над своим диском - возможно, общался с другими силикоидами.
- Понимаю, мой вопрос наивен, - начал Кей. - И все же, у вас нет какой-либо органической пищи? Или, хотя бы, воды?
- Есть, - кратко ответил Седмин. В стене открылась ниша. Отстегнувшись, Кей достал из нее пару пакетов, глянул на упаковку.
Две тысячи двести тридцать второй год. Пища была приготовлена более века назад. С какого корабля, или из каких лабораторий силикоиды добыли эти запаянные в пластик продукты?
По крайней мере, они не собирались убивать их сразу. Запасенной пищи хватило бы на пару недель... если она еще сохранилась.
Кей вскрыл пакеты - консервирующий газ зашипел, улетучиваясь. Каждое блюдо было упаковано в отдельные емкости-судки - на них требовалось повернуть активаторы. Технология была практически такой же, что и сейчас.
Когда судки нагрелись, Кей протянул один пакет Артуру, другой оставил себе. Сорвал фольгу с самой большой емкости. Горох с мясом. И... маленький листок полимерной бумаги поверх пищи, выпачканный в соусе, скрутившийся в трубочку от тепла. Вначале Кей решил, что это салфетка. Потом увидел буквы...
"Дорогой воин! Крепко бей чужих гадов, защищай Землю. Позвони после войны: 09453376н76. Анна."
Артур с любопытством смотрел на Кея. Тот протянул ему листок, спросил:
- Знаешь, что такое - Земля?
- Старое название Терры... а почему номер такой странный?
- Тоже старая система кодировки. Такие записки часто посылали в десантные части во время Смутной войны и Тукайской бойни. На заводах работали в основном женщины.
Седмин словно бы не замечал их разговора. Повинуясь неосознанному чувству протеста, Артур аккуратно сложил листок и опустил в карман. Несколько минут они молча ели.
- Теперь мы можем общаться, - то ли спросил, то ли сообщил силикоид.
- Можем, - допивая кофе из стаканчика сказал Кей. Кофе был отличным... может быть, настоящим? - Зачем вы атаковали Дарлок?
- Чтобы беседовать с вами.
- И это стоит межзвездной войны?
- Пока - не знаю. Но войны не будет. Дарлок не в силах вести против нас диверсионную работу - а это главный его козырь.
- Тогда давай говорить.
- Кей Альтос, ты был воскрешен из мертвых и получил задание - охранять Артура Ван Кертиса. Так?
- Допустим.
- Что нужно Кертису на Граале?
- Не знаю.
- Вероятно, это правда, - решил Седмин, помолчав. - Она не затмевает фактов. Кей Альтос, ты знаешь, что Артур Ван Кертис пятый год пытается добраться до Грааля?
Кей не ответил.
- Знаешь... Кертис Ван Кертис стал тем, кем он есть, принеся в мир аТан. Эта техника изменила баланс сил... человеческая Империя ныне главенствует в галактике.
- аТан используют еще и мршанцы, и Псилон, который его изобрел, - возразил Кей.
- Псилон не изобретал нейронную сеть и молекулярный репликатор.
Кей посмотрел на Артура. Тот отвел глаза.
- Ни одна раса не создавала технологии, способной повторить аТан. Принцип его действия выходит за рамки базовой картины мира, - голос-хор силикоида стал печален. - Кей Альтос, согласно нашим сведениям, в годы Смутной Войны Кертис Ван Кертис побывал на планете, позже названной Грааль. Оттуда он привез аТан. До сих пор каждый созданный аТан проходит последнюю стадию сборки - ее ведет лично Кертис Ван Кертис. Без этого аТан - просто набор нефункционирующих агрегатов.
- Я не знал, - честно ответил Кей.
- Теперь знаешь. Именно поэтому Император людей согласился на особое положение Кертиса... фактически поставившее его над законом.
- Зачем ты мне это говоришь? - резко спросил Кей.
- Чтобы ты подумал - на чьей ты стороне.
- Я не вижу криминала, Седмин. Где бы Кертис не добыл аТан - он служит только добру. И не только человеческой расе - мршанцы и...
- Кей! Человечество всегда было сильной расой. Оно выдержало Смутную Войну - когда все цивилизации галактики стояли против людей. Но тогда вас сдерживал короткий срок жизни... большое количество малоценных особей. Когда появился аТан - изменилось все. Самые талантливые и сильные индивидуумы получили бессмертие. Не просто продление срока жизни до

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

бесконечности - а воскрешение после несчастных случаев и болезней. Ваша наука продвинулась вперед - ученых не сдерживает срок жизни. Ваши военные готовы идти на смерть - они знают, что воскреснут. А самое главное - у вас возник новый эволюционный фактор. Не отрицательный - когда неудачные особи не дают потомства, а положительный - когда удачные вновь и вновь продолжают себя...
Артур съежился в кресле. Седмин не удостоил его даже словом - он говорил лишь с Альтосом.
- И все же, в чем ваши страхи? - Кей пожал плечами. - Да, мы стали жить дольше... но вы этим преимуществом обладали всегда. Империя давно уже не воюет. Нам хватает своих проблем... а за границами изученных зон всем расам найдется место для экспансии.
- Да, вы уменьшили былую агрессивность, - согласился Седмин. - Поэтому мы не предпринимали никаких действий. Мы ждали. Основа Разума была расшатана, но люди выдержали испытание бессмертием.
- Так что же...
- Новый фактор, Кей. Что нужно Кертису на планете Грааль? Еще один аТан? Еще одна технология, недоступная прочим расам?
- Это нужно спрашивать не у меня... и даже не у Артура.
- Кей Альтос, люди уничтожили Сакру, чьей бедой было лишь бесконтрольное размножение. Теперь на очереди Дарлок, метод самозащиты которого неприемлем для вас. Что дальше? Агрессивные Булрати, заносчивый Алкари, импульсивные мршанцы? Основа Силикоидов, которая одержима идеей баланса сил?
- Наша политика...
- Ее диктует разум. Империя Людей сильнее любой другой расы, но объединенный натиск восьми цивилизаций она не выдержит. Если Кертис подарит людям Силу? Если один человек будет способен уничтожить целый звездный флот?
- Это бред! Вы допускаете...
- Мы допускаем все. Технология аТана противоречит логике. Следующий "аТан" может принести в галактику не бессмертие - а смерть.
- Откуда же он взялся? Предтечи? - Кей позволил себе улыбку.
- В галактике не было Предтеч. Древнейшие расы - мы и Дарлок. И не все ли равно, откуда придет беда... если можно просто закрыть ей путь.
- Тогда вы сожгли не ту планету, - тихо сказал Кей.
- Грааль нам недоступен, - Седмин неожиданно качнулся, выплыл со своего диска, приблизился к Кею. - Корабли Основы, уходящие на штурм Грааля, не возвращались. А та кучка людей, что живет на Граале, их даже не видела. Корабли не вышли из гиперскачка.
Альтос присвистнул. Повернулся к Артуру:
- Это не твой папочка постарался, Арти?
- Кертис, к сожалению, здесь ни причем, - Седмин по-прежнему игнорировал Артура. - В данный момент к Граалю движется эскадра бомбардировщиков, летящих на релятивистских скоростях. Но ее путь займет еще сорок шесть лет. К тому же... я не верю и в их успех. Они исчезнут.
- Тогда что вы хотите? - устало спросил Кей. - Убить нас? Но аТан не позволит этого. Проще было довериться Дарлоку. Или Основа способна победить невесть-чью технологию? Стереть нам память, не активируя нейронную сеть, экранировать пси-поле... О! Вариант! Держать нас пожизненно в плену. Сделать эту жизнь очень долгой, и не дать шанса на самоубийство. Сколько дадите за идею?
- Ноль. Все, перечисленное тобой, уже применялось нами. Эффекта нет.
Кей недоуменно уставился на силикоида.
- Что применялось... как это понимать?
- Я думаю, твой спутник сможет тебе объяснить, - небрежно обронил Седмин. - Поверь пока, что эти методы не дают результата. Пока наилучшим остается обычное убийство... которое отбрасывает Кертиса на Терру и позволяет выиграть время. Но нельзя рисковать бесконечно. Надо принять решение, а им может стать лишь тотальная война с людьми. В конце концов мы пойдем и на это.
- На геноцид? На уничтожение еще трех-четырех рас... до которых мы сможем дотянуться? Вы готовы на это?
- Нет. Пока нет. Именно поэтому я говорю с вами.
- Пока ты говоришь лишь со мной.
- Я устал беседовать с Кертисом. Кей Альтос, ты отличаешься от прежних проводников. Даже смерть, которая привела тебя на Терру, была необычной... понимаешь меня? Кей Альтос, вам будет дано время на размышление. Очень долгое время. Если Кертис решит рассказать нам правду, если мы узнаем, что такое Грааль, то решение Основы Разума будет принято.
Двери открылись - и Кей увидел двух силикоидов. Золотистая пленка на их теле сверкала.
- Вас отведут в приготовленное помещение, - сообщил Седмин. - Я буду ждать... я умею ждать. Идите, нам необходимо удалить лишний кислород из атмосферы корабля.
Альтос взял Артура за плечо, поднял с кресла - баночки и судки с недоеденной пищей посыпались на пол. Сказал:
- Пойдем, сын, нам надо о многом поговорить. Ты становишься совсем большим... и должен узнать, как появляются на свет идиоты.
Седмин стоял не шевелясь. Люди вышли из его личной каюты, но он еще долго слышал голос Кея:
- Когда взрослым людям нужен идиот, они берут первого попавшегося человека, и говорят ему чуть-чуть правды...
Подножье Основы издал легкий звук, который мог услышать только хороший радиоприемник. Как ни странно, но прозвучал бы он вполне правильно - как вздох. Седмин не мог понять, зачем облекать в красочные обороты простые претензии.
Еще он не мог понять, почему биополе Кея выражало такую злость, а биополе Артура - смущение и растерянность.

5

Им приготовили хорошее помещение. Кресла, кровати, стол, наверняка были сняты с какого-то корабля земной постройки. Силикоиды позаботились даже об эстетике - цветное панно на стене изображало лес на землеподобной планете, и нескольких животных, видимо медведей, резвящихся на поваленных деревьях.
- Ты что, Кей! - выкрикнул Артур, когда они остались одни. Альтос отпустил его.
- Мне надоело быть идиотом, Арти. Телохранитель не может работать вслепую. Ты, или твой отец, неважно, должны были предупредить меня.
- О чем?
- О силикоидах. Как понять слова Седмина?
- Не знаю!
- Не ври мне, Арти! - Кей вновь схватил Артура за плечи. - Ты шел к Граалю тридцать шесть раз. Кто останавливал тебя?
- Не твое дело!
- Мое, мальчик. У меня впереди - вечность.
- Ты так думаешь? - Артур улыбнулся. Улыбка вышла кривой - пальцы Кея слишком крепко сжимали его. - Отпусти меня, сука!
Кей отпустил. И ударил Артура по лицу. Раз, другой, третий. Голова Артура дергалась от каждого удара, щека разгорелась. Он попытался пнуть Кея в пах, но Альтос одним движением отбил удар. Вскрикнув, Артур осел на пол.
- Не держи меня за пешку, мальчик, - Кей склонился над ним. - Ты не рискуешь ничем... а я был заранее списан в расход. Мне не нравится такой подход к делу.
- Психопат... - тихо сказал Артур.
- Зато ты - ангел. Мальчик, что стоит кровь на моих руках? Я лишь инструмент для тебя... как и те, кто охранял тебя прежде.
- А я инструмент для Ван Кертиса, - не поднимаясь с пола, ответил Артур.
- Ты его сын.
Лицо Артура дрогнуло.
- Дурак... я не сын Ван Кертиса.
Кей сел на пол. Замолчал, глядя в лицо мальчишки. Потом отвел взгляд.
- У Кертиса Ван Кертиса нет детей, - сказал Артур.
Кей молчал.
- Ему не нужны дети. Он бессмертен... а Грааль примет лишь его.
Голос Артура задрожал - он плакал.
- Я... я клон. Такой же инструмент... как ты... или те...
- Прости, - сказал Кей.
- Я для того и был создан... чтобы пройти этот путь...
- Прости меня, - повторил Кей.
- Я клон... по закону Империи я не имею никаких прав.
- Привет, Арти.
Мальчишка поднял глаза.
- Привет, Арти, - повторил Кей. - Я Кей Дач со второй Шедара. Этот мир не признавал Генетического Моратория Империи. Я - супер в третьем поколении. По закону я подлежу фильтрации и серии низводящих операций. Жена сенатора Лацитиса дала мне документы своего сына, погибшего при первой атаке Сакры. Но меня лишили и этого имени.
Артур всхлипнул, размазывая слезы. Потом спросил:
- А в чем ты супер?
- Зрительная память, лингвистика, скорость реакции.
- Привет, Кей Дач, - сказал Артур.
Подножье Основы Силикоидов, Седмин, долго наблюдал за Артуром, плачущим на груди у Кея. Потом он перенес восприятие на Запоминающих, и приказал снять наблюдение с людей.
То, что Кертис расскажет Кею, было ему известно и так.
- Я всегда знал, сколько себя помню, - сказал Артур. Он сидел на койке, забравшись туда с ногами. Уже не плакал. Кей Дач-Альтос рылся в шкафу. Найдя трехгранный хрустальный флакон, глянул на этикетку, удовлетворенно кивнул, сел в кресло.
- Это... это нормально было. Привычно. Официально я сын Ван Кертиса. На самом деле - точная биологическая копия.
- А память? Разум? - Кей откупорил флакон, глотнул из горлышка. Коричневая жидкость обожгла горло - в Хайгарском бренди было почти шестьдесят градусов.
- Память у меня своя, - сухо ответил Артур.
- Ну и не переживай. Какое тебе дело, сколько генов совпадает с генами Ван Кертиса - пятьдесят или сто процентов?
- Мне - никакого. Империи...
- Наплюй на Империю. Что нужно Кертису-старшему на Граале?
- Линия Грез.
Кей глотнул еще раз. Вопросительно посмотрел на Артура.
- Я не знаю, что это. Я знаю лишь дорогу.
- Врешь. Это тоже иная технология?
- Да.
- Чья?
- Кей, тебе не стоит этого знать.
- Седмин прав насчет Предтеч?
- Никаких Предтеч не было. Кей, оставь это... - губы Артура задрожали.
- Глотни, - Кей протянул ему бутылку. - Только немного.
Артур послушно сделал глоток, поморщился, вернул флакон.
- Что имел в виду Седмин, говоря об отбрасывании тебя к Терре?
- Я могу только предположить.
- Валяй.
- Ты знаешь, как работает аТан?
Кей не ответил, сочтя вопрос риторическим. Но Артур терпеливо ждал. Альтос вздохнул и начал:
- Молекулярный репликатор копирует любые биологические объекты. Но они остаются мертвыми... неодушевленными, что так порадовало церковь Единой Воли. Лишь в случае гибели оригинала, когда нейронная сеть осуществляет выброс информационного психополя, его можно закачать в новое тело...
- Не так. Нейронная сеть не способна мгновенно перенести такой объем информации. Она работает в режиме реального времени.
- А...
- Информация накапливается в компьютерах компании постоянно. Прекращение работы нейронной сети и считается смертью человека. Так что экранирование психополя приведет лишь к одному - созданию новой личности.
- Полноценной?
- Нет. Человек-растение... человек-автомат, точнее. Он способен есть, пить, отвечать на вопросы, выполнять приказания. Он не является личностью. Человек - не только сумма тела и памяти.
- Твои слова порадовали бы Патриарха.
- А после чего церковь благословила аТан, как ты думаешь? Мы доказали существование души.
Кей отпил еще бренди. Тихо сказал:
- Это значит, что силикоиды...
- Нет. Они не способны нас уничтожить. Если экранировать психополе - это возможно, то на Терре воссоздадут двух зомби - Артура и Кея. Но стоит настоящим нам погибнуть, как зомби обретут сознание. Что-то, стоящее над психополем, без всякого аТана найдет новые тела. Мы называем это фактором "пси". Именно он отсутствует у рас Дарлока, Алкари, Клакона, делая аТан бесполезным для них.
- Понятно.
Лицо Артура раскраснелось, голос стал торопливее.
- Силикоиды не способны уничтожить нас до конца. Экранирование психополя приведет лишь к одному - какой-то срок на Терре будут жить зомби. Как только мы найдем способ убить себя, они обретут сознание. Стирание памяти приведет к тому же результату. Я не уверен... возможно, что и дарлокский симбиоз высвободил бы пси-фактор.
Вот в это Кей не поверил. Артур был слишком напуган на Лайоне. Но высказывать такие догадки вслух не стоило.
- Ты уже проходил через такое?
- Д-да... - Артур запнулся. - Полтора года назад меня захватили на Гентаре-2. Группа людей... потом среди них появился силикоид. Они поместили меня в камеру... вероятно, там были экранирующие системы. аТан сработал. Два месяца я был... не в себе. Потом сознание вернулось. Вероятно, я покончил с собой.
- Или тебе стерли личность, - осторожно предположил Кей.
- Личность мне стирали год назад. Сигма-Т, - Артур вздрогнул, принужденно рассмеялся: - Помню, как меня уложили под антенны... в висках заломило... И все. Там были только люди. Мы подозревали корпорацию "Рамдс"... силикоиды оставались в тени...
- Они попробуют поднять против Империи все расы галактики, - Кей лег на свою койку. Голова гудела, но мысли оставались четкими. Бренди не пьянил. - Разве Грааль стоит этого?
- Грааль не стоит ничего. Линия Грез - вполне.
- Я посплю, Арти, - Кей закрыл глаза.
- Спи, - согласился Артур.
Альтос почти заснул, когда Артур спросил:
- Тебе не противно, что я - клон?
- А тебе не противно, что мой эмбрион собирали под микроскопом? - пробормотал Кей.
- Спокойной ночи, Дач, - Артур завозился на постели. - Я подумаю, что мы можем сделать.
- Благодарю тебя, король, - прикрывая глаза рукой сказал Кей. Силикоиды не догадались поместить выключатели света внутри их камеры... или не сочли это нужным.

6

- Я прошу вас, Лемак, - сказала Изабелла. Адмирал, полулежа в кресле, смотрел на нее с экрана. Смотрел молча и устало: казалось, он серьезно сдал за последние дни. - Разрешите продолжить акцию, адмирал.
- Грядут перемены, Каль... - тихо сказал Лемак. - Большие перемены. Я не могу доверять гиперсвязи... но меньше всего Империи нужен конфликт с Основой Силикоидов.
- Конфликта не будет.
- Да? Что ж, я не могу приказывать офицеру Службы. Действуйте по усмотрению.
- Без ваших кораблей я бессильна... - заставила себя признаться Изабелла.
- Все линейные корабли должны вернуться к базам. Это не мой приказ, Каль. Я не могу его оспорить.
- Но "Горячий след" не является боевым кораблем.
Лемак страдальчески развел руками.
- Каль, вы удивляете меня... очень удивляете. Что происходит?
- Я не могу доверить это гиперсвязи.
- Хорошо, - неожиданно согласился Лемак. - Конвой возвращается, вспомогательные корабли по-прежнему подчинены вам. Но у меня будет просьба... если какое-то чудо позволит вам добиться успеха... прежде всего вы посетите меня.
Каль кивнула.
- На всякий случай, я сообщу об этом десантной группе на вашем корабле, - добавил Лемак. - Желаю удачи.
Экран погас. Изабелла обхватила голову руками, замерла, глядя в мертвое стекло.
- Зачем силикоидам Артур Кертис? - спросил Номачи. В рубке они были вдвоем - единственные, знавшие правду о цели полета. - С чего ты взяла, что он у них?
- Не знаю... - призналась Каль. - Но это единственный вариант, который меня устраивает.
Мысленно Номачи выругался. Ему надоела крошечная каютка, которую он делил с молчаливым Кадаром, опротивела сублимированная пища, не нравился безумный, выматывающий секс с Изабеллой. В глубине души он проклинал миг, когда решил сравнить портреты Артура Овальда и Артура Кертиса.
Он очень надеялся, что щенок сгинул в лапах дарлоксианцев... или во время бомбардировки Лайона.
- Мне надо поговорить с Седмином, - сказал Артур.
- Уверен?
- Вполне.
- Тогда повторяй это громко и регулярно, - посоветовал Кей, протирающий лицо салфеткой-депилятором. Недельная щетина серой пылью сходила с щек.
- Мне надо говорить с Седмином, - произнес Артур в пространство. Он еще валялся на койке, видимо, проспав ночь одетым. - Мне надо говорить с Седмином...
Кей покончил с бритьем и вскрыл чашку кофе. Но пить его не стал - прополоскал горло и сплюнул на пол. Негромко пропел:
- А-а-а-а...
- Ты что? - заинтересовался Артур.
- Хочу сменить профессию, - сообщил Кей. - Я поступлю в Императорскую Оперу... А-а-а-а... Как тебе мой голос?
- У тебя голос подстреленного булрати.
- Это прекрасно.
Артур повторял о своем желании говорить с Седмином еще часа два. Кей не прекращал вокальных упражнений. В конце концов дверь открылась, и на пороге появился силикоид.
- Подножье Опоры Седмин ждет Кертиса для беседы.

Предыдущая страница 15 Следущая страница


Линия Грёз 16

Артур вскочил с койки, и шагнул к силикоиду. Кею он бросил:
- Это разговор с глазу на глаз.
- А-а-а... - пропел Кей. - Если найдешь у силикоида хоть один глаз, сообщи. А-а-а...
Кертис-младший шел за силикоидом с четким ощущением, что его телохранитель сходит с ума.
...Маленькая эскадра разделилась в системе Лайона. Эсминцы ушли в гиперпрыжок к Догару, а "Круг тишины", "Горячий след" и безымянный корвет Службы двинулись по следам армады силикоидов. Это было несложно - тридцать две тысячи кораблей оставили сильные возмущения в пространстве.
Каль не знала, чем ей может помочь планетарный нулификатор. Но она привыкла пользоваться всем, имеющимся под рукой - и это относилось не только к людям, но и к кораблям.

7

- Иди за мной, - сказал силикоид.
Артура не было два часа. Когда дверь открылась, Кей ожидал увидеть его... но это был всего лишь конвоир.
- Настал и мой черед, верно? - спросил Кей, выходя в коридор. Силикоид не счел нужным отвечать. Они пошли по коридорам, где царила темнота - лишь светящийся шарик, созданный чужим, помогал различить дорогу. Воздух казался слишком свежим, неживым - его обогатили кислородом совсем недавно. Силикоидам хватало трех-четырех процентов, и для своих пленников им приходилось менять атмосферу.
На этот раз Седмин был не один. Три силикоида висели в центре каюты - то ли разговаривая в своем радиодиапазоне, то ли размышляя о чем-то. Артур сидел в кресле... напряженный, похожий на затравленного зверька.
- Привет, Подножье Основы, - подходя к своему подопечному, сказал Кей. - Ты был не слишком крут с мальчиком?
- Он сам решился на откровенность, - прогудел силикоид, паривший в центре маленькой группы.
- И ты удовлетворен?
- Да. Теперь спрашиваю я, а ты отвечаешь. Что такое Линия Грез?
- Увы, со мной Артур не так откровенен, - Кей присел на подлокотник свободного кресла. - Видимо, это информация лишь для царственных особ.
- Он не знает, - быстро сказал Артур. - В этом нет необходимости.
- Верю, - согласился Седмин, приближаясь к ним. - Мы чувствуем, когда слова правдивы, а когда нет.
- Ты обещал... - начал Кертис-младший.
- Я помню. Кей Альтос, мы получили от Артура Кертиса ценную информацию. Она меняет наши представления о Граале.
- И вы решили нас отпустить, - Кей слегка поклонился. - Благодарю, древняя и мудрая раса.
- И мы почти решили вас отпустить, - не обращая внимания на тон, сказал силикоид. Кей осекся. Смерил Артура вопросительным взглядом - тот кивнул.
- Ситуация неоднозначна, - произнес Седмин. - Приобщение Империи Людей к технологии, названной Кертисом Линия Грез, должно снизить опасность для Основы Разума. Возможность агрессии со стороны человечества приблизится к нулю...
- Может, мне самому тебя остановить? - спросил Кей у Артура.
- Однако, - продолжил силикоид, - ослабление человечества может спровоцировать реакцию иных юных рас. Равновесие сил будет нарушено в любом случае. Мы в затруднении.
- А у вас есть выбор? - полюбопытствовал Кей.
- Да. Мы можем задержать вас... надолго. Вы будете живы, но никогда не покинете пространство Силикоидов. Это даст нам время... время для принятия решения.
- Задержать? Ой ли... - Кей похлопал себя по груди. - Я могу остановить свой маленький моторчик в любую секунду. Могу перестать дышать. И Артур способен на такой фокус.
- У вас не будет ни сердца, ни легких, - без тени угрозы произнес Седмин. - Только мозг. И он будет жить... долго, очень долго.
- Блеф, - чувствуя, как холодеет в груди, сказал Кей.
- Нет, Кей Альтос, рожденный как Кей Дач. Мы научились сохранять биологические объекты в разрозненном виде. В течении трех минут, стоит лишь мне отдать приказ, ваши тела будут разобраны. Мозг не успеет погибнуть. аТан не сработает.
- Это блеф, - уже понимая, что Седмин говорит правду, произнес Кей.
- Хочешь проверить?
В голосе силикоида не было угрозы. Даже самые заклятые враги этой расы не обвиняли ее в напрасной жестокости.
- Нет, - сдался Кей. - Я верю.
- И правильно делаешь, - нотка сочувствия в голосе Седмина могла быть фальшивой. А могла и передавать его подлинные чувства, тот эквивалент симпатии, который силикоид мог ощущать к человеку.
- Чего же вы ждете? - Кей оглядел всю троицу чужих. Состоящие из кремниевых и кристаллических структур, пользующиеся вместо конечностей силовыми полями, они являлись абсолютно неуязвимыми против безоружного человека.
Таково было общее мнение.
- Мы решаем, Кей Альтос. Кертис-младший сказал нам правду - или часть ее. Отпустив вас, мы снимаем угрозу галактике, которую несет человечество. Но существует слишком много неучтенных факторов. Если же мы только задержим вас - это даст время. К сожалению, небольшое. Ван Кертис создаст нового клона. И его планы могут изменится.
Артур вздрогнул, но промолчал.
- Решайте, - сказал Кей. - Пусть основа не дрогнет, когда разум придет в движение.
- Ты знаешь многое, - Седмин не выразил удивления. - Ты человек, который пытается понять иные расы... ненавидя их при этом.
- К вам я отношусь нейтрально.
- Мы слишком различны... Кей Дач, что ты нам посоветуешь сделать? Ты не знаешь истины о Линии Грез, она не повлияет на твое решение. Говори.
- И вы послушаетесь?
- Не обязательно.
- Ладно, - Кей встряхнулся, то ли разминая тело, то ли просто приходя к решению. - Седмин, когда ты встал в подножье Основы, ты сменил на этом посту Гранида.
- Так было.
- Твой путь признали более верным для Основы?
- Нет, в то время это было неясно. Мы положились на стабильность мироздания.
- Проще говоря - дрались, - заключил Кей. Ему было интересно - самую капельку, испытывает ли силикоид какие-то эмоции, вспоминая свой приход (или нисхождение?) к власти.
- Твое предложение абсурдно, - Седмин слегка качнул корпусом, и Кей почувствовал, как нечто невидимое пронеслось в опасной близости от его ног. - Среди нас нет сторонников того или иного решения. Некому выяснять истину в поединке.
- Мое предложение еще абсурднее, чем ты думаешь, каменюка. Я буду драться с одним из вас. Победитель примет решение.
Казалось, что Седмин не в силах понять услышанное. Он облетел вокруг Кея, сканируя его всеми доступными способами, прежде чем спросил:
- И какое оружие ты хочешь противопоставить нам?
- Никакого. Рукопашный бой, как и положено при испытании на непознаваемую истину.
Артур отвернулся. Говорить с невменяемым было глупо.
Силикоиды молчали.
- Я предлагаю проверку стабильностью мироздания, - произнес Кей.
- Твой план наивен, Кей Альтос. Ты не погибнешь, мы сохраним мозг, - Седмин, очевидно, счел предложение Кея уловкой.
- Кто выйдет против меня?
Седмин плавно отодвинулся в сторону. Наверное, он что-то приказал - еще один силикоид последовал за ним. Против Кея остался лишь один чужой - полтонны парящего в воздухе камня.
- Кей Дач, вторая Шедара, - поклонившись сказал Кей. - Не имею к тебе зла.
Силикоид с карикатурной грацией изогнул тело. Пропел:
- Мизаар, тридцать девятая Основы. Не имею к тебе зла.
Артур Кертис посмотрел на своего телохранителя. Он знал, что произойдет сейчас с Кеем... и что затем ждет их обоих. Драться с силикоидом без оружия - глупее, чем пойти с ножом на танк. Но Дач-Альтос уже принимал боевую стойку.
Мальчик прижал ладони к голове - словно это могло защитить от силикоидских хирургов, готовящихся сейчас к трепанации двух черепов. И закрыл глаза.
Мизаар тяжело двинулся на Кея. Отскочив, тот издал протяжный крик, больше всего напоминающий визг кота весенней ночью.
Артур Ван Кертис, который умел узнавать смерть в любом обличье, на этот раз ошибся. Он решил, что Кей Дач мертв.
Силикоид был, в общем, того же мнения. Основание каменного столба описало дугу - и невидимая стена ударила Кея. Он упал, чувствуя, как перехватывает дыхание. Силикоид приближался - бесстрастный и смертоносный, как горный обвал.
Вскочив, Кей Дач нанес удар по каменному телу. Отбитая и обожженная рука взорвалась болью.
Мизаар, не издав ни звука, рухнул на пол. Колонна его тела была почти круглой... медленно, громыхая, он покатился к Седмину. Но к этому движению его разум уже не имел никакого отношения.
Лишенный возможности генерировать силовое поле, силикоид превратился просто в мыслящий камень.
- Это. Очень. Впечатляет. - Четко произнес Седмин. Мизаар остановился, схваченный его полем.
Кей, не слушая, подошел к Артуру. Взял за кисти, отводя побелевшие от напряжения руки.
Кертис-младший, часто моргая, смотрел на своего телохранителя.
- Что ты решил, Кей? - спросил Седмин. Где-то за гранью человеческого восприятия сейчас кипела буря. Информация циркулировала по огромному кораблю: люди научились фокусу булрати. Люди способны убить силикоида голыми руками.
Кей Дач-Альтос смотрел на Артура. За мальчишкой стояла неведомая Линия Грез... которая сделает человечество мирным, безопасным, не нарушающим равновесия сил. Таким, каким его хотят видеть чужие.
- Решай, Кей.
За Седмином стояло расчленение тела и упрятанный "в банку" мозг. Возможно, что сохранятся еще и глаза.
- А ну его, это человечество... - сказал Кей и взъерошил Артуру волосы. - Седмин, отпусти нас. Пожалуйста, отпусти.

8

Когда-то экспресс-капсулы использовались очень широко. Их сбрасывали с идущих в гиперпространстве кораблей, рассчитав курс так, чтобы капсула вышла в реальный космос у самой планеты. Разовый двигатель позволял снизить скорость, парашютная система обеспечивала посадку. В карго-отсек можно было поместить около тонны груза - или пять-шесть человек, страдающих излишним оптимизмом.
Капсулы не обеспечивали лишь надежности. В приплюснутом керамическом шаре не было места для дублирующего двигателя - и капсулы сгорали в атмосфере. Не было места для запасных парашютов - и они разбивались при посадке. Не было места для резервной навигационной системы - и капсулы проносились мимо планеты, уходя в бесконечный дрейф.
- Если что, вернемся на Терру, - устраиваясь в кресле, сказал Кей. Артуру его тон не понравился. Он предпочел спросить о другом:
- Ты был на Таури?
- Приходилось.
- И как?
- Хорошая планета. Тебе понравится.
- Угу, - с сомнением буркнул Артур.
Крошечный, не дающий даже объемности, экран переговорника засветился. Они увидели силикоида.
- Кей Альтос, Основа приняла решение.
- О боги... Ну, говори.
- Основа Силикоидов не может сделать окончательный выбор. Она предоставляет вашу судьбу стабильности мироздания. Ни один силикоид не предпримет действий, помогающих или препятствующих вам - за исключением данного момента. Достижение Кертисом Линии Грез будет воспринято благожелательно. Не достижение - тоже. Мы вверяем вас судьбе.
Капсулу тряхнуло, удар перегрузки выбил из горла сдавленный хрип.
- Зачем так грубо... судьбе-то вверять... - прошептал Кей.
Капсула вибрировала, как машина на проселочной дороге. Изображение на экране исчезло - в гиперпространстве связи между кораблями не существовало.
- Если нас затянет в кильватерный след, то мы вынырнем в паре парсеков от звезды, - сообщил Кей.
- А то я не знаю...
Тряска прекратилась. На экране замелькали цифры - навигационная система ориентировала капсулу. Кей щурился, вглядываясь в мелкие строчки.
- Ну?
- Дерьмо им на головы!
Пальцы Кея забегали по пульту управления. На мгновение пропала гравитация. Потом капсулу развернуло и тонкий свист наполнил отсек.
- Что такое? - закричал Артур.
- Если двигатель не развалится на форсаже, - Кей убрал руки с пульта, - если гравикомпенсатор сможет сглотнуть все перегрузки, то через семь минут мы будем на поверхности.
Операторы "Горячего следа" засекли сброс капсулы в системе Таури. Это было достаточно странно... но стандартная инструкция рекомендовала преследование основной группировки. Выбор между тридцатью двумя тысячами кораблей и крошечной капсулой казался несложным - они не знали, кого, собственно, выслеживают.
Три земных корабля продолжили путь.
Экспресс-капсула не имела внешних камер, равно как и иллюминаторов. Тишина обозначила конец торможения, мгновения невесомости - сброс гравикомпенсатора, рывок - открытие парашюта. Потом их только раскачивало в воздушных потоках.
- А ведь приземлимся, - удивленно сказал Кей. - Арти, если тебе хотелось чуда, то оно произошло.
- Мне ничего не хочется...
- Плохой признак. Арти, ты не желаешь рассказать мне о Линии Грез?
- Нет, не желаю.
- Придется, - пообещал Кей.
Капсулу тряхнуло еще один раз.
- С прибытием, - отстегивая ремни, сказал Альтос. Капсула стояла криво, так что к люку пришлось карабкаться под потолок. Впрочем, это было предусмотрено, и несколько скоб облегчали задачу. - Знаешь, что в Смутной Войне такие капсулы использовали в десанте?
- Не верю, - выпутываясь из ремней, сказал Артур. Глянул на дисплей, и подозрительно спросил: - Ты уверен, что эта планета мне понравится?
- А в чем дело? - Кей снял последнюю блокировку и откинул люк. В отсек ворвались тяжелые снежные хлопья и ледяной ветер.
- Минус двадцать три, - застегивая курточку, сообщил Артур.
Кей, оцепенев, смотрел в провал люка. За ним была темнота наполненная вьюгой.
- Это невозможно, - тихо сказал он. - Таури - планета-сад.
Подтянувшись, Кей сел на обрез люка, поморгал, привыкая к темноте. Вокруг был нетронутый, глубокий снег, кольцом подтаявший вокруг капсулы. Сквозь густые облака не проглядывало ни одной звезды.
- Ты не спутал Таури с какой-нибудь другой планетой? - спросил Артур, выбираясь за ним. Холод дружелюбно обнял мальчишку, и он поежился.
- Я прожил здесь два года... после каторги. На Таури нет зимы, планета климатизирована по классу "Эдем"...
Артур впервые увидел Кея растерянным, даже напуганным. Его телохранитель не боялся реальной опасности - Альтоса пугала неизвестность.
- Что это за свет, Кей?
Сквозь падающий снег пробивалось неяркое фиолетовое свечение. Далекая стена света, поднимающаяся к небу...
- О дьявол! - Кей захохотал. - Нас угораздило сесть в компенсаторе, Арти! - Оптимизм вернулся к нему удивительно быстро. Он подхватил Артура за пояс, и спрыгнул в снег.
- Ты что?
- Догадайся с трех раз.
Из-под капсулы донеслось потрескивание. Обгорелый шар дрогнул.
- Понял, - отбегая сказал Артур. Они встали метрах в десяти, наблюдая, как экспресс-капсула проваливается под лед. Плеснула черная вода, мгновенно застывая. Снег принялся заметать свежий ледок.
- Сможешь пройти пять километров? - спросил Кей.
- Пошли, - пряча озябшие руки в карманы, ответил Артур. Он не нуждался в объяснениях - компенсационные зоны планетарных климатизаторов имели десятикилометровый диаметр. Вечное лето, царившее, по словам Кея на Таури, обеспечивалось сотней-другой зон вечной зимы.
Вначале они шли быстро. Мешал лишь снег, иногда доходивший Артуру до пояса. Кей выдвинулся вперед, как бульдозер проламывая дорогу. Шок от череды быстро меняющихся событий пока еще не давал ощутить холод в полной мере.
- Ты здорово разделался с силикоидом, - сказал Артур.
- Молчи и дыши через нос, - отрезал Кей. Его фигура впереди становилась все отчетливее, по мере того как глаза привыкали к темноте, а на серую ткань костюма налипал снег.
Потом им повезло - они вышли на участок, где не было снега - только гладкий как стекло лед. Видимо, эту часть компенсаторной зоны недавно очищали, убирая излишек замерзшей воды в оросительные системы. Кей упал два раза, Артур трижды. Размахивая руками, Кертис-младший постепенно приноровился удерживать равновесие. Но все равно, идти по льду было легче.
Когда они вновь вышли на заснеженный участок, Артур почувствовал, что онемевшие пальцы его не слушаются. Спрятать руки в карманы стоило немалых усилий... но это не очень-то помогло. Потом он упал - ноги почему-то не хотели сгибаться.
- Кей, я скоро сдамся, - сказал Артур, вставая с пушистого снежного одеяла. Оно казалось очень мягким... соблазнительно уютным.
- По моим расчетам, ты должен был сломаться на полдороги, - сухо сказал Кей, поворачиваясь. Лицо его было белым, холодным как лед.
- Встретимся на Терре? - усаживаясь в снег, спросил Артур.
- Вероятно, - Кей Альтос посмотрел на закрывшего глаза мальчишку, потом на сиреневое сияние, окружавшего зону компенсации. Оставалось еще три километра пути.

9

Артур открыл глаза. Над ним был потолок - белый, с сеточками паутины в углах и круглым плафоном на шнуре. Он лежал в постели, раздетый, укрытый тонким одеялом, и солнечный луч теплой ладонью гладил его лицо.
- Кей? - прошептал Артур.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

Комната была очень маленькой. Стены оклеены голубыми бумажными обоями, единственное окно полуоткрыто, и из него веял прохладный воздух. Из мебели - лишь кровать, жесткий стул с высокой спинкой и широкий низкий шкаф темной полировки. Натуральное дерево не вязалось с общей убогостью обстановки... но Артур повидал много еще более странных мест.
- Кей? - откидывая одеяло, повторил Артур, уже погромче. Встал, выглянул в окно, откинув легкий тюль. Комната была низко, этаже на втором - и он не увидел ничего, кроме деревьев. Темно-зеленая листва, похожие на яблоки плоды, желтый солнечный свет сквозь ветви... Артур поежился, то ли от холодного ветра, то ли от дурного предчувствия. Это слишком походило на Терру.
На стуле лежала его одежда. Артур натянул джинсы и подошел к двери. Коснулся створок - тоже деревянных, те качнулись.
По крайней мере он не был заперт.
Очень осторожно Артур приоткрыл дверь. И замер, услышав незнакомый голос - надтреснутый, старческий.
- Маретта мне не понравилась, да... Снега и снега, как жить-то? На прошлый год у нас снег две недели лежал. Говорят, из-за новой базы, что в горах поставили. Думали, совсем уж конец пришел, но ничего... Сады померзли, первый урожай даже собирать не стали, запахали в землю, да и с концом...
- Что вы говорите! Ужасно...
Артур улыбнулся и прислонился к дверному косяку. Он узнал голос Кея.
- Вам-то привычно, ясное дело. Если из отстойника выбрались, что уж говорить. А у вас, поди, и не растет ничего?
- Как ни растет? Ягельник, снежный виноград... самому Императору поставляем.
- Тоже дело, - не слишком-то убежденно сказал собеседник Кея. - Конечно, настоящий фрукт...
- А рыбку нашу куда только не отправляем, - с воодушевлением сказал Кей. - Если дело выгорит, так и вы попробуете.
- Попробуем, - без энтузиазма пообещал обладатель старческого голоса. - Вы бы вот наши яблоки на Маретте предложили...
- Еще мы планктона в этом сезоне много собрали! - перебил Кей. - И не только верхнего... это вроде червячков маленьких. Протралили дно, столько нижнего за жаркий период развелось! Он такой... как бы тараканчики, но в воде живут. И что приятно - даже высушенные не умирают! Бросишь в стакан с водой, дашь отмокнуть - снова резвятся, черти!
Артур закусил руку, чтобы не расхохотаться. За дверью наступила пауза, потом незнакомец кашлянул и робко начал:
- Вот в моих садах...
- Простите, время приема пищи, - неожиданно строго произнес Кей. - Вера не позволяет мне свершать этот позорный акт в присутствии посторонних.
- А... ну, приятного вам аппетита.
- Унижение не бывает приятным, - грустно сообщил Кей.
Зашаркали торопливые шаги. Потом до Артура донеслось:
- Если сынок ваш захворает, уксусом его натрите. Лучшее средство от жара, вы уж поверьте...
- Я его замариную, - мрачно пообещал Кей. Испуганно хлопнула закрывшаяся дверь. Артур трясся от сдавленного хохота.
- Входи, - донеслось из-за двери. - Поунижаемся вместе, пока еда не остыла.
Артур толкнул дверь. Эта комната была куда просторнее, с мягким ковром на весь пол, длинным диваном вдоль стены, стеклянным шкафом, уставленным посудой. За круглым столом посреди комнаты сидел Кей.
- Отвадил старика? - спросил Артур.
- Старуху. Ее так просто не отвадишь, боевая бабка. Служила акушеркой в Имперском десанте.
- Кем?
- Акушеркой, сынок. Там женщин хватало. С добрым утром.
- С добрым утром, папа, - Артур посмотрел в окно. Деревья, солнечный свет, чистое голубое небо. - Где мы?
- Таури, как и планировали. Главный поставщик фруктов в этом секторе. Мы с Маретты, торгуем рыбой и планктоном.
- Я уже понял, - Артур попытался было сесть за стол, но Кей покачал головой.
- Вон та дверь. Гигиена для мареттянца - превыше всего. Потом следующая. На плите сковородка, в шкафу столовые приборы.
Артур торопливо умылся, на кухне (окна - настежь, сады - до горизонта) снял с плиты внушительных размеров сковородку. Плита оказалась то ли очень роскошной, то ли совсем древней - с открытым огнем.
- И хлеб! - крикнул из комнаты Кей.
Поставив перед Кеем сковороду, Артур вновь попробовал сесть рядом.
- Воспитанный юноша должен прислуживать отцу при еде, - осадил его Кей. Снял со сковороды крышку - там оказалась жаренная рыба. Очень вкусная, если довериться запаху. - Стоять при этом надо позади, дабы не видеть отвратительного акта жевания. Затем позволяется доесть остатки, не пренебрегая костистыми кусками...
Кертис послушно встал за спиной Кея. Ему было хорошо. Он даже готов был не пренебречь костистыми кусками.
- Садись, - мягко сказал Кей. - О воспитании можешь забыть - мы все равно не едим при посторонних.
- Нам обязательно надо было быть с Маретты? - подцепляя кусок, спросил Артур.
- Можно было прилететь с Бутиса. Но, уверяю, твои обязанности понравились бы тебе еще меньше.
Они быстро поели, ломая свежий батон и запивая рыбу солоноватой водой из графина.
- Кей, я немного помню, как ты меня нес... - Артур заколебался, но все же закончил: - Спасибо, что спас, но почему ты снял с меня куртку?
- Потому что смог натянуть ее на себя, под пиджак, - спокойно ответил Кей. - Синтетика почти безразмерна, это очень удобно.
Артур молчал.
- Мальчик... - Кей взял его за подбородок. - Романтические книжки, где слабым отдают теплую одежду, укутывают в собственные тряпки - это очень красиво. Но мне нужно было дойти и дотащить тебя. Легкое обморожение ничем страшным не грозило - врачи подлатали тебя за двадцать минут, пока ты еще был без сознания. Важнее было мне сохранить способность двигаться, иначе мы вернулись бы на Терру. Согласен?
- Что сейчас будем делать? - вопросом ответил Артур.
- Ты будешь отдыхать. А я полечу в столицу, покупать корабль. Не корчи рожи, у них приличная транспортная сеть, я управлюсь за полдня.
- Я ничего не знаю про Маретту...
- Вода, лед, рыба, траулеры. Похоже на компенсатор, куда мы вчера вляпались. Доминирующие национальности - казахи и монголы. Это азиатские типы, очень малочисленные. Живут также литовцы, латыши... кто они такие, я не знаю. Есть небольшой анклав меклонцев - они занимаются ремонтом траулеров. Религия - местный вариант Единой Воли, с выделением пророка Насара в богоподобную фигуру.
- И все?
- Терминал в моей комнате, не пожалей пяти минут, посмотри. Пока.
Кей поднялся, шлепнул Артура по спине. Направился к двери, бросив на ходу:
- Далеко от дома не отходи, здесь сплошные сады, заблудишься.
- Ты что, уходишь? - в легкой панике воскликнул Артур. Кей улыбнулся ему от двери:
- Арти, это самая безопасная планета в Империи. Я расскажу тебе все вечером... пока просто поверь.
- Безопасных планет не бывает! - хмуро сказал Артур закрывшейся двери.

10

Артур Кертис добросовестно просмотрел популярный фильм о Маретте. Это заняло полчаса, но теперь он кое-что знал о своей временной родине. Планета ему не понравилась - там и впрямь не было ничего, кроме льда и воды. На такие миры обычно мигрировали народы, продавшие свою прежнюю территорию, или лишившиеся ее в результате экологических катастроф. Забавным был лишь тот кусок фильма, где показывали городок меклонцев, получивших по тройственному альянсу право жить на человеческих планетах. Киборги, даже после тысячелетий искусственной эволюции, сохраняли сходство с двухметровыми ящерицами. Среди снега они выглядели несуразно, а их заметное волнение при виде холодных морей вызывало невольную жалость. Потерпев сокрушительное поражение в годы Смутной Войны, меклонцы стали самыми ярыми поклонниками человеческой расы. Заменяя свои механические части приборами имперского изготовления, они предполагали слиться с людьми - странная, но поощряемая Императором практика.
Отключив терминал, Артур подошел к окну. Из комнаты Кея была видна не только бесконечная панорама садов, но и мерцающий барьер вокруг компенсаторной зоны. Мальчишка поежился.
Он смутно помнил, как Кей взял его на руки, как нес сквозь метель. Для него, замерзающего, это был короткий миг. Для Кея, наверняка, бесконечные часы. Потом было тепло - словно бы уже и ненужное, вызывающее лишь раздражение. Ругань Кея, чьи-то растерянные лица, уколы, ванна с восстанавливающим гелем... Потом еще укол - видимо, снотворное.
Кей его вытащил. Правда, без колебаний позаимствовав куртку. Это почему-то злило.
- Прошу прощения...
Артур обернулся. В дверях стояла старуха - высокая, костлявая, в короткой розовой юбке и серебристой майке. Теплый климат диктовал свою моду для всех возрастов. Седые волосы - слишком уж пышные для настоящих, украшал кокетливый цветочек.
- Добрый день, - сказал Артур Овальд, примерный сын коммерсанта с Маретты.
- Ну, совсем другой вид, - удовлетворенно сказала старуха. - Ночью чуть живого принесли... Я Генриетта Фискалоччи, муж мой смотритель при климатизаторе. Но ты меня зови - тетушка Фискалоччи.
- Спасибо, тетушка Фискалоччи. Я Артур.
Бывшая акушерка имперского десанта разглядывала Артура с откровенным старческим любопытством.
- Муженек, конечно, виноват, - продолжала Фискалоччи. - Положено контролировать пространство над зоной... но кто ж знал, что вы прямо в отстойник угодите? Все эти экспресс-капсулы давно запретить пора. Не припомню более неудачного технического решения. Разве что "Игла"... да ее через полгода с оснащения сняли. Ладно, все хорошо, что хорошо кончается. Ты поел, мальчик?
Артур кивнул. Старушка вызывало у него неясное беспокойство, перемешанное с любопытством.
- Если захочешь покушать, я на третьем этаже буду. Приготовлю, принесу, уйду... обычаи ваши знаю. Строгая у вас планета, да, Арчи?
- Обычная. Только я не Арчи, меня зовут Артур.
Старуха всплеснула руками.
- Память, память... Мне почти полтораста, мальчик. Пора уже... а все что-то цепляюсь...
Она развернулась, собираясь уходить.
- Простите, тетушка Фискалоччи, я могу погулять? - быстро спросил Артур.
- Гуляй, гуляй... Фруктов нарви, не пробовал, небось, с ветки? Вы у нас гости, да и старик мой оплошал. Заблудишься, так на отстойник иди, от него к дому дорожка проложена...
Продолжая что-то бормотать, Генриетта Фискалоччи вышла. Артур хмуро смотрел ей вслед. Ему не понравилось многое. В первую очередь то, что старушка не набросилась на нового и беззащитного слушателя с рассказом о таурийских садах. Во вторую - упоминание о "Игле". Артур увлекался моделями старых кораблей - в ту пору, когда еще не начались его путешествия в сторону Грааля. Малый разведкатер "Игла", удивительно красивый, и еще более хрупкий, никогда не состоял на вооружении десантных частей.
Артур прошел в свою комнату и одел рубашку. Потом, словно в знак непонятного протеста, набросил куртку. Она еще хранила форму тела Кея, и стала медленно стягиваться в плечах, подгоняясь под фигуру мальчишки.

11

Дом был из дерева - весь, целиком, все три этажа. Любого выходца с Терры это поразило бы. Артур Кертис привык и к большей роскоши.
Он спустился на первый этаж, в просторный холл. Там никого не оказалось - муж Генриетты, похоже, был весьма увлечен своей работой... или той компанией, что собиралась в помещениях климатизатора. Лишь в одном из широких низких кресел дремал черный кот. На негромкое "кис-кис" он отреагировал лишь презрительным взглядом.
Столик с прозрачной столешницей был завален стопкой журналов - садоводство, светская жизнь Империи и Таури, моды. Нормальный набор для обеспеченной таурийской женщины, рассчитывающей на скорый аТан. Лишь свежий номер "Имперского военного обозрения", выглядывающий из-под "Сплетницы", выпадал из общей картины. Артуру захотелось пролистать журнал, но он почему-то застеснялся этого желания.
В конце концов, у него еще будет на это время... Открыв дверь (незапертую!), Артур вышел из дома.
И попал в бесконечный сад.
Таури была раем изначально. Мягкий климат, плодородная земля, обилие спокойных рек и маленьких озер - при двух небольших океанах. Планету колонизировали после Смутной Войны - сотни миллионов демобилизованных военных не слишком стремились вернуться на обросшие заводами, изнуренные бесконечным производством, отравленные отходами миры. Они заселили рай - и улучшили его по своему вкусу.
Сады, разделенные символическими ограждениями, родовые усадьбы, небольшие поселки и города, служившие центрами культуры и образования - вот чем была Таури. СИБ на планете комплектовался лишь местными жителями. Имперский космопорт казался жалкой пародией на планетарный транспортный центр, откуда бесконечной чередой взлетали грузовые корабли: с фруктами свежими, фруктами замороженными, джемами, винами... со всем, что можно было продать. Ни одна планета в Империи не имела столько вольностей и послаблений, ни один мир не принимал столь малого участия в общеимперских проектах и ни платил таких символических налогов.
Но Император Грей хорошо помнил, на чьих плечах пришел к власти, и кто сломил армии чужих. Он наградил военную элиту, выжившую после Смутной Войны, наградил навечно. И те, кто служил в Имперских Силах сейчас, об этом знали.
Артур прошел по выложенной камнями дорожке, мимо клумб с незнакомыми цветами, оглянулся на дом. Деревянные стены были почти белыми, с легким янтарным отливом, словно дом построили совсем недавно. Легкий ветер шелестел ветвями деревьев, а больше - ни звука. Воздух наполнял сладкий, устоявшийся запах.
- Эй, мареттянин!
Он оглянулся. К нему спешила девчонка его лет... внешних лет. Смуглая, с тощим хвостиком волос на затылке, в короткой юбке и белой мальчишеской футболке. Через плечо у нее был перекинут ремешок, на котором тяжело болтался металлический диск.
- Привет! - приблизившись сказала девочка. - Это ты вчера попал в отстойник?
В ее тоне не было ничего обидного. Скорее легкая зависть - по поводу приключения, доставшегося Артуру. Он не стал спорить.
- Да.
- Меня Рашель зовут. А тебя Артур, я знаю.
- Откуда?
- Мой отец был вечером на климатизаторе, когда тебя принесли.
- Он там работает? - поинтересовался Артур.
- Нет, зачем? У них там каждый день посиделки, с сидром и виртуалкой. Компьютеры на станции самые мощные, они и пользуются... - Рашель замолчала, разглядывая Артура. Потом, явно приняв решение, тряхнула челкой: - Пойдешь со мной?
- Куда?
- Увидишь. Да пошли, это интересно!
Кертис-младший заколебался. Не из-за возможной ловушки - девчонка не казалась опасной, да и Кей был вполне уверен в его безопасности. Просто у Артура был порядочный опыт экскурсий с ровесницами. Как правило, приходилось выслушивать нудную чушь о местных достопримечательностях. Нередко - отвечать на слюнявый и неумелый поцелуй.
Впрочем, Рашель вела себя абсолютно свободно. Либо не собиралась оттачивать на "мареттянине" будущее кокетство, либо... ее поцелуй мог оказаться не слишком уж противным.
- Пойдем, - согласился Артур.
Рашель вела его, ориентируясь каким-то шестым чувством. Для Артура уже через пару минут направления исчезли. Безоблачное небо над головой, голубое как на Терре, деревья, растущие на одинаковом расстоянии друг от друга, мягкая от опадающих веками листьев земля. И тишина, тишина отовсюду, даже шорох травы под ногами резал слух.
Таури никогда не знала войн, и если верить Кею, даже преступления здесь были редкими и малозначительными. Может быть потому, что планету населили люди, уставшие убивать?
- Вы у нас долго будете? - спросила Рашель.
Артур покачал головой.
- Жалко, - девочка действительно казалась огорченной. - У меня здесь друзей мало... все далеко живут.
Казалось, что она совершенно не сомневается в неизбежности их дружбы. Впрочем, долгих переживаний Рашель себе не позволила.
- Тебе разрешили фрукты рвать?
- Да.
- Сорви мне яблоко. Вон то, желтое.
Артур подпрыгнул, пригибая ветку. Переломил гибкий корешок, молча протянул яблоко девочке.
- У нас не принято рвать что-то без спроса в чужих садах, - пояснила Рашель, откусывая кусок яблока. - Спасибо.
- А с земли поднимать? - Артур вызывающе поддел ногой яблоко, ничуть не хуже на вид того, что он сорвал. Рашель засмеялась:
- Ну... можно... только кто станет это делать? Их даже на продажу не собирают. Артур, а почему ты в куртке?
- После климатизатора не отогрелся, - буркнул Артур. Даже на Терре с натуральными продуктами так варварски не обращались. Военные заказы подорвали экологию Старых Планет.
- Почти дошли, - не замечая его тона, сообщила Рашель. - Слышишь?
Артур действительно слышал шум - ровный гул бегущей воды.
- Я искупаться хотела, - сообщила Рашель. - А одной нельзя, кто-то должен быть с "поводком".
Теперь Кертис-младший сообразил, что за диск болтается на плече у девочки. "Поводок" был безынерционным генератором "гибкого" поля. Невидимая и сверхпрочная силовая нить, возникавшая при нажатии на кнопку, подтягивала человека к "поводку". Его использовали строители, с ним ходили в горы альпинисты... иногда родители заставляли детей купаться с поводком. Но Артур еще не встречал нормального двенадцатилетнего человека, пусть даже и девчонку, которая одела бы " поводок" добровольно.
- Умеешь с ним обращаться? - спросила Рашель и протянула металлический диск. Гул воды стал громче, между деревьями блеснула голубая полоска.
- Умею, - хмуро признался Артур. Потомки героев Смутной Войны изрядно выродились, если на своей тепленькой планетке не купались без поводка.
- Только не подведи, - серьезно сказала Рашель, на ходу стягивая футболку. Она была в оранжевом купальнике - прочный ремешок и немного

Предыдущая страница 17 Следущая страница


Линия Грёз 18

(потому что большего пока не требовалось) ткани. На ремешке сзади поблескивало колечко - для карабинчика "поводка".
Они вышли к реке - и Артур замер.
Берега были забраны в бетон - землю бы быстро размыло. Река текла из сиреневого мерцания компенсационной зоны. Ледяной, веющий холодом, крутящийся водоворотами поток ревел метрах в десяти под ними.
- Сегодня мало воды, - озабоченно сказала Рашель. - Мелко, наверно...
- Ты что, собралась... туда? - Артур мотнул головой.
- А куда же? В отводной канал с удобрениями, что ли? - Рашель стянула юбку. - Сто метров по течению - и на отмель.
Отмель Артур видел. Плавно поднимающаяся из воды к садам бетонная плоскость. Река в этом месте сужалась... закручивалась в водоворот... исчезала под землей. Вокруг этой точки, метрах в пятидесяти, появлялись другие каналы - словно голубые спицы в огромном колесе. Вода в них была спокойной и мутноватой. Каналы терялись в садах.
- Пристегни карабин, - попросила Рашель, поворачиваясь спиной.
- А может, от самого климатизатора сплаваешь? - не двигаясь, спросил Артур.
- Ты что, тупой? Вода же ледяная, больше минуты не выдержишь! Пристегивай.
Артур вынул из зажима маленький никелированный карабинчик. Потом решительно просунул ладонь под ремешок купальника.
- Сейчас получишь! - спокойно пообещала девочка.
- Дура... - Артур подергал ремешок. - Уверена, что выдержит?
- Не первый раз купаюсь.
Артур пристегнул карабинчик. Рашель следила, как он снял "поводок" с предохранителей, активировал питание.
- Заряд мал...
- На пару протяжек хватит. Я попробую выплыть на отмель, но если меня затянет в водоворот - включай. Видишь хорошо?
- Лучше чем алкарис.
- Тогда смотри...
Разбежавшись, девочка с визгом прыгнула с бетонного берега.
- Ой, дура... - прошептал Артур, вглядываясь в пенящуюся воду.
...Рашель уже успела обсохнуть, когда Артур осторожно спустился к ней по бетонным плитам. Только ноги покрывала водная морось от ревущего водоворота.
- Будешь загорать? - спросила она.
Кертис-младший стал раздеваться. Спросил:
- У тебя хоть аТан есть?
- Ты смешной. Кто же ставит аТан детям?
- Кертис Ван Кертис.
- Мы с ним еще не познакомились, - засмеялась Рашель. - Хочешь сам сплавать?
- А за что я карабин прицеплю? За ухо?
- За язык! Придумаем что-нибудь... - Рашель вдруг уткнулась лицом в горячую плиту, сквозь хохот предложила: - Хочешь, я тебе одолжу...
- Вот уж фиг! - с чувством заявил Артур.
В конце концов они решили, что хорошо затянутый на груди ремень от джинсов рывок "поводка" выдержит. Через час Артур убедился, что так оно и есть. Но плечи у него болели до вечера.

12

Формально это была свободная зона космоса. За пределами звездной системы Силак земные корабли могли быть атакованы силикоидами... но само их присутствие не являлось враждебным актом. Таковы были законы галактики после Смутной Войны.
Пока силикоиды не обращали на незваных гостей внимания.
- Эскадра перегруппировывается, - доложил капитан "Горячего следа". - Они направят корабли по различным базам... кого мы будем преследовать?
Его не слишком волновали планы Каль. Инструкция, полученная от Лемака, позволяла уклониться от боя. Капитан не собирался участвовать в том самоубийстве, которое, похоже, замышляла женщина из СИБ.
Изабелла молчала. Если нападение на Лайон еще имело какие-то шансы на успех, то штурм планеты-прародины силикоидов был полным бредом. Слишком много защитных станций, планетарных баз, военных кораблей...
- Они все здесь? - спросила Каль.
- Практически.
- То есть?
- В районе Таури эскадра выбросила в пространство какой-то кораблик. Разведзонд, или дозорный катер.
- Точнее!
- Будь это земные корабли, я предположил бы сброс экспресс-капсулы, - капитан стал выходить из себя. К его удивлению, Каль ответ устроил.
- Мы отправляемся обратно. Цель - Таури. Мне нужна эта капсула.
Ни одним словам она не выразила эмоций. Потеряно время? Пусть. Что поделаешь, если в гиперпространстве связь невозможна. Один шанс из тридцати двух тысяч? Не беда. Здесь, на Силаке, шансов нет вообще.
Каль частенько выручало то качество, которое иначе как нюхом не назовешь. Она отдала слишком много сил и нервов погоне, чтобы Артур Кертис сгинул в лапах дарлоксианцев или застенках силикоидов. Она схватит его... мальчика, который знает слишком много.
Ни подчиненные, ни десантники не выразили удивления, когда три корабля вновь ушли в гиперпрыжок. Они начинали привыкать к погоне ради погони.
Флаер опустился на поляне - прозрачный овал, подвешенный к диску гравитационного двигателя. Кей раскрыл кабину и спрыгнул на траву. В сотне шагов желтел сквозь деревья дом. Из бесконечных садов шел нежный, сладкий запах. Было тепло - но в самую меру, без намека на жару.
Если бы Кей Дач мог полюбить какую-то планету, то ей была бы Таури. Может быть поэтому он и покинул ее двадцать лет назад.
В городе Кей посетил пару магазинов, и теперь был одет по местной моде. Он понимал, что ни цветастые шорты, ни свободная рубашка без воротника не сделают его похожим на аборигена - не тот тип лица, не то телосложение. Но по крайней мере он перестал обливаться потом в своем деловом костюме. А наплечная кобура со "Шмелем" прекрасно маскировалась покроем рубашки.
Фальшиво насвистывая мелодию, которую, однако, узнал бы уроженец второй Шедара, Кей пошел к дому. Жизнерадостный гимн погибшей планеты был для него одной из последних ниточек памяти.
Родину он обычно вспоминал при крупных неприятностях.
Артур словно бы ждал его. Он сидел верхом на перилах веранды, и Кей отметил то, что он был босиком, и без рубашки. Таури умела расслаблять людей, кем бы они ни были - торговцами рыбой с Маретты или совладельцами Империи "аТан".
- Привет! - крикнул Артур.
Кей невольно улыбнулся. Кертис-младший был сейчас ребенком больше чем когда-либо, однако этого мальчишку Кей Дач почти любил. Еще не понимая за что - у него часто бывали сообразительные клиенты... но уже осознавая свое чувство.
Его не пугала даже неизбежная потеря профессионализма.
- Кей, ты видел их каналы? - спросил Артур. Он был переполнен впечатлениями и жаждал общения.
- У нас проблемы, малыш, - Кей предпочитал не тянуть с неприятными известиями. Улыбка Артура увяла... но не до конца.
- Что случилось?
- Я нашел в порту корабль... неплохой, и вполне сносная цена.
- Ну?
- Я не смог его купить. Мы потратили слишком много денег на Инцедиосе - одежда, оружие, мое лечение, билеты на Волантис...
Артур нахмурился.
- Карточка "аТана" не пополнена деньгами. Ни одного поступления с момента нашего... хм... отлета с Терры. Мы, конечно, далеки от нищеты. Но купить приличный корабль не в состоянии.
- Деньги должны были...
- Не поступило ни креда. Можешь сам проверить карточку, если не веришь. Артур, у тебя с Ван Кертисом была обговорена такая ситуация? Например, как сигнал к отступлению?
- Нет, - Артур легко спрыгнул с перил. - Сигнал к возвращению другой. Честное слово, Кей!
- Я, в общем-то, верю. Тогда встает вопрос - что это значит?
Кертис-младший смотрел под ноги, ковыряя носком траву. Потом поднял глаза:
- Это означает, что твой договор с Ван Кертисом прерван. Так?
- Так, - жестко подтвердил Кей.
Артур посмотрел сквозь телохранителя. Спросил:
- Я могу претендовать на часть денег? Чтобы добраться до Грааля рейсовыми кораблями?
- Подожди, - Кей положил руку ему на плечо. - Я заключал договор не только с Кертисом-старшим. Тебе я тоже кое-что обещал, верно?
Артур молчал.
- Мальчик, я доставлю тебя на Грааль. Но если Ван Кертис изменил свои планы... придется обговорить новые условия договора. Это честное предложение.
- Что ты хочешь, Дач? - устало сказал Артур. - Что я могу тебе дать? У бессмертных не бывает наследников. Я никогда не буду владеть "аТаном". Я так и останусь вечным мальчиком, даже если отращу бороду.
- Я хочу трех вещей, Арти, - Кей присел на корточки, посмотрел на Артура снизу вверх. - Информацию, гарантию и обещание. Причем обещание ты выполнишь по возможности... если сможешь.
- Говори.
- Я хочу знать, что такое бог из машины и Линия Грез. Хотя бы в самых общих чертах. Я хочу быть уверенным, что если мы погибнем, то Ван Кертис сдержит обещание...
Артур покачал головой.
- ...и оживит меня. Хотя бы для вечных пыток в своей резиденции. Сможешь описать мое поведение таким, чтобы он захотел мести?
- Ты что, мазохист?
- Я хочу, чтобы ты пообещал: как только представится возможность, ты поможешь мне бежать. Дальнейшее - мое дело. На этом твои обязательства кончаются.
- Кей, слова о пытках не были пустой угрозой. Двое моих провожатых уже имеют эту самую вечность.
- Верю. Тем проще для тебя.
- Кей, я не хочу, чтобы тебя мучили, - серьезно сказал мальчик.
- Прекрасно. Значит, поможешь мне бежать. Награды я не получил бы ни в коем случае, верно?
Артур протянул Кею руку, сказал:
- Информация будет самой общей. Согласен?
Они обменялись рукопожатием.
- Говори.
Кертис-младший оглянулся. Сел в траву рядом с Кеем.
- На планете Грааль есть выход в иное пространство.
Кей ждал.
- Там находится то, что можно назвать богом.
- Почему "что"? - быстро спросил Кей.
- Это не живой организм. Я же говорил: бог из машины.
- Почему "бог"?
- Он... оно... создало наш мир.
- Конкретнее, Арти.
- Хватит, - отрезал Кертис-младший. - Я не обещал полной информации.
- Уже немало... Ладно. Что такое Линия Грез? Почему силикоиды решили, что она навредит человечеству?
- Она не навредит. Направит развитие по иному пути.
- Что это такое?
- Техническое устройство... - Артур замолчал, закусил губу. - Кей, ты хочешь это знать из простого любопытства?
- Конечно нет. Я не слишком люблю людей, Арти. Но чужих люблю еще меньше. Если Линия Грез ослабит Империю, то я рву наш контракт.
- И убиваешь меня.
- Я обещал этого не делать. Да убийство и не поможет, верно? Что такое Линия Грез?
Мальчик прикрыл глаза. Попросил:
- Кей, давай по-другому сделаем. Если нам удастся достичь Грааля, я расскажу тебе все. Ты решишь...
- Что это изменит?
- Я освобождаю тебя от обещания. Узнав правду, ты сможешь меня убить.
- Не люблю неизвестность, - серьезно сказал Кей. - Защищать тебя, и не знать, стоит ли это делать - не самое приятное занятие.
- А жизнь вообще сплошная неизвестность.
Кей Дач кивнул.
- Ладно. Давай считать, что мы договорились. Если мне придется это сделать...
- То ты сделаешь все безболезненно, - Артур улыбнулся.
- Как получится, малыш. Но в любом случае мне будет тебя не хватать.
- Серьезно?
Кей встал, поднял с травы Артура. Они стояли, глядя друг на друга, супер с убитой планеты и клон с древней родины человечества. Мужчина, привыкший убивать, и мальчик, рожденный для смерти.
- Пойдем, покажешь мне каналы, - сказал Кей. - Похвастаешься, как научился нырять.
- Ты тоже в них купался, когда жил здесь?
- Других водоемов на Таури нет. Вся планета перестроена. Сады, компенсаторы, каналы... четыре города...
- Вначале страшно, правда? И вода ледяная...
- Вначале все страшно.
...Из окна своей комнаты Генриетта Фискалоччи долго смотрела им вслед. Ей нравились сильные люди - а эти двое были очень сильны. Такие мужчины не торгуют рыбой с промороженных планет, а такие мальчики не воспитываются в патриархально-клановых обществах.
Легенда должна в первую очередь соответствовать личности - а лишь потом внешнему правдоподобию. Ее учили так... много, много лет назад...

Глава пятая. Доводы и шансы

1

Следующее утро было ясным и теплым, как любое утро на Таури. Артур проснулся с легкой болью в спине - даже мягкое здешнее солнце умело обжигать незагоревших мальчишек. Но настроение от этого не испортилось.
Завтрак им приготовила Генриетта. Настоящий таурийский завтрак - сладкая фруктовая каша, тосты с джемом, яйцо всмятку и тонизирующий чай.
- Они вегетарианцы? - спросил Артур у Кея.
- Нет, просто мясо традиционно потребляется два раза в неделю. К тому же оно дорого.
- Мы еще долго здесь пробудем?
- Трое суток. Сегодня я возьму билеты на Каилис.
Артур отставил стакан с чаем.
- Куда?
- Каилис.
- Планета, где тебя убили?
Кей кивнул.
- Мне это не нравится, - Артур покачал головой. - Если ты решил по дороге свести счеты...
- На Каилисе остался мой корабль.
Артур Кертис скептически смотрел на Кея.
- Это корабль Альтоса, а тот мертв. Как ты его заполучишь?
- Я никогда не оставлял корабль на именной стоянке. Порой приходится улетать под другим именем, понимаешь? Чтобы войти в корабль, достаточно ввести код.
- Кей, ты хочешь сказать, что не будешь мстить своему убийце?
- Да.
Артур колебался.
- Тебе тоже полезно побывать на Каилисе, - обронил Кей. - Вот увидишь.
- Ладно, - сдался мальчик. - Только проверь счет, когда будешь в городе. Если деньги поступили, то Каилис отменяется.
- Проверю, - Кей поднялся из-за стола. - Как твои предчувствия? Местная Служба нами не интересуется?
- Я уже не знаю, подозревали нас на Инцедиосе, или нет... Кей! А вот Генриетта...
- Старушка умна, - согласился Кей. - Но ей плевать на Службу. Все ее догадки - разминка для ума.
- Она знает, что такое "Игла"!
- Я тоже знаю, хоть и не входил в террор-группы. Арти, если человек вел бурную жизнь, а потом обосновался на Таури - значит его достали интриги и перестрелки. Не бойся. Генриетта нас ничем не удивит.
Кею оставалось заблуждаться еще три часа. Артуру - значительно меньше.
- Тебе нужен пистолет? - спросил Дач уже от самой двери.
Артур помотал головой.
- Оттягивайся на всю катушку, - посоветовал Кей, выходя. - Таури для этого идеальна.
Почти час Кертис-младший тренировался на "своей" веранде. Просто так, никаких предчувствий у него не было. Он выполнял четные комплексы синтез-йодо, те, которые были ориентированы на оборону. Йодо не требовала большой физической силы, и была идеальным боевым стилем для подростка.
- Мареттянин!
Артур высунулся в окно. Рашель, с перекинутым через плечо диском "поводка", стояла у крыльца. Увидев Артура она просияла и махнула рукой:
- Пойдем гулять!
- Куда?
- Тебе понравится!
Прикрыв окно, Артур натянул кроссовки. Он не привык ходить босиком, и вчера изрядно сбил ноги.
...В пяти метрах от него - если по прямой, Рашель почувствовала, как на ее плечо легла тяжелая рука. Она обернулась.
Серебристая маска с хрустальными линзами глаз улыбнулась девочке. Розовые, человеческие губы шевельнулись:
- Тихо, детка.
Холодная пластиковая ладонь задушила крик. Маржан Мохаммади знала реакцию на свою внешность. В два шага она оттащила-отнесла Рашель к ближайшей яблоне. Не убирая ладони, нацелила на девочку станнер.
В общем-то, сотрудникам СИБ не рекомендовалось применять оружие против детей. Но Каль дала понять, что на сегодня все законы отменяются.
- Бай-бай, - сказала Маржан, направляясь к крыльцу. Кадар уже открывал дверь и его "Довод-36" слегка повел стволом, заглядывая в узкую щель.
- Чисто, - решил Кадар, входя в дом. Маржан поспешила за ним - сзади уже доносилось частое дыхание булрати. Ей не хотелось опоздать к началу заварушки.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

В этот миг Артур Кертис начал спускаться по лестнице со второго этажа, а Генриетта Фискалоччи, дремавшая в холле, подняла взгляд от журнала "Женщины Таури". Она увидела тощего, высокого мужчину с интеллектуальным полизарядником последней модификации, девушку-механистку и маячившего за их спиной булрати.
- Какого дьявола! - громко воскликнула Фискалоччи.
Ствол "Довода" уставился ей в лоб.
- Заткнись, перечница, - механистка сделала шаг в ее сторону. - СИБ. Где мужчина и мальчик?
Генриетта Фискалоччи посмотрела на лестницу, где, невидимый для Маржан, оцепенел Артур. Ее взгляд был чист и безмятежен.
- Девочка, кто старший в вашей бригаде?
- Я, - отстранив булрати в дом вошла светловолосая женщина в силовой броне.
- Вон! - сказала Генриетта Фискалоччи. - Я полковник СИБ в отставке. Мой дом экстерриториален.
Артур Кертис с трудом поборол желание присесть на ступеньку.
Изабелла долю секунды колебалась.
- Ахар, придержи старуху, у нее бред.
Булрати положил когтистую лапу на лицо Генриетты и старательно изобразил человеческую улыбку.
- Проверить все, - приказала Каль. Ее голос дрогнул - она почувствовала, что побеждает.
Маржан скользнула по холлу. Бросила быстрый взгляд на лестницу, ведущую вверх - там никого не было. Едва слышный, даже для механоида, звук заставил ее поменять планы.
- Второй этаж, Кадар, - Маржан повернулась к лестнице спиной и уставилась на дверь из цветного стекла, ведущую из холла. Звук повторился. Маржан Мохаммади прошла сквозь дверь, не потрудившись ее открыть.
Это была длинная светлая комната. Вдоль стен тянулись стеллажи с книгами, в прозрачной стойке-вертушке переливались оптические диски. На экране проигрывателя беззвучно сменялись пейзажи Терры - шла учебная программа. В глубоком кресле, глядя в экран, сидел большой черный кот.
Маржан навела на него станнер.
Кот зашипел, и выпрыгнул в открытое окно, похожий на негатив молнии. При этом он ухитрился ударить лапкой по выключателю проигрывателя, и экран погас.
Мохаммади захохотала. Старая карга развлекается нейростимуляцией животных? Что ж, законы Империи в этом вопросе не ведали снисхождения. Вряд ли бывшая сотрудница Службы рискнет подать жалобу на действие своих коллег.
Она пошла через комнату, к еще одной двери. Осколки цветного стекла сыпались с ее плеч на пол.
В дом вошел Луис Номачи. Удивленно уставился на булрати, зажимавшего рот сидящей в кресле старухе.
- Смени Ахара, - приказала Каль. - Хозяйка бредит. Ей кажется, что она полковник СИБ в отставке.
Луис поморщился. Он не любил вступать в конфликты с сослуживцами - пусть даже с других планет, пусть даже отставниками. Но спорить с Каль ему хотелось еще меньше. Он подошел к старухе.
Ахар, отпустив Генриетту, двинулся к лестнице.
- Вам это даром не пройдет, - холодно сообщила старуха.
Кадар поднялся на второй этаж. "Довод" в его руках нервно подергивал ребристым стволом. Кадар заглянул в одну комнату, в другую... Ни Кея, ни Артура там не было.
Может быть, они на третьем этаже?
Сквозь открытую дверь он видел веранду - пустую, тихую. Поколебавшись, Кадар решил проверить этаж до конца. Он прошел мимо стола с неубранной посудой на двоих (здесь, здесь они, паршивцы), вышел на веранду. И сразу же увидел на кровати, под одеялом, очертания маленькой фигурки. "Довод-36", обнаружив мишень, опустил ствол.
Артур Овальд. Одним меньше. Кадар навел полизарядник на голову мальчишки. "Довод" протестующе дернулся. Какие-то блокирующие цепи, встроенные яйцеголовыми гуманистами? Кадар не знал, ему еще не приходилось стрелять в детей. Двумя движениями он отключил интеллектуальный блок, и перевел "Довод" на станнер-излучение. Полизарядник отвердел, мгновенно утратив иллюзию жизни.
Кадар нажал на курок. Повел подбородком, включая нагрудный переговорник.
- Вышестоящая, один взят.
- Кто?
- Мальчик. То ли спал, то ли решил, что под одеялом ему ничто не грозит.
- Проверь, в каком он состоянии, - в голосе Каль звучало торжество.
Кадар нагнулся над кроватью, стягивая одеяло. Он увидел скатанную в рулон куртку, хрустальную вазу и десяток крупных оранжевых яблок. Зрелище незатейливого натюрморта оказало на Кадара странное воздействие - он оцепенел. Так просто его еще никто и никогда не проводил.
Удар в коленную чашечку убедил Кадара, что его неприятности еще не закончились. Он упал - и выскользнувший из-под кровати Артур провел несложный болевой прием. Прежде чем Кадар смог оторвать руки от паха, Артур вырвал у него полизарядник.
Самым трагичным для Кадара было то, что он отключил интеллектуальный блок "Довода-36". Теперь оружие подчинялось любому - словно заурядный пистолет.
- Я вам нужен живым, - сказал мальчик, с неприятной сноровкой переключая полизарядник на плазменный вариант. - А вы мне - нет.
Кадар взвизгнул. Ему даже не было страшно - только стыдно. И, словно отзываясь на этот визг, стекло позади Артура лопнуло. Т/сан, перекувыркнувшись, влетел на веранду. Его огромное тело мгновенно сделало помещение тесным и хрупким. Гибкая многосуставчатая конечность вырвала у Артура "Довод", другая - прочно обхватила за пояс, прижимая к металлическому телу.
- Сопляк... - прошептал Кадар, поднимаясь. От пережитого унижения его била дрожь. Он даже не подумал поблагодарить меклонца. Размахнулся - и с силой ударил мальчишку по лицу.
- Зря, Кадар, - холодно сказала Изабелла у него за спиной. Рядом с ней стоял Ахар, скалясь в жуткой улыбке хищника. - Не надо быть ротозеем.
Артур, закусив губу, смотрел на них. Щека у него горела, но в глазах не было ни слезинки.
- Где Кей? - с совершенно другой интонацией сказала Изабелла.
Мальчишка молчал.
- Допросить? - с готовностью спросил Кадар, поднимая полизарядник.
- Ты уже потрудился, - отрезала Каль. - Т/сан, обездвижь мальчика.
Меклонцу не требовалось внешнее оружие. Чешуйки брони на груди киборга разошлись, блеснул голубой свет. Артур обмяк.
- Ищите взрослого, - принимая у него мальчишку, сказала Изабелла. В силовой броне она почти сравнялась габаритами с меклонцем - и Артур в ее руках казался маленьким и невесомым. - Это касается всех.

2

Города на Таури были маленькими и патриархальными. Кей провел пару часов в тихом кафе, которое любил много лет назад. Оно совсем не изменилось. Здесь по-прежнему подавали отличный кофе, великолепных цыплят-гриль, два десятка сортов фруктового мороженного. Кею даже показалось, что он узнал несколько завсегдатаев.
Потом он заказал два билета первого класса на Каилис. Сейчас ему не требовалось изображать торгаша-скупердяя. Ему оставалось еще купить "Конвой" для Артура - Кею не нравилась мысль, что мальчик безоружен.
- Вам грозят неприятности, - сказала Изабелла. - Вы укрывали опасных преступников.
- А вы нарушили границы частного владения, девочка, - холодно сообщила Генриетта.
- Я не младше тебя, сука! - взорвалась Каль.
- Зато тебе возраст не прибавил ума.
Изабелла и Мохаммади переглянулись.
- А как насчет котика? - вкрадчиво спросила Каль. - Черного котика, который любит смотреть учебные программы?
- Чушь, - сухо ответила старуха.
- Неужели? А если я попрошу меклонца отыскать кота? И отпрепарировать - чтобы мы увидели его мозг?
- Грязная, подлая стерва! Гоняться за детьми и животными - невелика доблесть!
- Т/сан!
- Не надо... - голос Генриетты дрогнул. - Я... снимаю свои претензии.
Каль торжествующе оглядела подчиненных. Кадар подобострастно улыбался. Луис, державший неподвижное тело Артура, одобрительно кивнул.
- Где Кей Овальд? - Изабелла вновь повернулась к старухе.
Генриетта молчала.
- Ай-яй-яй. Так дело не пойдет.
- Он в городе. Когда вернется - не знаю, - старуха отвела глаза.
Каль размышляла недолго.
- Уходим. Кей нам не столь нужен... ему повезло.
- Изабелла! - Луис был единственным, кто остался недоволен решением. - Всего несколько часов... это ничего не изменит... операция должна быть завершена!
Каль приготовилась осадить зарвавшегося помощника, когда ее посетила прекрасная мысль.
- Возможно, ты прав. Ахар и Кадар! Вы дожидаетесь Кея Овальда. Взять живым, а если не получится - мертвым.
Морда булрати не выразила никаких эмоций. Кадар казался удивленным.
- Это твой шанс реабилитироваться, - любезно сообщила Каль. - Ахар проконтролирует твои действия, он за старшего.
Теперь булрати не удержался от довольной улыбки. В Тукайском конфликте, где когда-то отличился Кадар, его раса понесла страшные потери. Миг торжества был сладок... словно ломоть подгнившего мяса.
- Мы ждем на корабле, одни стандартные сутки, - бросила Каль, выходя. Старуху она не удостоила даже взглядом - ее не интересовали обломки чужого самолюбия. Следом потянулись остальные.
Когда они проходили мимо Рашель - парализованной, облепленной суетливыми муравьями, Маржан сказала:
- Стоит ли рисковать? Кей Альтос... в отличии от Кея Овальда - профессионал.
- Кадар - дешевка. Но булрати справится... с Кеем Овальдом.
Маржан остановилась.
- Надо убрать девочку от дома...
- Сами догадаются, - не допускающим пререканий голосом ответила Каль. Настало время сокращать число помощников.
...Метров через сто они вышли на цепочку десантников Лемака, блокирующих дом по периметру. Десантники тоже были проблемой, но Изабелла предпочитала пока о ней не думать.
Они ждали молча - Ахар у окна, Генриетта в своем кресле, Кадар - нервно расхаживая по комнате.
- Ты, трус! - неожиданно позвала старуха.
Кадар в ярости повернулся к ней:
- Кого ты назвала трусом?
- Того, кто откликнулся. Ты трус и дешевка. Кей скоро прикончит тебя, готовься.
Ахар издал хрюкающий звук. Не отрываясь от окна, спросил:
- А меня, старая женщина?
- Тебя - нет, - безмятежно ответила Генриетта.

3

Остроносенькая, смуглая девочка сидела под деревом. Со стороны казалось, что она отдыхает. Вот только неуверенные движения рук, которые никак не могли дотянуться до лица, выдавали истину.
Кей склонился над девочкой. Ему повезло - он снова предпочел приземлить флаер на поляне. На Таури редко стреляли в детей из станнера - и выводы сделать было несложно.
- Не пытайся говорить, - сказал он. - Высшие функции восстановятся позднее.
Одной рукой он поправил девочке юбку, другой - сбросил с лица пару крупных муравьев. Его движение было почти нежным.
- Ты подружка Арти?
Девочка кивнула.
- Его забрали?
Снова слабый кивок.
- В доме засада?
Неуверенный жест - то ли "да", то ли "нет".
Кей снял с плеча девочки металлический диск. Безынерционный силовой "поводок"...
- Хочешь помочь мне?
Девочка часто закивала.
- Когда я войду в дом, медленно досчитай до десяти и включай "поводок". Поняла?
Кей положил руку девочки на кнопку, снял устройство с предохранителя, и защелкнул на поясе карабинчик "поводка". Оставалось надеяться, что ремень действительно сделан из натуральной кожи - и сможет выдержать рывок.
- Ты не бойся, - сказал он девочке, поднимаясь. - К тебе они ничего не имеют. Только нажми кнопку, хорошо?
В тишине бесконечных садов Кей Дач пошел к дому - убивать.
- Готовность, - сказал Ахар. Его металлизированная юбка зазвенела, когда он занял позицию у двери. Кадар встал напротив входа. По "Доводу", почувствовавшему волнение хозяина, прокатилась дрожь.
- Интеллектуальное оружие нужно лишь дуракам, - сказала Генриетта Фискалоччи.
Дверь открылась, и Кей вошел в холл. Он увидел сухопарого мужчину с полизарядником, нацеленным ему в лоб, хозяйку дома, мирно сидящую в кресле, и булрати, замершего сбоку.
- Не двигайся, - сказал мужчина с полизарядником.
- Я сдаюсь, - сказал Кей. - Не бейте меня.
Генриетта удивленно подняла брови. Кадар ухмыльнулся. Булрати издал разочарованное ворчание.
- Где твое оружие, человек? - спросил булрати.
- За поясом, сзади.
Ахар плавно обошел Кея. Провел лапой по его пояснице.
- Здесь нет оружия.
- Есть, есть, - успокаивающе сказал Кей. Булрати, почувствовав подвох, замер.
- У него что-то в кармане шорт... и под мышкой, - глянув на экранчик "Довода", произнес Кадар. Но булрати медлил.
- На твоем поясе металлическое крепление, - сказал он наконец. - Что это?
- Сейчас поймешь, - Кей жизнерадостно улыбнулся мужчине с полизарядником. У того явно шалили нервы, и это могло стать роковым. Так же, как непонятная заминка девочки.
Он зря доверился ребенку.
...Рашель третий раз пыталась нажать кнопку. Мышцы слушались плохо, палец скользил по гладкой поверхности. Она до крови закусила губу - и резкая боль встряхнула оглушенные нервы.
"Поводок" задрожал, генерируя тонкую нить силового поля.
- Стреляй, - приказал булрати. Кадар нажал на спуск.
В это мгновение невидимый канат достиг Кея. Рвануло так, что он согнулся пополам. Крепить "поводок" к поясному ремню было, конечно же, рискованно.
Но игра стоила свеч. Альпинистский "поводок" не только подтягивал сорвавшегося человека, но и генерировал силовой щит, способный выдержать приличный камнепад. Булрати, стоявший за спиной Кея, почувствовал удар - словно на бегу врезался в бетонную стену. Его потащило перед Кеем, прикладывая к каждому углу, встретившемуся по дороге. Оглушающий луч, пущенный из полизарядника, пропал бесцельно.
Генриетта Фискалоччи, полковник СИБ в отставке, хохотала, глядя на исчезновение Кея и чужого. Кадар окинул ее безумным взглядом и бросился к двери.
- Не... не бейте меня... - повторила старуха слова Кея. Ее снова охватил смех. Но она встала и засеменила к окну.
"Поводок" исправно доставил Кея и булрати к ногам Рашель. Девочка дернулась, пытаясь отползти, когда мохнатая туша, пробороздив землю, уткнулась в дерево. Кей, которого в пути прикрывал щит, вскочил первым. "Шмель" вывалился из кобуры где-то на пороге дома, но "Конвой", купленный для Артура, как ни странно, уцелел. Он навел пистолет на булрати.
Ахар, даже полуоглушенный, оставался булрати - самым страшным бойцом из всех органических форм жизни. Прежде чем Кей успел выстрелить, Ахар выбросил лапу, подцепляя Рашель за талию. Там, где когти задели тело, выступила кровь. Булрати держал девочку перед собой, прикрывая самые уязвимые части тела.
Кей, сжимая "Конвой" в вытянутых руках, быстро водил стволом, пытаясь нацелиться на те органы, поражение которых вызвало бы немедленную смерть. Булрати, не отрывая от него ромбовидных зрачков, синхронно перемещал безвольное тело девочки. Эта странная дуэль продолжалась не более трех секунд, сказав противникам друг о друге все, что только можно было сказать.
- _Хаей, буул_, - произнес Кей. - _Уронх-а, буул? Мит Кей_.
По лицу булрати скользнула тень удивления.
- _Сич, кхомо? Аххар мит, кхомо_.
- _Аххар? Жет? Дорт Аххар, Вел Аххар, Шивуким Аххар? Мит Кей Дач, Шедар-нек_.
Булрати поднялся с земли, по-прежнему не выпуская девочку.
- _Шивуким Ахар, Урса. К, хаа, нит_.
- Отпусти ребенка, - сказал Кей. - Я брошу пистолет, и мы продолжим.
- Бросай, - согласился булрати.
- _Шивуким Ахар, дин Урса_.
- Клянусь, - сказал булрати.
- _Хур_?
- _Мит дин Урса, кхомо_, - в тонком голосе булрати зазвенела ярость. Кей размахнулся, выкидывая "Конвой" в траву. Булрати, с такой же легкостью, швырнул девочку на землю.
- А это - зря, - сказал Кей.
Кадар не поверил своим глазам. Кей Альтос и Ахар шли рядышком между деревьями. Вышли на крошечную полянку, разошлись на пару метров...
- Единая Воля, - прошептал Кадар. - Ему лишь бы подраться!
Он поднял "Довод". Полизарядник начал нацеливаться на полускрытую деревьями фигуру.
- Я тебя кончу, - пообещал Кадар Кею. - Я тебя, а не ты меня.
- Да, я ошиблась, - отозвалась от окна старуха. - Кей убьет булрати, не тебя. А хочешь увидеть, как погибнешь ты?
Ее тон был убедительнее слов. Кадар повернулся, пытаясь направить

Предыдущая страница 19 Следущая страница


Линия Грёз 20

полизарядник на Генриетту. Увы, интеллектуальный блок, едва успевший нацелиться на Кея, его не понял. "Довод" упрямо выгнул ствол, отслеживая прежнюю мишень.
- Вот так, - заключила старуха. Что-то, сжатое в ее пальцах, похожее на короткий карандаш, тихо щелкнуло. Тонкая струя пламени ударила в лицо Кадара.
Он кричал - пока у него еще оставалась гортань. Но это длилось недолго.
- Не должно оружию быть умнее человека, - задумчиво сказала Генриетта, крутя в руках горячий пиропатрон - древний инструмент террор-групп Империи. - Впрочем, быть умнее его - несложно.
Она бросила пиропатрон на обезглавленное тело Кадара, к истерически дергающемуся "Доводу-36". В одноразовом огнемете не было ничего ценного - тонкий керамический корпус, пирогель, фокусирующая форсунка и запал. Когда-то их выпускали даже на макаронных фабриках - если для Империи оружие становилось важнее макарон.
- Прежде, чем я тебя убью, - сказал булрати. - Кто ты, Кей Дач со второй Шедара?
- Супер.
Булрати оскалился.
- Это осложняет...
Не договорив, он двинулся вперед. Просто, без всяких обманных движений и выпадов - четверть тонны мышц, жесткой шерсти и отточенных эволюцией инстинктов.
Также легко и незатейливо Кей провел короткую серию ударов в корпус - беспокоясь в первую очередь не об эффективности, а о скорости. Два удара достигли цели - булрати не обратил на них внимания.
Но Кей на это и не рассчитывал.
- _Ктар_, - сказал булрати. Он медленно теснил человека с поляны. Среди деревьев, несмотря на внушительные габариты, он обрел бы решающее преимущество - его предки жили в лесах.
Кей Дач остановился. Похоже было, что предельное оскорбление вывело его из равновесия. Булрати оскалился и перешел на бег. Те предсмертные удары, что мог нанести самоуверенный человек, его не страшили.
Удар был один-единственный, в стык реберной пластины и левой опорной мышцы живота. Булрати сделал еще шаг и остановился. Распахнутые для смертельного объятия лапы начали мелко подрагивать.
- О-о-о-о... - простонал-пропел булрати.
Кей секунду смотрел на него. Потом легонько толкнул в грудь. Булрати тяжело повалился на спину. Тело его били судороги.
- Хорошо? - присев над поверженным противником поинтересовался Кей.
- _Лим_... - прошептал булрати.
- На кого ты работаешь?
- _Нрап-по_.
Кей не знал, кто такие "Бдящие днем", но догадаться было несложно. На всякий случай он уточнил:
- Кто взял Артура?
- Изабелла Каль... СИБ Инцедиоса...
Кей присвистнул. Белокурая стерва отыскала их след за полсотни парсеков... через дарлоксианский плен и десант силикоидов.
Сбежавших из-под пассивного наблюдения так энергично не ловят.
- Браво, Кей. Браво.
Он обернулся. Старушка одобрительно кивнула:
- Давно не видела такого милого обращения с чужими. А про шоковые точки ты знаешь?
- Знаю, - Кей встал, потому что подергивания булрати стали уж слишком размашистыми. - Где второй?
- В "аТане"... или нигде. Почему-то мне кажется, что нигде.
Булрати перестал биться.
- Это не я их привела, Кей, - сказала Генриетта. - Я не веду дел с чужими... и теми, кто берет их в свою команду.
- Был еще кто-то?
- Меклонец. Девушка-механистка, изрядно трансформированная. Твердолобый толстячок. И светловолосая девица в роли командира... Ты будешь отрезать уши?
- Что? - растерялся Кей.
- Уши. Ушки медвежьи. Законный трофей... ценный талисман. Говорят, у мужчин потенцию увеличивает.
- Мне хватает. Черт!
Кей пнул булрати и побежал туда, где лежала Рашель.

4

- Терпи, - сказал Кей девочке. Он держал ее голову на коленях, а Генриетта суетилась, стягивая одежду и накладывая на раны повязки. Диван, где уложили девочку, покрылся бурыми пятнами.
- Вот ведь зверь, зверь чужой... - бормотала Генриетта. - Ребенка изодрал... не стесняйся, маленькая. И не бойся ничего. Булрати сдох, совсем сдох. Дяденька Кей его убил, неповадно будет.
- Тетенька тоже не дремала, - глядя на обугленный косяк двери, заметил Кей. Они вытащили труп, и сбросили в яму с компостом - но запах еще оставался.
- Ничего, ничего, - продолжала ворковать Генриетта. - Ранки-то неглубокие, даром что на вид страшные. За неделю затянем, а потом будем шрамики рассасывать. Тетя Фискалоччи умеет лечить... будешь красавицей, как раньше.
- Это обязательно? - спросил Кей. - Сюсюканье? Я замечал за вами и другой лексикон.
- Дядя Кей грубый, - сообщила Генриетта. - Грубый, хоть и хороший. У нас планета тихая, мы таких людей пугаемся. Мы здесь мирные... старички, детишки...
- Да, потому что молодежь обычно служит в Имперских силах, - уточнил Кей. Подмигнул девочке, терпеливо сносившей как перевязку, так и болтовню старухи. Та подмигнула в ответ - довольно-таки свободно. Оглушение проходило.
- И последний пластырь... - вздохнула Генриетта. - Травкой бы лучше, целебной... да хрен она поможет при таких ранах.
Кей лишь покачал головой. Спросил у девочки:
- Говорить не пробовала?
Та облизнула губы. Прошептала:
- Рашель.
- Что?
- Рашель. Меня зовут так.
- Я Кей. Спасибо за "поводок".
- Вы Артура выручите?.. Ой!
Генриетта виновато отдернула руку. Покачала головой:
- А ведь ребрышко сломано... терпишь, небось?
- Терплю, - призналась Рашель. - Вы не спешите с врачами, если надо время потянуть. Я понимаю.
Кей и Фискалоччи обменялись взглядами.
- Вот такие у нас рожали между рейдами, - сказала Генриетта. - Потому что Империи нужны были солдаты. А потом лезли под выстрелы.
Маленькие сучки вечно лезут под дюзы...
Кей Дач тряхнул головой, словно пытался вытрясти память. Сказал:
- Мне надо идти. А вам - вызывать врачей.
Генриетта заколебалась.
- Рашель, девочка моя, ты потерпишь пятнадцать минут?
- Хоть час.
- Только четверть. Кей, тебе нужно выпить кофе.
- Ну, если нужно, - Кей опустил голову девочки на подушку. Сказал: - Артура я спасу. Будь уверена.
- Там есть такая... с серебряным лицом.
- Я сделаю из него сережки, и пришлю тебе.
- Лучше колечко, - подумав сказала девочка. - Мне мама запрещает уши прокалывать. И... так интереснее. А вы к нам еще прилетите?
- Конечно. Зализывать ссадины. Или вербовать головорезов для небольшой войны.
- Я первая, - без тени иронии сказала Рашель.
Кофе был по местным традициям - из ледяных сливок, с кубиками льда и почти не сладкий. Генриетта щедро плеснула в чашки какой-то остропахнущей настойки - Кей с такой вольностью раньше не сталкивался, но спорить не стал.
Честно говоря, он не отказался бы от полстакана коньяка. Но Фискалоччи не предлагала, хотя бар в ее комнате был полн. Комната скорее подошла бы наемнику-террористу, чем старушке-садовнику.
- Воспоминания о трудных родах? - Кей кивнул на развешанное по стенам оружие. Здесь был даже "Ультиматум" - и Дач улыбнулся ему как старому знакомому.
- Зря иронизируете, - Генриетта отставил чашечку. Погладила черного кота, примостившегося у нее на коленях. - Я была и акушеркой в десанте.
- Поработали и на жизнь, и на смерть?
- Успеть было нетрудно. Война длилась семьдесят лет, если вы помните.
- Я тогда еще не родился.
- Неужели? Так легко попали в сигмовидку...
- Учитель был хороший.
- Почему был?
- Умер. И уши я тоже не отрезал.
- Кей, Кей... - Фискалоччи покачала головой. - Грубый мальчик.
- Почему вы мне помогли? - в упор спросил Кей.
- Я была полковником террор-групп при СИБ. Мой дом неприкасаем для Службы. Это привилегия, подаренная Императором... и ни одна омолодившаяся дурочка не вправе ее нарушать.
Кей знал, как звали единственную женщину-полковника в короткой и мрачной истории террористических отрядов. Но он предпочел оставить это знание при себе. Женщина, отправившая на тот свет полтораста тысяч чужих и пару сотен людей, имела право жить под каким угодно именем.
Более того, под своим именем она прожила бы недолго. Заключая Тройственный Альянс, Меклон и Булрати особо оговорили список людей, с которыми они остаются в состоянии войны. Старушка, называющая себя ныне Фискалоччи, в этом списке была.
А сказанное ей становилось признаком немалого доверия... или порции яда в кофе.
- ...Когда на людей охотятся с чужими, мне это не нравится, - невозмутимо продолжала старушка. - Ко всему прочему вы, и мальчик, который называется вашим сыном, мне чем-то симпатичны.
- Мне пора, - сказал Кей. Генриетта опустила кота на пол, кивнула:
- Да, к сожалению... Я была бы не прочь поболтать с вами пару вечерков, но... Кей, запоминайте то, что я скажу...
Он слушал семь минут. Краткие, предельно выверенные характеристики каждого налетчика, появившегося в доме Фискалоччи. ..._Вязкий, прямолинейный, из стандартной ситуации выжмет все, но... ей был нужен только мальчик, когда его взяли... меклонец новейших модификаций, он бы стер тебя в пыль, но в походной трансформации его конечности движутся асинхронно. Верный признак неполного сращения органической и механической части, решай сам, чем это поможет... если не брать физической силы, то она опаснее меклонца. У нее честолюбие внутри_...
- Повторить? - спросила Генриетта.
- У меня абсолютная память.
- Понятно. В направлении я уверена, ушли они на юго-восток, расстояние сам узнаешь. Твой "Шмель" на клумбе с незабудками, подбери. Что еще-то, дай бог памяти... Тяжелое вооружение?
Кей взглядом указал на стену.
- Все заряжено и исправно. Но - только старые модели. Ностальгия.
- "Довод" оказался не слишком убедительным, - разглядывая оружие, заметил Кей.
- "Эскалибур" хорошо бы. Увы, не имею... И бронюшка моя тебе не поможет, больно плечи отрастил. Не бери "Ультиматум"! Даже ты с ним выдохнешься!
- Я возьму "Шанс", - решил Кей, отстегивая крепления.
Генриетта умиротворенно кивнула и произнесла:
- Приятно, что не вся молодежь впала в маразм. Бери. Это хороший "Шанс".
- Да, - согласился Кей. - Один из ста.

5

Артур не помнил, как его принесли в корабль Службы. Меклонец то ли не рассчитал, то ли сознательно всадил ему оглушающую мощность заряда. Очнулся он от боли в груди.
Крошечная квадратная комнатка - копия дарлоксианской клетки, только непрозрачная... изнутри. Унитаз, умывальник, поролоновый матрас на полу. Он лежал, обнаженный, а мужчина в силовой броне наклеивал ему на грудь электроды.
- Очнулся? - спросил Номачи, не прерывая работы. Ввел под кожу мальчика очередную платиновую иголочку, наложил поверх фиксирующую пленку. - Интересно, что я делаю?
Артур кивнул.
- Очень просто, дружок. Это реанимационный комплекс. Если ты остановишь сердце, или перестанешь дышать - то комплекс возьмет на себя управление этими функциями. Ясно?
Дверь в камеру открылась. На пороге стояла Изабелла Каль... женщина, допрашивавшая Артура на Инцедиосе. В той же свободной синей юбке и белой блузке с широкими рукавами. Кертис не узнал ее в доме, под силовой броней, но сейчас почувствовал странную гордость. Его интуиция не соврала. Они вовремя бежали с Инцедиоса... но Служба смогла их догнать.
- Закончил, Луис?
- Сейчас.
- Заканчивай и иди в рубку. Здесь слишком тесно.
- Я лучше попотею в броне, но не дам мальчишке уйти. - С легкой обидой сказал Номачи.
- Молодец.
Луис приклеил к коже мальчика управляющую микросхему. Вынул баллончик с фиксатором и аккуратно покрыл грудь Артура прозрачной пленкой.
- Готово.
- Иди!
Номачи поднялся, бросил на Артура последний довольный взгляд и неуклюже вышел. Кертис-младший и Изабелла Каль остались вдвоем.
- Вот мы и снова встретились, - сказала Каль почти ласково, садясь на корточки рядом с Артуром. - Знаешь, что мне нужно?
- Хороший психотерапевт.
Изабелла засмеялась. Голос ее был звонким, счастливым.
- Нет, теперь это ни к чему. Ты Артур Ван Кертис. Скажешь, что это не так?
- Я не буду отвечать на вопросы.
- Мы умеем их задавать, Артур. Вы проиграли, и выбора у тебя нет.
- Где Кей?
- Значит, задавать вопросы ты хочешь? Ладно, я отвечу. Кея скоро приведут.
- Ха-ха, - самым противным голосом, который смог изобразить, сказал Артур.
- Веришь в его силы? Не буду спорить. При толике удачи хорошо тренированный человек может спастись от булрати... или убить его. Но Кей мне особо не нужен. Это пешка, прикрывавшая короля. А король... - Изабелла протянула руку, похлопала Артура по бедру, - король получил пат.
- Знаете, - задумчиво сказал Артур, - я вас совсем не стесняюсь.
На лице Каль мелькнуло странное выражение, сменившееся улыбкой:
- Тебе же не двенадцать, дружок. Твой хитрый папа прогнал тебя через аТан, чтобы всех обмануть. Но тебе шестнадцать лет... думаю, ты имел достаточно девчонок, чтобы привыкнуть...
- Нет, - Артур улыбнулся, и улыбка Каль не понравилась. - Я стеснительный. Но на вас мне наплевать. Вы уже мертвы. С того момента, как натравили на нас с Кеем свою банду - мертвы. Я не комплексую перед трупами.
- Придется доказать тебе, что я живая, - голос Каль не обещал ничего хорошего. Но ее руки, казалось, жили своей жизнью.
- У вас не будет аТана, у вас не будет работы, у вас не будет родины, - продолжал Артур. - Вас сошлют в такую дыру, что для нее даже нет названия. По личному распоряжению Императора... он... согласится... с Ван Кертисом...
- Ну как, я еще живая? - Каль засмеялась.
- Вам и вправду нужен психиатр, - сказал Артур.
- Нет, мальчик. Мне нужен аТан - и ты расскажешь, как твой отец проводит последнюю фазу сборки. Мне нужна инструкция, как убивать людей с нейронной сетью. И последнее, что мне нужно... - Каль нагнулась над мальчиком, прошептала: - это - правда о том, куда ты летишь. Что за дела у Кертиса, если он отправляет по ним своего сына?
- У вас воняет изо рта, - сказал Артур.
- Ты мне надоел, - сообщила Каль. Дверь в камеру открылась, и она поднялась с колен. Маржан Мохаммади бесстрастно смотрела на них. - Хорошо, что пришла. Поработай с мальчиком.
- До какой степени?
- До третьей "а", - Каль подмигнула Артуру. - Тебе понравится.
"Шанс" был не слишком тяжелым. Шестиствольная автоматическая ненацеливаемая система лазерного огня, иначе - веерный лазер конструкции Мартызенски, в просторечии - "лесопилка", больше всего походила на старинный многоствольный пулемет. Шесть стволов были собраны в пакет на вертящейся оси. Каждый ствол был слегка отклонен в сторону. При работе вращающиеся лазеры включались на неопределенное время в случайном порядке, что давало им время на охлаждение, и обеспечивало широкую зону поражения. Это было оружие одного плана с "Ультиматумом", оружие Смутной Войны, рассчитанное на плохо обученного пользователя - или на бой одиночки с группой.
Кею было приятнее считать себя одиночкой.
Он не знал, сколько людей и нелюдей ему противостоят. Генриетта видела четверых - но это еще ничего не значило. Впрочем, меклонца можно было смело считать за десяток, так же как и девушку-механистку.
Он шел по саду, тщетно пытаясь заметить хоть какие-то следы. Против него действовали такие же профессионалы. Было вполне вероятно, что корабль Службы уже на орбите... и все, что ему останется - полюбоваться на стартовую проплешину.
Потом Кей почувствовал запах гари. Ветерок нес его с запада, Кей едва не прошел мимо своей цели. Корабль приземлился совсем близко от дома.
- Надеюсь, ваш сад застрахован... Ванда Каховски... - сказал Кей, снимая "Шанс" с предохранителя. Стволы лучемета тихо запели, начиная вращаться. Вибрации не было, веерник оказался отлично сбалансирован, и Дач удовлетворенно кивнул.

6

Чен Чамри стоял шагах в двадцати от корабля, там где выжженная двигателями земля переходила в ряд обугленных деревьев. Каль не требовала постановки охранения, но сержанту имперского десанта претила мысль о такой расхлябанности. Он выгнал из корабля шесть рядовых, расставил посты, и теперь просто отдыхал, разглядывая окрестности.

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

Сам Чен родился на Ментаре, планете жаркой, засушливой, хоть и не лишенной странного очарования бескрайней пустыни. Сейчас Чен пытался решить, нравится ему на Таури, или нет. Пока минусов было больше - избыток деревьев, слишком темное небо, прохладный (для ментарца) климат.
Нравилось Чену лишь изобилие фруктов. Он сорвал с дерева странный плод, выглядевший как яблоко, но со вкусом клубники, и пошел к серебристому конусу кораблю.
- Хей! - сказали из-за спины. Чен повернулся.
Кея Овальда он узнал сразу. Оружие в его руках - лазерный многоствольник, тоже. В десанте умели пользоваться старинной техникой.
- Не сходите с ума, - попросил Чен. - Бросьте оружие и вам сохранят жизнь.
Человек, за которым так упорно гонялась Каль, молчал. Чена прошиб пот. Шесть стволов "Шанса" вращались на холостом ходу, глядя ему в живот.
- С вашим сыном все в порядке, - Чен сделал шаг к Овальду. - У Службы Инцедиоса есть вопросы к вам... опустите оружие, вы же просто коммерсант!
Кей Овальд рассмеялся. Легкость, с которой он держал многоствольник, заставила Чена осознать нелепость собственных слов.
- Вы же не собираетесь штурмовать корабль в одиночку?! - крикнул Чен. До ближайшего поста было полсотни метров... его должны были услышать.
- Нет, не собираюсь, - включая веерник, отозвался Кей.
Корабли Службы не предназначались для боя - тем более планетарного. Из рубки можно было прослушать телефоны на другой стороне планеты... но не прозондировать окрестности.
- Что происходит? - Изабелла ворвалась в рубку, где уже были Т/сан и сержант Ральф Гордон.
- Избиение, - Т/сан повернул голову. - Заместитель командующего Каль, полагаю, что у Кея Овальда есть тяжелое вооружение. Разрешите выйти из корабля?
Каль молчала, глядя на экраны. Сады Таури горели плохо, только плазменные заряды табельных "Кобр" заставляли отдельные деревья полыхать. Зато поваленных, посеченных яблонь хватило бы заполнить приличный дровяной склад.
- Ты видел у старухи "Шанс"? - спросила Каль.
- В коллекции, на третьем этаже. Полагаю, что Кадар и булрати мертвы, - Т/сан двинулся к выходу.
- Отставить.
Ральф непонимающе смотрел на Изабеллу. Его темная кожа посерела.
- Я вывожу своих людей, - сказал он.
- Не надо, - не то попросила, не то потребовала Каль.
- Вам я не подчинен, - Гордон и не пытался скрыть презрения в голосе. - Мы своих не бросаем.
Изабелла подняла руку. Из-под манжеты блеснул металл.
- Передай привет Лемаку, - сказала она. - Мы скоро будем.
Плазменный заряд "Стража" бросил Ральфа на пол. Его ладонь сомкнулась на рукояти пистолета, но так и не смогла достать оружие.
- _Ххруз_, - сказал меклонец. У него тоже был предел невозмутимости.
- Т/сан, возьми Мохаммади, и займитесь остальными, - приказала Изабелла.
- Я имею право не подчиняться, - холодно сказал меклонец. - Как ассоциированный работник Империи, я протестую против попытки мятежа.
- Это не мятеж, - Каль опустила руку. Тягаться с меклонцем, имея из оружия лишь маломощный "Страж", было глупо. - Я представлю все объяснения. Наши действия пойдут на пользу Терры и Меклона.
Т/сан колебался.
- Я поднимаю корабль, а вы займитесь солдатами, - повторила Изабелла. - Они все имеют аТан, это даже не убийство. Нам нужна свобода рук, Т/сан.
Меклонец молча вышел.
Кей лежал в оросительной канаве, в черной от пепла воде, и глядел на взлетающий корабль. Метрах в пятидесяти над землей маленький конус завис, раскачиваясь на оранжевом венчике пламени.
- Будешь утюжить? - спросил Кей невидимого пилота. Вода могла спасти его от плазменного выхлопа, и даже от гравитационного удара... при чьей-то большой небрежности.
Конус начал стремительно уменьшаться.
Кей Дач пролежал в канаве еще несколько минут. Он не рассчитывал в одиночку захватить корабль - это было наивно. Прежде всего Кея интересовала реакция Каль на атаку.
Реакция была самая неприятная - бегство. Ему дали понять, что он Службу уже не интересует. Ему позволили остаться в живых. Даже семь трупов... не считая булрати и мужчину с полизарядником... списали со счетов.
Белокурая женщина с Инцедиоса просто наблюдала за его реакцией.
- Тебе действительно важен процесс, а не результат, - усаживаясь на берег сказал Кей. - В этом мы сходимся.
"Шанс" оттянул ему руки, и он положил веерник на землю. Его найдут работники местной Службы, снимут номер и вернут Генриетте. У Кея не было ни времени, ни причин дожидаться их появления.

7

Каилис встретил Кея дождливым сумрачным утром. Он почти забыл, что на свете бывает осень... но немногие планеты были так богаты, как Таури или Терра, чтобы позволить себе полную климатизацию. Пассажиры - неполных три десятка человек, стояли под брюхом лайнера в ожидании транспорта. Метрах в сорока, из грузового трюма, уже вовсю выгружали контейнеры.
- На нас, разве что, не плюют, - пробормотал стоящий рядом с Кеем мужчина. - Не находите?
Кей лишь пожал плечами.
- И так каждый раз... стоит полететь грузопассажирским с Таури...
Дач смотрел на дождь. Серый бетон, тянущийся до горизонта, покрывали битые зеркала луж. Тянуло сыростью, видно дождь зарядил всерьез и надолго. Тепло, шедшее от горячей обшивки, только подчеркивало неуют.
- Имперский корабль идет через трое суток, да и цена... Вы не в курсе, почему повысили тариф?
Лайнер, наконец-то, окончательно промок - и с бортов заструились черные от нагара струйки. Мир вокруг словно задернули темной шторой.
- Я здесь случайно, - сказал Кей.
- Да нет, все тарифы подняли, - оживился мужчина. - Все направления, все виды перевозок. Это...
- К войне, - сухо отозвался Кей. Случайный собеседник замолчал, обдумывая. Потом принужденно рассмеялся:
- А вы пессимист! Говорят, прошла серия диверсий на топливных заводах, вот и...
- Я и говорю - к войне, - терпеливо разъяснил Кей. Оранжевый автобусик космопорта плавно вкатился под брюхо лайнера.
- Вы пессимист, - печально повторил мужчина.
- А вы болтун, - Кей подхватил сумку и пошел к автобусу. Пять суток полета он провел, не выходя из каюты. Ему было плохо. Он провалился... полностью провалился, как телохранитель.
Хотя убийца из него по-прежнему был неплохой.
Таурийский лайнер опустился не на местном космодроме, где ждал Кея его гиперкатер, а на Имперском, построенном по проекту, типовому для любого мира. На Таури мрачные фиолетовые купола казались выспренними и старомодными. На Каилисе, укутанном в дождь, они были в самый раз. Автобус мчался по стартовому полю замысловатыми дугами, огибая немногочисленные корабли. Кей, присев у окна, смотрел как вдали стартует лихтер - старый и изрядно перегруженный, судя по медленному, тяжелому подъему. Здешние чиновники не слишком строго следили за состоянием кораблей.
Но, по крайней мере, здесь никто не лез под самые дюзы.
Таможенный контроль тоже оказался формальностью. Стандартный тест на уровень инфицированности, тоненькая книжечка законов - местных добавлений к общеимперскому кодексу, декларация, позволяющая провозить двухнедельный запас наркотиков для личного потребления, и строго вопрошавшая, не имеется ли в багаже неведомый Кею "ангарский меморандум", в любой воспроизводимой форме.
За "Шмель" и "Конвой" Кею пришлось уплатить небольшой налог, но никаких вопросов оружие не вызвало. У него даже создалось ощущение, что возьми он с собой "Шанс", веерник тоже разрешили бы к ввозу.
Каилис и в прошлый раз показался Кею весьма либеральной планетой.
Он выпил кофе в ресторанчике на втором этаже, через силу расправился с отбивной, отдающей синтетикой. В прокатном бюро ему предложили несколько машин - он выбрал "Мицан-торнадо" местной сборки, чем снискал симпатию служащих. "Мицан" не выглядел роскошным, но под пластиковым капотом скрывался мощный мотор и дружественная система управления, сработанная по меклонской лицензии. На соседней площадке стояли прокатные флаеры - но Кей не собирался отправляться в дальний путь. Все, что ему требовалось, было в столице Каилиса, Ангобаде.
Нарасин Хан работал в отеле "Непогода" шестой год. Достаточный срок, чтобы по первому взгляду на клиента выбрать для него подходящий номер - самый дорогой, на который тот согласится.
За этим клиентом портье не почувствовал ни денег, ни их отсутствия. Только большие неприятности.
- Мне нужен твой сменщик.
- Который? - желание спорить у Нарасина куда-то исчезло.
- Плотный, моего роста, с куцей бородкой.
- Ну... - Нарасин поймал взгляд мужчины и осекся. Стойка, за которой он принимал клиентов, была достаточна высока, а чтобы поднять бронированное стекло, требовалось лишь коснуться кнопки. Но Нарасину не верилось, что это поможет. На поясе у мужчины была очень крупная кобура, а сам он производил впечатление человека, бьющего бронестекло на утренней разминке. - Очевидно, Дьердж Саване?
- Тебе виднее. Где он?
Нарасин беспомощно посмотрел на гостиничного детектива. Тот сидел в дальнем углу вестибюля, за экраном внутреннего контроля. Явно увлеченный происходящим в каком-то номере...
- Не заставляй меня убивать старичка, - спокойно сказал мужчина. - Тебе что больше нравится, три трупа, включая твой, или один, который к тебе никак не относится?
Нарасин Хан сделал отчаянную попытку собрать все свое мужество.
- Во что вы меня ввязываете, мистер? Какие трупы? За пособничество у нас наказывают строже, чем за убийство...
Неожиданно это возымело эффект.
- Чем быстрее я найду твоего сменщика, тем больше у него шансов выжить, - спокойно сообщил мужчина. - Ты пока ни во что не влип.
- Он в номере сто семь, это по коридору вправо, - решился Нарасин. - Он работал ночью, сейчас отдыхает...
- Благодарю, - мужчина отошел от стойки, потом обернулся, и доверительно сказал: - Учти, у меня аТан.
В столе у Нарасина лежал старенький, но надежный лазерник "Стиль", а коммутатор позволил бы связаться с номером сто семь за пару секунд. Но он сидел неподвижно, глядя на увлеченного подглядыванием детектива. аТан - слишком веский довод для бедного служащего скромной гостиницы. Дьердж никогда не был его другом... а теперь, явно, уже и не будет.
Кей стучал в дверь минуты три - негромко, но монотонно. На миг у него даже мелькнула мысль, что портье солгал.
Потом дверь открылась.
- Это служебный номер, - заслоняя проход, сказал смуглый бородач. - Что вам...
- Сейчас узнаешь, - подхватывая Дьерджа за отвороты пижамы, сказал Кей. Материя затрещала, но он втолкнул ошарашенного портье в номер.
- Ты, скотина... - Саване вырвался, разрывая пижаму. И замер, вглядываясь в лицо Кея.
- Я. Узнал?
- Мистер... - по лицу Дьерджа прошли все доступные эмоции. - Крайне рад... ваши вещи целы... я взял на себя смелость...
- А, ты еще и подворовываешь?
Кей ударил портье в живот, лишь в последнюю секунду сообразив, что наносит "оттянутый" удар булрати. Дьердж Саване скорчился на полу, не издав, однако, ни звука. Ему было очень больно, но он ожидал куда худшего.
- Я больше не буду тебя бить, - пообещал Кей. - Если проявишь благоразумие.
- Мистер... Кей Альтос? - Саване косо улыбнулся с пола. Он явно был не дурак подраться. И умел ощущать грань между любителем и профессионалом. - Я не виноват, мистер Альтос. Я верну все ваши вещи, все верну.
- Да? И чем ты меня осчастливишь? - Кею было немного не по себе. Он не собирался убивать портье... тем более ударом, полученным от чужого.
- Одежда, вещи, три сотни бумажками, "Шмель", кредитка... - затараторил Саване.
- Даже одежда? В чем же меня похоронили?
Дьердж осторожно поднялся. У него не было опыта общения с прошедшими аТан... в "Непогоде" богачи не останавливались.
- Я не знаю, тело унесла полиция... видимо, кремировали.
- Отвратительно, - Кей уселся на разобранную постель, положил под спину подушку. - Вечно мне не везет. Ладно, оставь все себе.
Дьердж поправил разорванную куртку. К нему стала возвращаться самоуверенность.
- Это была трагедия для всего отеля, мистер Альтос. У нас не убивали почти два года. Крайне неприятно, поверьте...
- Прекрати. Догадываешься, кто мне нужен?
Портье закивал:
- Мальчик?
- Мальчик, - согласился Кей. - Славный мальчик с алгопистолетом.
- Он убежал через окно... второй этаж, понимаете...
Кей покачал головой.
- Не понимаю. На вашей дрянной планетке у меня есть должник. Либо это мальчик, либо ты.
Саване прошиб пот.
- Я почти ничего не знаю, поверьте! Он сказал, что договорился с вами по телефону... да, я взял пятерку, но откуда...
- Даже в вашей дыре так просто в гостиницу не пропустят. Какие документы он предъявил, кроме пятерки с портретом Императора?
- Школьный пропуск, но я не помню имени.
- А мне показалось, что у тебя отменная память на имена.
Саване сдался.
- Да, я припоминаю. Наверняка, фальшивка, но...
- Ты еще и с мальчишки хотел содрать мзду? За молчание? - Кей Дач покачал головой. - С моей души спал груз, благодарю. А теперь - имя!

8

Томми Арано, слушатель третьего круга общеобразовательной программы, вышел из школы. Ему было тринадцать, и по законам Каилиса он не мог управлять даже мопедом. Нельзя сказать, что Томми это особо удручало. Он любил дождь. Квадрат школьного двора, обычно пыльный и многолюдный, был вымыт и свеж. Сиреневый сумрак, сменивший полуденный зной, сделал опротивевшие учебные корпуса таинственными и незнакомыми.
Ахмеди, его знакомый с четвертого круга, снимал с охраны свой мотоцикл, припаркованный на стоянке. Заметил Томми, махнул рукой:
- Эй, герой! Довезти?
Томми помотал головой. Ахмеди, пожав плечами, включил двигатель. Медленно проехал мимо, бросив на ходу:
- Не намокнешь?
- Неа, - натягивая капюшон, ответил Томми.
- Правильно, я тебя довезу, - сказали за его спиной. Томми обернулся. Длинный плащ с поднятым воротником, надвинутая на глаза шляпа - все это помешало ему сразу узнать человека, которого он видел лишь раз. Когда он все-таки вспомнил - скорее по голосу, было поздно.
Кей Альтос положил руку на его плечо. Сказал:
- Я же обещал, что вернусь. Помнишь?
Томми не смог ответить - язык ему не повиновался. Ноги тоже стали ватными - но он устоял. То, чего мальчик уже почти перестал бояться, то, что снилось ему пару раз в кошмарах - случилось.
Убитый им негодяй ожил и вернулся мстить.
- Дай-ка лапку, - сказал Альтос. Томми поднял руку - как во сне. Альтос защелкнул на ней, рядом с дешевыми электронными часиками, широкий браслет, потом продемонстрировал мальчику свое запястье, с точно таким же. - Силовые наручники. Мы теперь неразлучны, понял?
Томми молчал, и Кей стал неторопливыми, умелыми движениями обшаривать его одежду. Потом заглянул в планшетку с тетрадями.
Проезжавшая мимо машина притормозила. Стекло медленно опустилось, и Данияр Вазаде, учитель древней истории, подслеповато уставился на своего лучшего ученика.
- Томми, все в порядке?
Альтос неторопливо достал из кармана плаща пистолет. Нацелил Вазаде в лоб и сказал:
- Все очень хорошо. Ты поедешь домой, и будешь жить долго и счастливо.
Невидимая миру борьба в душе учителя продолжалась секунд пять, и Кей счел, что он отважный человек.
- Прошу прощения, - отводя глаза от бледного лица Томми, сказал Вазаде. То ли Кею, то ли мальчику. Стекло поползло вверх, машина набрала скорость.
- Когда речь идет о жизни и смерти, малыш, - задумчиво сказал Кей, - друзья убывают в количестве. Что уж говорить о знакомых... их число становится даже меньше нуля.
Он сделал несколько шагов, словно забыв о Томми. Рывок силовых наручников бросил мальчика на колени, на мокрый шершавый камень мостовой.
- Не зевай, - сказал Кей и повел рукой, поднимая Томми на незримой цепи силового поля. - Обидно быть марионеткой, верно?
От рывка капюшон слетел с головы мальчика, и дождь теперь лил в лицо. Он был этому рад... он не любил плакать. Кей Альтос опустив руки в карманы глядел на него.
- Я вот тоже... прыгал-прыгал под чужими ниточками, а теперь решил открыть свой театр, - непонятно сообщил он. - Ты у меня будешь ведущим актером.
Он вновь зашагал прочь от школы - и на этот раз Томми побежал за ним. Браслет на руке был теплым, почти горячим, но эта теплота не радовала.
Уже за пределами школьного комплекса, на шоссе, вдоль которого тянулись ряды безликих многоэтажек - их не скрашивал даже дождь, удача решила подмигнуть Томми Арано. Рядом с "Мицан-торнадо", к которому вел его Альтос, на обочине взревывал десяток мотоциклов. Лучи фар ленивыми щупальцами ползали по темноте, высверкивая капли дождя.
- Ребята! - крикнул Томми. Фары развернулись в их сторону, заливая радужным, от дождя, светом.
- Зря, - сказал Кей, останавливаясь. - Но я рад, что ты не совсем онемел.
К ним подошли, неторопливо, стараясь не попасть в круг света. Хриплый, ломающийся голос спросил:
- У тебя проблемы с дяденькой, герой?

Предыдущая страница 21 Следущая страница


Линия Грёз 22

Кей вдруг усмехнулся и доверительно сообщил Томми:
- А я знаю, как ты заработал это прозвище...
Мальчишка не ответил. Ему вдруг показалось, что он свалял дурака. Альтос сделал шаг - в темноту.
- Стой где стоишь! - выкрикнул мальчишечий фальцет. Кей остановился. И почти добродушно сказал:
- У него проблемы, ребята. Но это только наши проблемы.
- Ошибаешься, - возразил обладатель хриплого голоса. - Проблемы теперь только у тебя... Томми, иди к машинам!
- Объясни им, - попросил Кей.
Томми Арано поднял руку. Темнота отозвалась на вид силовых наручников разноголосой бранью. В общем-то, это было тем, чего добивался Альтос.
- Пацаны... - Томми беспомощно щурился, в той же мере стесненный светом, как и Кей. - Это тот, который... которого... у него был аТан!
В этот миг Кей начал двигаться. Он не рассчитывал, что упоминание об аТане остановит толпу подростков. Нужен был только миг растерянности.
Дальнейшее было просто делом техники. Ему мешал Томми, пристегнутый к правой руке двухметровой силовой нитью - но даже полная потеря конечности не выводила телохранителя его класса из строя. На аккомодацию к темноте Кей Дач, супер со второй Шедара, затратил меньше секунды. Потом он лишь двигался - молча и монотонно.
Их было семнадцать - многие мотоциклы несли в эту ночь двоих седоков. Три девчонки, двое мальчишек лет десяти - их Кей даже не бил, просто отшвыривал в стороны. Может быть, слишком жестко - они не делали попыток подняться. Но двое подростков с лазерниками в руках, безуспешно выцеливавшие темноту, не оставили Кею свободы маневра.
Томми волочился за ним по грязи, словно необычный, но не слишком эффективный якорь: Кей продвигался сквозь хрупкие тела своих противников слишком быстро. Толпа заставила его пустить в ход рефлексы, нажитые годами тренировок. Он ломал руки с зажатыми в них кастетами, насаживал мальчишек на их собственные ножи, блокировал редкие, неумелые удары. Двое старших, лет семнадцати, у которых были пистолеты, упали, так и не успев выстрелить ни разу. Кей отключил их приемами, которые могли показаться щадящими - со стороны.
Последним был мальчишка, ровесник Томми, с гравидубинкой. Он крутился на месте, ошалев от происходящего, уже не видя ничего вокруг. Кей просто подошел к нему, взял за тонкую кисть с зажатым оружием, и ударил мальчика его собственной дубинкой.
Ночь кричала, плакала, стонала детскими голосами. Кей поднял Томми за воротник куртки, заорал:
- Ну, чего ты добился?
Мальчик не ответил, захлебываясь в рыданиях, на которые никогда не был способен Артур Кертис. Кей впихнул его в машину, мокрого, перемазанного грязью с головы до ног, включил двигатель. Крики остались позади, только Томми на заднем сидении всхлипывал, повторяя:
- Гад, гад, зверь, гад...
Кей не обращал на него ни малейшего внимания. Он набрал двузначный номер на клавиатуре телефона, и быстро сказал:
- Учебный центр номер семнадцать, на выезде. Молодежная драка, много раненых, нужны реанимационные машины.
- Кто говорит? - диспетчер службы спасения не казалась слишком уж шокированной.
- Очевидец, - буркнул Кей, отключаясь. Бросил взгляд на Томми и добавил: - Невольный.

9

Каль лениво потянулась, прикрываясь одеялом. Насмешливо посмотрела на Номачи.
- Ты сошла с ума, - сказал он.
- Тю-тю-тю... - Изабелла зачмокала губами. - Какие эмоции, мой сдержанный друг...
- Каль, армия сожрет нас с дерьмом. Если уж ты решила прикончить десантников... боги, они же все с аТаном... то зачем самим лезть в пасть к Лемаку?
- Теперь он отнесется к нам серьезнее. Я поговорила с ним, Лемак согласен подождать объяснений.
- Каких объяснений? Зачем? У нас сын Кертиса! Берем курс на Терру, на Эндорию, в любой крупный центр... - Луис встал с кровати, прошелся по каюте. Каль поморщилась, но он ее реакции на свою наготу не заметил. - Сообщим все, сдадим мальчишку, нас вытащат из любых неприятностей... Каль, ты же имеешь право на доклад Императору! Это еще лучше! Без орденов не останемся.
- Засунь орден в свою жирную задницу, - сказала Каль. - Или оденься. Пост заместителя на дикой планетке, это что, венец твоих мечтаний?
- Пока - да! Со временем - увидим! - гордо вскинув подбородок, Луис потянулся за одеждой.
- Нет, ты болван, - Каль присела. - Император в ладах с Кертисом, вынужденно, конечно. Он не станет рисковать всем. А вот если мы раскрутим пацана сами, если аТан превратится в государственную монополию - что останется от Кертиса-старшего? Ноль.
- Так зачем нам Лемак? - истерически воскликнул Номачи.
- Мальчик выдержал допрос "три А" без единого писка. Сыворотка правды в его крови распалась через четыре секунды, нейроподавление вызвало глубокий и здоровый сон. Мы можем его убить, но не более того.
- А Лемак?
- У армии свои лаборатории, своя контрразведка, своя школа допрашивания. Объединившись, мы можем раздавить мальчишку. Лучше награда на троих, чем каторга для нас с тобой.
Номачи засопел, похожий сейчас на жирного и противного ребенка. Потом поинтересовался:
- Почему на троих? Маржан, Т/сан...
- Они рядовые исполнители. Им ничего не светит, кроме очередного звания, или взыскания по службе. Мы рискуем, Луис, мы! Но и сливки будем снимать первыми.
Номачи с сомнением кивнул:
- Ну... мы рискнем. Раз уж мы начали.
Каль с трудом подавила желание сломать любовнику шею. Уж слишком мало ценных вещей она несла.
Артур проснулся, когда Каль вошла в камеру.
- Привет, - сказала женщина. - Ты неплохо выглядишь.
Кертис-младший не удостоил ее ответом.
- Ты хорошо подготовлен, - продолжала Каль. - На боль тебе плевать, так? С наркотиками в твоей крови творится что-то странное. Иммунитет, привитый еще до аТана?
Артур молчал. Детям не прививали наркопротекторы, это могло задержать рост тканей. В его крови циркулировали бактерии-симбионты, охотно пожиравшие любой инородный химический препарат, даже токсин биотерминатора. Но и этой тайной империи "аТан" Артур делиться не собирался.
- Что же нам делать, а? - Каль опустила крышку унитаза и присела. - Посоветуй.
Кертис-младший закрыл глаза.
- Хочешь, разрешу принять душ? Кровь смоешь, расслабишься.
- А видеодатчики в душе есть? - вопросом ответил Артур. - Меня это забавляло еще на Инцедиосе.
Каль почувствовала себя оплеванной. Хуже того, она вышла из равновесия. Ей понадобилось несколько секунд, чтобы расслабить мышцы гортани и ответить прежним тоном:
- Конечно, есть.
- Спасибо, я подумаю. Покрутите пока старые пленки.
Каль встала. Ей захотелось ударить мальчишку... но после того, что с ним проделала Маржан, это было просто смешно.
- Ты пожалеешь, - прошептала она. - Мы вытрясем из тебя все... все...
- Вы старая и больная психопатка, - сказал Артур. - Даже механистка человечнее вас.
...Когда Мохаммади увидела Каль, ей не понадобилась усиленная сенсорика, чтобы понять, как та разъярена.
- Отправляйся к щенку, - приказала Изабелла. - Три "Б".
- Ничего не даст, - поднимаясь с пола, произнесла Маржан. Она беседовала с меклонцем, который уродливым цербером лежал в коридоре у камеры допросов. - Разрешите применить Три "Ц"... или перейти к калечащим методам.
- Решения принимаю я! - закричала Каль. - У нас еще три дня до Лайона, а интенсивность надо наращивать непрерывно!
Она даже не заметила, что объясняется перед механисткой. Маржан склонила голову:
- Три "Б", Заместитель Командующего.
Когда женщины разошлись в разные стороны - Маржан в камеру к Артуру, Каль в каюту к Луису, меклонец сказал вслух:
- А почему бы сразу не убить? Тот же эффект.
Он разразился хриплым лающим смехом. Т/сан привык гордиться тем, что выработал у себя подлинно человеческое чувство юмора.

10

- Больно было умирать? - спросил Томми. Кей покосился на него, продолжая вести машину.
- А ты не заметил?
Мальчишка продолжал храбриться. На него нашло то бесшабашное состояние, которое частенько охватывает взрослых людей перед лицом смерти, и почти никогда не посещает детей.
- Заметил. Ты вопил, как недорезанный гаял. Даже противнее.
- Очень остроумно, - согласился Кей. - Твой голосок вряд ли окажется громче.
Центр Ангобада давно остался позади, потом исчезли жутковатые лачуги окраин. Лишь иногда вдоль дороги тянулись высокие заборы особняков, за которыми теплели окна. Томми провожал их свет тоскливым взглядом. "Мицан" шел на полной скорости, иногда перехватывая управление - так деликатно, словно Кей сам справлялся со всеми сложностями неосвещенного, мокрого шоссе.
- Снял домик в пригороде? - спросил Томми. Альтос промолчал. Мальчишка осторожно подался вперед.
- Не советую, - не поворачиваясь сказал Кей. - Ты ведь уже признавал, что не сумеешь меня задушить.
Дождь все лил и лил, стирая последние признаки дня. Томми, скорчившись на заднем сидении, смотрел на широкий затылок Альтоса. Будь у него хоть что-нибудь поувесистее папки с тетрадками, он бы рискнул.
- Я думал, что ты врешь про аТан, - неожиданно признался он. - В кино так часто бывает... бандит пускает слух, что у него аТан, и его все боятся.
- Жизнь не кино. Куда похуже, мальчик.
- Все равно я не жалею. Я отомстил за Ленку. А кто-нибудь за меня отомстит.
- Очень возможно.
Томми поежился.
- А почему ты вызвал врачей к школе? Ты же не любишь детей. И по телевизору говорили, ты наемный убийца с повадками садиста.
- Они вступились за глупого друга. Это заслуживает уважения, не находишь? Кстати, мы приехали...
Машина замедлила ход, подъезжая к бетонной стене. Символическая высота ограждения, за которым тянулись длинные ряды ангаров, вполне компенсировалась эмиттерами силового поля, установленными вдоль стены. Сейчас защита была выключена - в дождь она тратила слишком много энергии даже в режиме ожидания. Кей остановил машину у прозрачной будочки проходной - над ней щит был включен.
- Я буду кричать, - быстро сказал Томми.
- Кричи, - согласился Кей, включая переговорник.
- Вы в охранной зоне космопорта Каилис-грузопассажирский, - произнес чей-то скучающий голос. - Цель вашего появления?
- Помогите! - крикнул Томми. Кей словно и не заметив этого, сказал:
- Мой катер на семнадцатой стоянке.
- Первичный пароль?
- Помогите! Меня хотят убить! - надрывался Томми.
- Домино, тридцать, альфа, семь, - продиктовал Кей.
- Спасибо за пользование нашим сервисом, - сказал охранник. - Проезжайте по световому лучу.
- Ну помогите же... - прошептал мальчик. Кей неторопливо отключил переговорник, въехал в открывшиеся ворота. Сказал:
- Дождь, слякоть, досмотр необязателен... Переговорник машины настроен на мой голос, дурачок. Он фильтрует посторонние шумы.
Машина медленно ползла вдоль ангаров, следуя за пятнышком оранжевого света. Томми молчал.
- Я так уже провозил одного типа, - сообщил Кей. - Он мне крупно насолил, ранил клиента. Я ведь не киллер, я телохранитель. Это чуть-чуть другое... А того господина я закрепил под дюзами катера, и взлетел.
Мальчик издал всхлипывающий звук.
- Ты не бойся, у тебя судьба интереснее, - сообщил Кей.
У семнадцатого ангара Кей продиктовал еще один код - на этот раз автомату. Широкие двери разошлись, и машина въехала внутрь. Зажегся свет - длинная белая панель под крышей.
- Мы почти дома, - сказал Кей, откидываясь в кресле. Он понял, что успел забыть свой катер - и соскучиться по нему.
Гиперкатера появились лет десять назад, с изобретением реаджекс-привода, не требовавшего столько места, как более дешевый интерфазник. Катер Кея уже успел слегка устареть - но это была крепкая модель, вышедшая с эндорианской верфи, лучшей в Империи. Жилой отсек - десятиметровый овал, крепился к двигательной установке, шару чуть меньшего диаметра, двумя длинными решетчатыми фермами. Между ними тянулся цилиндр кваркового реактора. Некоторые раскрашивали катера в цвета своих планет, или имперский биколор. Кей предпочитал простые цвета - серый и черный. Но нанесли их на корпус под руководством опытного дизайнера, придав мирной машине обманчивую внешность военного кораблика.
- Привет, парень... - сказал Кей, опуская стекло.
- Привет, незнакомец, - донеслось от корабля низкое контральто. - Ты похож на моего хозяина.
- А я он и есть, - ответил Кей.
- А не врешь? - голос поднялся, обретая интонации сварливой жены.
- Не вру!
- Может и пароль скажешь? - вкрадчиво поинтересовался корабль.
- Да раз плюнуть!
- Ладно, входи... гулена... - чистым лирическим сопрано согласился катер. Из кабины плавно выдвинулся трап.
Кей открыл дверь и гордо сказал Томми:
- Ему только в "Аиде" петь, не находишь? Голос ставила бывшая певица... из любви к искусству.
Мальчику сейчас было не до вокальных способностей гиперкатера. Он выбрался из машины, беспомощно огляделся. Ангар был пуст, только в дальнем углу высился распределительный терминал. Шланги и кабели были аккуратно свернуты, но пульт светился. Там наверняка был телефон... но наручники не давали никаких шансов до него добраться.
- Не спи, - направляясь к трапу, сказал Кей.
- Мальчика тоже впускать? - полюбопытствовал корабль.
- Да, придется...
- Я, в общем, не напрашиваюсь, - в последнем приступе отваги сказал Томми. Кей захохотал.
По сравнению с жилым отсеком грузовика гиперкатер был вершиной комфорта и уюта, но Томми в отличии от Артура этого оценить не мог. Каюта скорее подошла бы лайнеру средней руки, чем крошечному суденышку. Мягкий ковер на полу, кресла, хрусталь в горке из темного дерева, пара хрупких столиков. На одном даже стояли цветы в вазочке... увядшие.
- Долго болтался в этот раз, - сообщил катер, когда Кей неодобрительно глянул на букетик. - Кстати, по местным сетям сообщили, что ты убит.
- В первый раз что ли? - Кей вынул букетик и отправил его в керамический сосуд, стоявший на полу. В сосуде заурчало.
- А еще говорили, что убийца - мальчик лет тринадцати... ровесник нашего гостя, как я понимаю?
- Если бы не я сам отлаживал твою логику, то пришлось бы счесть тебя разумным, - сказал Кей.
- Благодарю, - сухо ответил корабль, в очередной раз сменив колоратуру - на баритон.
Кей посмотрел на Томми. Тот стоял у закрывшегося входа, беспомощно теребя браслет на кисти. Кей вздохнул и расстегнул свою половинку наручника. Браслет на руке Томми щелкнул, спадая. Мальчик дернулся.
- Что будем делать... убивец? - спросил Кей. - Медленно запихивать тебя в утилизатор, приклеивать под дюзы, нарезать кусочками, облучать из алгопистолета, пороть?
Губы Томми задрожали. Он заплакал.
- О... - разочарованно сказал Кей. - Укатали силикоида кислородные планеты... Тот, да не тот.
- Чего... чего ты хочешь?
- Иди в ту дверь, там душ. Вымойся, на тебя противно смотреть... грязь и сопли...
- Зачем?
- Я предпочитаю убивать свежевымытых детей, - сказал Кей. - Иногда я их даже кормлю ужином. Иди. Одежду сунешь в чистящий блок, достанешь через десять минут.
Он повернулся и вошел в открывшуюся перед ним дверь, в маленькую рубку, освещенную огнями просыпающихся пультов.

11

Когда Кей вернулся в каюту, Томми только начал мыться. Он потратил десять минут, прежде чем убедился, что шлюз не откроется, а корабль даже не подумает вызвать полицию. Кей примерно этого и ожидал. Он приготовил ужин, и успел выпить бокал вина, прежде чем Томми Арано рискнул выйти из душа.
- Хочешь есть? - дружелюбно спросил Кей. - На ночь наедаться вредно, но мы уснем не скоро.
Томми отвел глаза. Он успел составить свое мнение о действиях Кея, и ничего хорошего не ожидал.
- Поешь, - повторил Кей, наполняя бокал. - Хотя погоди, иди сюда.
Особого выбора у мальчика не было. Он подошел. Кей вынул из заднего кармана его джинсов металлическую расческу, с улыбкой провел пальцами по острым зубцам.
- Ты забыл причесаться, Арти.
- Меня зовут Томми Арано, - безнадежно сказал мальчик.
- Я подзабыл... Пробор налево, верно? Там правда фен есть, но мы не в театр собрались...
Кей опустил расческу в свой карман, и стал расстегивать на Томми еще влажную рубашку. Мальчик дернулся, но сопротивляться не рискнул.
- Так и думал, - удовлетворенно сказал Кей, разглядывая грубый рубец на левом плече Томми. - Чуть-чуть я промазал... Что, долечиться денег не было? Или считаешь, что шрамы украшают мальчиков? Они даже взрослых не красят, дружок. Иди, ешь.
Опасливо поглядывая на Кея, Томми уселся в кресло, быстро застегнул рубашку.

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

- Сейчас мы проделаем эксперимент над твоим пищеварением, - поигрывая бокалом, сказал Кей. - Ты чего застыл? Это же просто сосиска. Ешь, а я расскажу тебе вечернюю сказочку, нарушая выработку желудочного сока и моторику кишечника.
Он поморщился, глядя как Томми начал послушно жевать.
- Круто тебя опустили, мальчик. Отвага осталась, а от воли одни ошметки. Вспыхнуть можешь, гореть - нет... По сравнению с этим твои съежившиеся бицепсы и тощие плечи - ерунда.
Томми опустил надкушенную сосиску, впервые поглядев на Кея с проблеском любопытства.
- Что, помнишь? Год назад ты был великолепно развит... для ребенка, конечно. А вот поддерживать форму уже разучился.
- Я расту, - сказал Томми.
- Ага. Вглубь. Кушай, тебе нужны протеины. И перестань бояться, я тебя не убью. Ты даже не догадываешься, каких наказаний избежал... ты счастливчик.
Томми недоверчиво смотрел на Кея.
- Знаешь, кто такой Кертис Ван Кертис?
- У меня семь баллов по политологии, - с нерешительной гордостью сказал Томми.
- А кто такой Артур Ван Кертис?
- Его сын... кажется.
- Пока будем считать так. Ешь! Наша сказочка начнется в грязной гостинице, где мирно спал человек по имени Кей Альтос. Накануне, сажая катер, он перешел на ручное управление, и гравитационные двигатели убили девчонку, делающую свой маленький бизнес... - Кей отставил бокал, и уже другим тоном сказал: - Если это для тебя важно, то Кей Альтос не собирался ее убивать. Он даже готов извиниться перед мальчиком, который считает себя братом девочки. И прощает мальчику свою смерть.
- Ты-то жив, - сказал Томми.
- Вряд ли это надолго. У меня больше никогда не будет аТана. В каком-то смысле ты убил меня навсегда. Но я прошу прощения.
Кей поднялся, подошел к Томми, положил руку ему на плечо.
- Мне очень жаль. Я никогда не убивал бесцельно - ни детей, ни взрослых.
- Зачем ты это говоришь? - спросил Томми. Он тихо, беззвучно плакал.
- Ты сейчас поймешь. Ты умный мальчик, хоть и лишен прежних знаний. Дослушай всю историю, ладно?
- Ладно, - сказал Томми.
Когда Кей кончил рассказывать, он допивал бутылку мршанского, а Томми Арано почти доел первую сосиску.
- Я не верю, - сказал мальчик. - Это все неправда. Ты узнал, что год назад я попал в аварию, и придумал... придумал...
- Длинную-предлинную историю. Зачем? Я мог плюнуть на тебя и не мстить, мог незатейливо и долго мучить твое маленькое тело. Зачем мне врать, Арти?
- Меня зовут Томми!
- Пускай. Зачем мне врать? И что это за авария, в которой ты потерял всю память, но не получил ни царапины?
Кей неожиданно перегнулся через стол, и ударил Томми по щеке. Движением головы мальчик ушел от удара, а кисть Кея оказалась в его руках.
- Смелее, - подбодрил Кей. - Продолжай движения, и ты переломаешь мне пальцы. Это прием синтез-йодо, ты хорошо его знаешь. Ты маленькая боевая машина, Арти-Томми. У тебя была стерта личность, но базовую память не тронули... чтобы ты не писал в штаны и не учился заново говорить. Не знаю, с чего силикоиды проявили такую мягкость, но скажи им спасибо хоть за это. Один курс йодо - и ты сможешь применять его сознательно. Ты круглый отличник, хоть и плюешь на учебу, по обычаю всех своих приятелей. Знаешь почему? Ты не учишь, ты вспоминаешь. Ты даже Императора Грея видел собственными глазами, не говоря уже о мелкой шушере. Ты умеешь управлять этим катером, а можешь справиться и с боевым эсминцем. Ты Артур Ван Кертис, клон Кертиса-старшего. Ты был принцем, а стал нищим.
Томми Арано медленно разжал ладони. Рука Кея закончила движение, и мягко потрепала его по щеке.
- Ты не с Каилиса, ты с Терры. Ты проходил аТан десятки раз... и однажды тебя попробовали остановить новым методом. Это частично удалось. Теперь ты Томми.
- У клонов нет души... - прошептал мальчик.
- Есть. Иначе аТан бы не срабатывал, верно? Можно поспорить, есть ли душа у тебя... с чем ты остался, когда на Терре ожил Артур Кертис. Но я не теолог. Мне плевать, разделилась ли душа на две половинки, размножилась делением, или Единая Воля милосердно одарила тебя новенькой душой. Ты не зомби, у тебя свободная воля, ты можешь поставить себе аТан. Нейронная сеть, кстати, в твоей головешке и так есть.
- Зачем я тебе?
- Для самых гнусных целей.
Томми отстранился.
- Не бойся, для еще более гнусных. Ты моя отмычка. Мой козырный валет, который я спрячу в рукав. Король или туз были бы полезнее, но нам придется блефовать.
- Я не верю, - упрямо повторил Томми. - И даже если ты прав, зачем мне в это влезать?
Кей засмеялся:
- Зачем? Нищий Каилис или империя "аТан", карьера бухгалтера или власть над галактикой, тайны мыльных опер или планета Грааль - выбирай!
- Это не мое. В галактике уже есть Артур Кертис, так?
- Там и для тебя найдется место, поверь мне.
Мальчик молчал. Кей устало откинулся в кресле. Сказал:
- Сколько времени?
Томми глянул на часы, но Кей обращался не к нему.
- Полчетвертого утра по местному, - сочным баритоном сообщил катер. - Кей, дружище, я потрясен рассказом. В такую кашу еще ни один недоумок не вляпывался!
- Заткнись... - не то попросил, не то приказал Кей. - Я от тебя отвык. Будь ласковой и заботливой леди.
- Конечно, милый. Мне почистить твои пистолеты? - проворковал корабль.
- Зараза, - потягиваясь, сказал Кей. - Урод... Томми, тебя ждали этой ночью дома?
Мальчик усмехнулся.
- Тогда позвони домой. Дай ему связь, корабль!
Томми дернулся, уставился на Кея.
- Диктуй номер, - сказал Альтос.
- Серьезно?
- Диктуй. Трубка на столе. Скажешь, что вернешься домой к обеду. Где находишься, лучше упусти, а то связь отключится.
- Ты серьезно разрешаешь? - повторил Томми.
Кей устало прикрыл глаза ладонью, и свет в корабле тут же потускнел.
- Мальчик, у меня тоже была мать. Это так трудно понять?
- Да, - с вызовом сказал Томми.
Альтос терпеливо слушал разговор Томми с мисс Арано. Когда все, по его мнению важное, было сказано, он одним жестом прервал связь. Встал, и слегка подталкивая Томми, повел его к закрытой до этого двери.
- У меня две спальни, - сообщил он. - Эта твоя.
- Ты меня запрешь? - спросил мальчик.
- Конечно, у меня же нет больше аТана. Спокойной ночи.
Томми уснул быстро и не раздеваясь. Его страхи лишь немного ослабли, но он слишком устал и был предельно перегружен информацией.
Кей вначале заставил себя почистить зубы и разулся.

Глава шестая. Бессмертие для нищего

1

- Я взял на себе смелость вас разбудить, - сказал корабль. Кей открыл глаза.
Он был в своем катере, самом привычном и родном месте вселенной. У него не осталось родины, но он создал ее сам. Гражданство Империи, и личная планетка десятиметрового диаметра.
- Что-то случилось? - спросил он.
- Нет, но уже полдень по местному времени, - голос катера сейчас был сухим и чопорным. Кей поморщился, но ничего не сказал.
Холодный душ снял разбитость, а бритва - щетину. Потом Кей переоделся, медленно и со вкусом выбрал новую одежду - костюм из бежевой ткани спортивного покроя, который одевал лишь в первые месяцы после аТана, белую рубашку, которая стоила дороже обычной на два порядка, но могла отразить лазерный луч средней мощности, обувь из мягкой кожи.
- Прекрасно выглядите, хозяин.
- Сам знаю. Мальчик проснулся?
- Еще нет. Он в фазе быстрого сна. Разбудить?
- Просто сними блокировку с двери. Стоит надеть галстук?
- Разумеется. Почитать вам что-нибудь из классики?
- Разыгрываешь дворецкого? Сам-то чего начитался?
Корабль промолчал.
- Читай, - согласился Кей. - Но не забудь про завтрак.
- Благодарю за доверие. Ваши вчерашние сосиски были отвратительны.
- Что?!
- Ничего, - быстро ответил катер. - Позвольте предложить вам оригинальный роман конца двадцатого века, повествующий о мистических событиях, разыгравшихся в городе...
- Подожди, - Кей задумчиво разглядывал два галстука, словно не решаясь отдать какому-либо предпочтение. - Помнишь, месяц назад ты начинал читать роман о пилоте, потерпевшем катастрофу в пустыне. Продолжи.
- Вы приказали стереть текст, - холодно заявил катер.
- А то ты послушался!
- Да.
- Значит, текст в твоей оперативной памяти. Восстанови и продолжай.
- Хорошо. Итак, мы остановились на том моменте, когда пилот проснулся в тысяче милях от ближайшего жилья... смею заметить - очевидное преувеличение. Его летательный аппарат был поврежден...
- Я помню, читай, - Кей уселся в кресло, остановившись наконец на темно-золотистом галстуке. Голос катера превратился в мягкий тенор:
- Все это было так таинственно и непостижимо, что я не посмел отказаться. Как ни нелепо это было здесь, в пустыне, на волосок от смерти...
Томми Арано, проснувшись, долго лежал, не вставая. Сколько продлится его заточение, он не знал. Когда мальчик наконец решил подергать дверь, и та оказалась открытой, это удивило его почти так же, как то, что он еще жив.
Кей Альтос сидел в кресле, похожий сейчас скорее на молодого преподавателя, чем на наемного мордоворота. Корабль, чей голос показался мальчику удивительно грустным, замолчал на половине фразы:
- На звезде, на планете - на моей планете по имени Земля...
- Умойся, - велел Кей Томми. - В ванной пакет, там зубная щетка и полотенце.
Томми кивнул и прошел через комнату, стараясь не приближаться к Альтосу слишком близко. Не удержавшись, спросил:
- Почему твой корабль все время меняет голос?
- Он еще не определился с самосознанием, - абсолютно серьезно сказал Кей. - Ему непонятен его пол, возраст и социальный статус.
Мальчик предпочел больше не спрашивать.
Дариан Арано, сотрудник департамента охраны природы Каилиса, в тот день не пошел на службу. Ему казалось, что остатки природы на планете не слишком от этого пострадают, а должность инспектора по контролю за водами позволяла такие вольности. Он полулежал на низком и широком диване, равнодушно глядя в телеэкран и щелкая соленые орехи. Пиво в большой пластиковой бутыли нагрелось и стало противным, но доставать из холодильника новую было лень. По общественному каналу шла оплаченная правительством программка "Семь минут о красивой жизни".
- Я вот что думаю, - с улыбкой вещала с экрана пожилая дама. На даме было роскошное, но не по фигуре платье из биошелка, за дамой - скверно наложенный фон, изображающий роскошный особняк в горах. - Настанут дни, скоро настанут, когда наша молодежь не будет стремиться на иные планеты. Девочки и мальчики прекратят ложиться под первого попавшегося таурийского туриста, ученые не станут рваться на Эндорию. Наоборот! Получить вид на жительство станет мечтой людей со всех планет Империи! Главное - рукава засучить. И работать, работать, а не мечтать. Я так думаю.
Из кухни вышла жена Дариана, Галя. Глянула на мужа, молча достала из холодильника бутылку с пивом, поставила рядом. Тот принял этот знак супружеской заботы и понимания с мимолетной, но ласковой улыбкой. Попросил:
- Скажи, пусть Люк убавит свою музыку.
Галя кивнула. Присела рядом, глядя в экран, где о красивой жизни рассуждал молодой офицер на фоне (плохо наложенном) спортивного флаера. Спросила:
- Томми придет, как думаешь?
- Куда он денется, - пробурчал Дариан, откупоривая пиво.
- Такого с ним не бывало...
- Нашел себе подружку. Или бесился со школьной компанией. Чужая кровь...
- Дариан!
- А что, я молчу... - Арано глотнул пива. - Дело доброе... воздастся.
Галя молча вышла. Хлопнула дверь в комнату старшего сына, рев асинхронной музыки неохотно стих. Дариан глядел в экран - там обаятельная женщина на фоне письменного стола, слегка выпадающего из объемности экрана, говорила:
- Нам чужие красоты не нужны. Мы заглядывать в рот Терре или Галатее не станем, это вытекает из общего менталитета Каилиса. Этап планетарного становления окончен, я это говорю как социопсихолог. Впереди - неизбежный расцвет.
Дариан терпеливо ждал начала обещанного эндорийского детектива. Было бы несправедливо сказать, что нашумевший фильм, в видеопрокате безбожно дорогой, побудил его остаться дома больше, чем исчезновение приемного сына. Но ведь два стимула всегда лучше одного, верно?
У двери пропел сигнал. Охранная система новейшей модели (этот вид технологии на Каилисе был отлично развит, и даже экспортировался) сообщила:
- Пришел Томми. Без оружия. Его сопровождает мужчина средних лет, хорошо развитый физически. С оружием.
Издав предупреждающую трель система на мгновение замолчала. Потом добавила:
- Оружия много, идентификация затруднена локальным нулификатором. Противостоять не смогу. Вызвать полицию?
Дариан вскочил, расплескав пиво. Подошел к двери, там уже стояла Галя, беспомощно улыбаясь мужу. На экране системы был виден Томми - очень мрачный и собранный. Рядом, стряхивая невидимые пылинки с костюма, стоял мужчина лет тридцати.
- Во что он вляпался? - Дариан поколебался, изучая незнакомца. Охранник все же работал, запись велась, Томми не выглядел слишком напуганным.
- Может... сотрудник Органа? - Галя робко заглянула в лицо мужа. Орган Порядка на Каилисе внушал куда большее уважение, чем Имперская Служба.
- Открыть, - велел Дариан. Дверь поползла вбок, демонстрируя грязную лестничную клетку с синеватой броней входов в соседские квартиры.
- Мам... - сказал Томми, когда Галя обняла его. Мужчина одарил Дариана легким кивком и спросил:
- Могу ли я войти?
- Кто вы? - Дариан не спешил. Фигура незнакомца с беспощадной откровенностью напомнила ему о наращенном за последний год брюшке и редких походах в тренажерный зал. Взгляд его был слишком уж самоуверен.
- Друг Томми.
Мальчик, прижимающийся к матери, повернулся глядя на мужчину, хотел было что-то сказать, но промолчал.
- Ага, - сказал Дариан. - Интересно. Входите.
Мужчина не отказался ни от пива, ни от сигары, чем вызвал в Дариане еще большую антипатию. Отпив глоток, закурив и оставив сигару дотлевать в пепельнице, он представился:
- Кей Альтос. Специалист по охране и нападению.
Слегка поперхнувшись пивом, Арано сказал:
- Дариан, эколог.
- Прекрасно, мы почти коллеги, - Кей покосился на Галю, разглядывающую его с явным недоброжелательством. - Извините за ночные волнения, нам с мальчиком надо было поговорить.
Дариан отчаянно пытался сохранить светский тон:
- У нас неспокойный район... мистер Альтос. Этой ночью был инцидент... два десятка парней угодили в больницу.
- Убитых много? - участливо поинтересовался Кей.
- Нет... все живы.
- Специалист работал, не иначе.
Арано сложил два плюс два, и результат ему не понравился.
- Чем обязаны?
- Один маленький вопрос, - Кей был самой любезностью. - Сколько вы получили, усыновив Томми, и выдавая себя за его родителей?
Дариан понял, что наступил единственный момент указать Кею на дверь. Но происшествие с районной шпаной не выходило у него из головы.
- Что за бред?
- Мисс... - Кей повернулся к Гале. - Я думаю, вы были не худшими родителями для мальчика. Но у него есть настоящая семья, и настоящее место в жизни.
- Я его мать, - быстро сказала Галя. - Мы потеряли недавно дочь, но сына у меня никто не отнимет.
Кей Альтос почему-то отвел глаза. Вновь повернулся к Дариану.
- Рано или поздно проболтается ваш старший сын, или прежние знакомые. Или мальчик задумается, почему у вас нет его детских фотографий и пленок...
- Выйди, Томми! - Галя повысила голос.
- Он не может, - Кей поднял руку, демонстрируя браслет силовых наручников. Это был достаточно популярный элемент детективов и боевиков, чтобы его можно было с чем-либо спутать. Галя ахнула, схватила Томми за руку.
- В вашем поступке нет криминала, наоборот, - продолжал Кей. - Но вот работа на Основу Силикоидов...
- Что? - заорал Дариан.
- Увы, мальчик был лишен памяти чужими. Вы их невольные... надеюсь... пособники. Я могу убедить в этом Службу, или Орган Порядка, если угодно. Но стоит ли? Правдивый ответ, и я уйду. Слово чести. Сколько вы получили?
- Эту квартиру и пятьсот монет в имперской валюте, - Дариан не колебался. В вопросах неприязни к чужим президент Каилиса был ревностнее самого Императора.
- Немного, - поднимаясь, сказал Кей. - Впрочем, подлинное добро бескорыстно, верно?
Он снял с руки браслет, бросил его на пол. Взял Томми за подбородок,

Предыдущая страница 23 Следущая страница


Линия Грёз 24

посмотрел в глаза. Галя не решилась помешать.
- Теперь ты знаешь, что я говорил правду, - для Кея, словно бы, больше никого в комнате не существовало. - Что тебе с ней делать - решай сам. Мне нужен партнер, а не раб на поводке. Три часа я жду тебя в машине внизу. Решай.
- Я никуда его не пущу! - крикнула Галя. - Он все равно мой сын! Я запру дверь, и можете сдохнуть в своей машине!
- Если мальчик не сможет выйти по своей воле, то он мне не помощник, - пожал плечами Кей. - Успокойтесь, пожалуйста.
Он пошел к двери, которая распахнулась так быстро, словно охранная система с нетерпением дожидалась его ухода. Уже с порога Кей сказал, обернувшись:
- Томми! Галактика, сила, жизнь. Решай.
Кей, глядя сквозь стекло на дождь, съел пару бутербродов, приготовленных катером. Выкурил пару сигарет с легким наркотиком, из пачки забытой кем-то в машине. Сигареты Кею не понравились, его организм не воспринимал многие наркотики - одно из свойств перестроенной еще до рождения нервной системы.
Через два с половиной часа Томми вышел из многоэтажной коробки, где прожил единственный год своей сознательной жизни, и подошел к машине. Он был с сумкой через плечо, но без куртки, в тех же джинсах и тонкой черной рубашке, промокшей за пару секунд. Кей включил обогрев салона и разблокировал двери.
- Альтос, я хочу поставить условие, - упрямо стоя под дождем, сказал мальчик.
- Для друзей я Дач. Говори.
- Поклянись, что не убьешь меня.
Кей лишь вздохнул:
- Это становится моей семейной клятвой Кертисам. Не убью, садись.
Томми забрался на заднее сиденье, вытянул к себе раструб обогревателя. "Мицан" набрал скорость.
- Фингал болит? - полюбопытствовал Кей.
Томми потер свежий кровоподтек под глазом и покачал головой:
- Нет... не очень.
- У тебя высокий болевой порог, - сказал Кей. - Единственное, что меня утешает, когда я думаю об Артуре.
- Кей, он... мой двойник... хороший?
- Он очень несчастный. Хороший, пожалуй.
- А...
- Кертис Ван Кертис - человек в себе. Он посложнее аТана.
Кей замолчал, и лишь через пару минут, когда Томми, откинувшись на сидении начал дремать, закончил:
- Хотел бы я знать, что задумал старик. И что из случившегося было им запланировано месяц или век назад.

2

Горра была одной из самых старых человеческих колоний. Здесь еще иногда называли Терру Землей, в двух университетах открыли отделения археологии, а правящая фамилия возводила свое происхождение едва ли не к Гагарину.
Император Грей смотрел на это снисходительно. Планета исправно платила налоги, ее молодежь охотно шла в Имперские силы, а в сенате с фракцией Горры никогда не было проблем.
Гордостью Горры было полное самообеспечение. Терра могла содержать науку Империи и миллионы художников, писателей и прочих дармоедов, Эндория строила корабли, полуголодный Инцедиос подкармливал окрестные сырьевые планеты, Таури обеспечивала половину Империи фруктами. Горра делала все - понемногу. Среди местных жителей ходил упорный слух, что резервный дворец Императора расположен именно у них, а не на Эндории. Называли даже место - закрытый район в Голубых Каньонах, откупленный частным лицом еще до Смутной Войны.
Лика Сейкер знала, что в Каньонах императорского дворца нет. Она жила и царствовала там достаточно долго, чтобы просканировать все окрестности.
Сегодня ее утро началось с визита начальника охраны. По заведенному давным-давно порядку все важные сообщения в Каньонах передавались устно.
Лика принимала утреннюю ванну, когда меклонец подошел к бассейну. Вода была прозрачной, лишь слегка подкрашенной ароматическими маслами, но меклонцу была безразлична человеческая нагота. Лику присутствие киборга тоже не смущало - тем более, что его пол был, скорее, женским.
- Доклад, - изрек меклонец, замерев на безопасном расстоянии от бассейна. Вода уже не была столь опасной для его трансформированного организма, но инстинкты к этому еще не привыкли.
- Слушаю, Кас/с/ис, - Лика потянулась, чувствуя, как упругие прохладные струи принялись массировать тело.
- Корабль на орбите, посадочная траектория ведет в нашу зону.
Лика нахмурилась:
- Тип корабля?
- Катер, - грудная броня меклонца разошлась, выдвинулся видеотерминал. - Старая модель, вооружение слабое, защитный блок слегка усилен. Опасности не представляет, но идет очень уверенно.
Самая молодая, за всю историю человеческой преступности, Мать-Хранительница Семьи задумчиво смотрела на катер. Он казался знакомым, словно ей уже приходилось его видеть, или даже летать на нем...
- Обеспечь коридор, Кас/с/ис, - Сейкер все-таки вспомнила. - Это друг. Старый друг.
Меклонец развернулся к двери.
- И прикажи прийти камердинеру! - крикнула вслед Лика. Опустила голову - облако пепельных волос легло на воду, медленно намокая. Улыбнулась расписному потолку, привезенному сотню лет назад из какого-то земного собора. Полулежащая мужская фигура на центральной фреске всегда напоминала ей Кея. - Помнишь еще, помнишь, - прошептала Лика.
Мужчина на фреске, тысячу лет поднимающийся с земли, продолжал смотреть в бесконечность. Его не интересовали странные игры потомков.
- Осторожный, терпеливый, умненький Кей... - закрывая глаза, сказала Лика.
Они прошли по короткому коридору, выплавленному в скале. Впереди человек с парой механических протезов - то ли механист, то ли просто не имеющий аТана, за ним Кей и Томми. Меклонец замыкал шествие, передвигаясь на задних конечностях, что было одним из вариантов боевой трансформации.
Томми жался к Кею. За прошедшие сутки его сомнения не исчезли до конца... но киборгов он раньше видел только по телевизору. Чужих не слишком-то жаловали на периферийных планетах.
Коридор кончился радужной завесой силового поля, включенного сейчас лишь на декорирующий режим. За ней был круглый зал со сводчатым потолком, в забранное мозаикой окно лился свет.
- Ждите, - сказал человек. Нижняя часть его лица состояла из темно-желтого металла, губы едва шевелились, но голос все же казался настоящим.
- Ждем, - согласился Кей. Зал был почти пуст, лишь в центре, прямо на гладком мраморе пола, десяток больших атласных подушек. Похоже, на них и полагалось сидеть, но приглашения не последовало.
- Дач... - прошептал Томми.
- Расслабься, - не глядя на мальчика, велел Кей. Они прождали почти четверть часа, в молчаливой компании меклонца и человека-киборга. Потом часть стены беззвучно разошлась.
Томми увидел женщину в простом платье из черного шелка, чей возраст близился к пятидесяти, все еще красивую и стройную, но явно пережившую свой расцвет. На него она не произвела никакого впечатления. Единственное, что понравилось мальчику, считавшему себя неплохим знатоком имперских кинозвезд и манекенщиц - пепельные волосы, мягким каскадом падающие на плечи.
Кей смотрел на Лику Сейкер, которая могла позволить себе ежегодный аТан, но упрямо жила первую жизнь. Он заметил и полное отсутствие косметики, и незатейливость одежды.
- Я принял твое приглашение, Лика, - сказал Кей.
- Ты не спешил, Дач, - женщина подошла ближе.
- Это взаимно.
Сейкер вздохнула:
- Твоим воспитанием так никто и не занялся, правда? Я смывала косметику, Дач. Искала платье попроще.
Меклонец испытал свой эквивалент удивления, когда Мать-Хранительница обняла Кея и положила голову ему на грудь. Мужчина-киборг был лишен эмоций - его мозг наполовину состоял из микросхем. Он просто отметил, что вероятный уровень опасности снизился.
Лика подняла голову, вглядываясь в Кея. Спросила:
- Недавно из аТана?
- Да. Хорошо, что ты обходишься без этого.
- Врешь.
- Я очень рад увидеть тебя той же, Лика, - сказал Кей.
Сейкер перевела взгляд на Томми. Мальчик неловко улыбался.
- Клиент и партнер, - сообщил Кей.
- Да? - с сомнением произнесла Лика. - У тебя помятый вид, малыш.
- Мы прошли дистанцию от Каилиса за двадцать два часа, - ответил за него Кей. - Вошли в гипер без разгона, выпали в пространство в фотосфере вашей звезды. Семь корректирующих прыжков. Я думал, что у меня мозги вытекут через уши... а для Томми это первый полет.
- аТан сделал тебя безрассудным, - с легким удивлением заметила Лика. - Андрей! Проводи мальчика в комнаты для гостей, дай указания слугам. И пусть его осмотрит врач.
Киборг двинулся к Томми и тот испуганно посмотрел на Дача.
- Иди, - кивнул Кей. - Не бойся.
Лика тихо засмеялась. Сказала:
- Тебе тоже окажут помощь... за которой ты прилетел. Не волнуйся, ныне я могу многое.
- Боюсь, что даже многое будет для меня слишком малым.

3

Ночью Голубые Каньоны обретали облик сказочной страны. Псевдохрустальные друзы, гордость Горры, были здесь слишком бедными для промышленной переработки. Зато они выходили на поверхность скал, и каждая звезда в безоблачном небе дарила им искру своего света. Казалось, что вокруг раскинулся дремлющий город - причудливые темные силуэты зданий и неяркие огоньки зашторенных окон...
- Семья отхватила красивый уголок, - сказал Кей.
- Мы любим красоту, - согласилась Лика. - Ты не замерз? Включить экран?
- Не надо. На отмелях ночью бывало и холоднее... - Кей Дач нашел в темноте руку Сейкер, тихо спросил: - Видишь Шедар?
- Вижу, земляк.
Они лежали рядом, еще разгоряченные от любви, и мерцающие скалы вокруг спорили со звездным небом над ними. Площадка, на которой Сейкер устроила свою спальню, венчала одинокий утес, и Кей мимолетно вспомнил Кертиса, с его "кабинетом" на вершине дома-иглы.
- Ты не бывала там... после...
- Нет.
- Я был, однажды. Трое суток.
- Не надо, Кей, - попросила Лика.
- Океаны еще кипят, но на центральном архипелаге земля перестала гореть. На Старшей Сестре Империя поставила контрольный пост, пока автоматический. Ей меньше всего досталось.
- Зачем ты это говоришь, Кей?
- Я давно не видел наших.
- Зачем, Дач?!
Кей повернулся, вглядываясь в лицо, которому темнота вернула юность.
- Здесь есть системы наблюдения?
- Есть, но наплюй на них. Я Мать-Хранительница, Кей. Еще два года я веду Семью.
- Лика, помнишь нашу клятву?
Женщина молчала.
- Грязный трюм, и нары до потолка, вонь, стакан воды в сутки, перехватчики сакрасов на хвосте...
- Я все помню!
- Ты хочешь забыть, Лика, - в голосе Кея полыхнул огонек ярости. - Твоя мать была с тобой, и счет в эндорианском банке не конфисковали. Приют на Альтосе достался мне... ты росла в своем доме, ходила в школу и влюблялась в голубоглазых эндорийцев. Подарки к Рождеству и открытки в день рождения - спасибо!
- Кей! Мы пытались тебя выдернуть!
- Очень сильно пытались. Особенно...
- Не трогай мою мать. Она умерла три года назад. Отказалась от аТана... знала, откуда деньги.
- Прости. Но я ждал четыре года. Маленький мальчик, верящий в обещания взрослых.
- Не мучай меня, Кей, - прошептала Лика. - Ты ждал сорок лет, чтобы нанести визит... и все для того...
- Нет. Ты помнишь нашу клятву? Я решил ее выполнить.
Сейкер рассмеялась - дрожащим, вымученным смехом.
- Каждый, кто виновен... будем жить, пока не отомстим. Кей! Сакры больше нет!
- Не Сакра сожгла наших отцов.
Женщина со Второй Шедара присела на кровати. Сухо спросила:
- Кому ты собрался мстить? Жизни? Я пришла сюда, потому что ненавидела Империю. Но даже мафия - шестеренка в ее механизме. Грей мог бы стереть нас в пыль - но зачем Императору тысяча бешенных крыс вместо одного бешенного пса? Я говорю с ним каждый месяц, Кей! Баланс сил и доходов. Так заведено.
- У меня в руках ключ ко всем силам.
Лика Сейкер молчала три секунды. Потом сказала:
- Мальчик. Вероятность - семьдесят процентов.
- Верно, супер, - с удовольствием произнес Кей. - Твои нейрончики все так же слажены. Мальчик.
Лика похлопала его по груди:
- А я-то думала, что ты сменил ориентацию.
- Благодарю.
- Не за что. Кто он?
- Я не отвечу... пока. Ты узнаешь все - в свой час.
- Кей, никто не говорит со мной так!
- У меня есть это право... сестра.
- Дач! Мы из разных родов!
- Мы из одной пробирки. Двадцать девять процентов общих генов - достаточно для родственных связей. Помнишь, ты спрашивала у матери, можем ли мы пожениться?
- Теперь мне не надо никого спрашивать, Кей...
Женщина встала, прошла вдоль края площадки, над мерцающей бездонной пропастью, склонилась над столиком с напитками.
- Мне брют, Лика.
- Я помню. Я тоже разлюбила сладость.
Сейкер вернулась с двумя бокалами шампанского. Протянула один Кею, спросила:
- Хочешь, я пройду аТан? Моя матрица снята в двадцать два. Я была очень хорошенькой... девчонкой.
- Для всего есть свое время, Лика.
- Понятно.
- Сейчас время вспоминать старые клятвы.
- Не извиняйся, Кей, ты этого не умеешь. Что тебе нужно?
- Ты поможешь мне без условий?
- Да.
Кей Дач присел, сделал глоток шампанского.
- Лучшее оружие и броня, какие есть в галактике. Вся ваша информационная сеть, сориентированная на мои цели. Бойцы, способные противостоять меклонцу. И никаких вопросов.
Сейкер молчала очень долго.
- Ты получишь все, Кей Дач.
- Тогда иди и запускай машину. Я должен знать местонахождение Изабеллы Каль, Заместителя Командующего СИБ на Инцедиосе. Она использует корвет Службы с бортовым номером начинающимся с шестерки. Ее поддерживали Имперские десантники из группировки Лемака, базирующейся на Догаре.
- С вероятностью пятьдесят семь процентов она на Догаре.
- Каль бросила десяток десантников на смерть, хотя на корвете был меклонец и механистка, перестроенная для оперативной работы.
- Два к одному - Инцедиос.
- Она оставила на смерть булрати и рядового сотрудника с Инцедиоса. Мне не нужны твои догадки, Лика. Точная информация!
- Ты сталкиваешь нас с армией и СИБ.
- Да.
- Хорошо, - сказала Сейкер. - Подожди здесь.
Кей засмеялся, ставя бокал на пол. Уйти с площадки он мог только в аТан... на Терру.
Когда через полчаса Лика вернулась, он уже спал.
- Ты всегда был толстокожей акулой, - сказала Сейкер, ложась рядом. - Хап! - и на боковую...
- Акулы не могут остановиться даже для сна, - неожиданно ясно ответил Кей. - Они спят на ходу.
- Тогда поцелуй меня во сне. Будь хорошим.
- Когда даешь себя приручить, потом случается и плакать... - поворачиваясь, сказал Кей.
- Ты не умеешь ни того, ни другого, Дач.
- За меня плачут звезды.

4

Ранним утром Кей разбудил Томми, заставил быстро умыться, поесть, и потащил к выходу из подземного комплекса. На входе дежурило несколько человек, но инструкции уже были получены. Их провели на флаерную площадку, и Кей выбрал стандартную имперскую модель.
Кей не стал рисковать, взлетая из каньона на ручном управлении. Он доверился автопилоту, который явно программировал человек со вкусом. Вначале флаер поднялся до уровня плато, потом описал круг над скалами, в недрах которых они были совсем недавно.
- Кей, а кто они такие? - спросил Томми.
- Когда твои дружки на мотоциклах потрошили очередную квартиру, кому шли двадцать пять процентов выручки?
- Старшему района.
- А он кому платил?
Мальчик пожал плечами.
- Так вот, здесь, в этой дыре, - вершина пирамиды.
Флаер лег на курс. Потянулись каменистые холмы, при ярком свете белого солнца утратившие все свое недавнее очарование.
- Они не особо прячутся, - сказал Томми.
- Кому надо - о них знают. Но у планетарного правительства свой интерес, у Императора - тоже.
Томми прижался лицом к стеклу. Под ними уже тянулись заселенные районы: квадратики полей, редкие усадьбы, аккуратные ниточки дорог.
- Я и вправду встречался с Греем? - спросил он.

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

- Да, кажется... Что ты там углядел?
- Ничего. Просто я никогда не летал во флаере.
Отделение "аТана" на Горре было большим - богатая планета требовала немало бессмертия. Вопреки традициям оно даже не было особо изолированным и размещалось на окраине столицы. Большая часть служб размещалась в надземных зданиях - также признак снисходительности Кертиса.
Тамура занимался приемом вторичных клиентов - работа рутинная и малооплачиваемая. Но он был терпелив, маленький японец, пять лет назад пробившийся в число служащих, и стоически копивший деньги на первый аТан (с положенной сотрудникам скидкой, разумеется).
День начинался удачно - он обслужил нервную женщину, выложившую ему нудную историю о своей недавней смерти в авиакатастрофе, пожилого предпринимателя, умершего от рака, и подозревавшего, что и в новом теле есть предрасположенность к неизлечимой опухоли, молодого парня, не собиравшегося разъяснять свою профессию, наградившую его лазерным лучом в затылок. Парень был только что из аТана, и особенно торопился - ему хотелось поглазеть на собственные похороны и запомнить, какое выражение будет на лицах приятелей, не знающих о его бессмертии.
Потом к Тамуре направили сразу двух клиентов - вольного торговца с Эндории, и его сына. Торговец жался, рассуждал о несоразмерном разбросе цен на разных планетах, но в конце концов согласился, что на Горре условия достаточно мягкие.
Тамура ручным сканнером проверил номера нейронной сети - стандартная процедура, почему-то вызвавшая у мальчика живейший интерес. Заполнил бланки контрактов, уточнил особые детали (оживить немедленно, оживить с интервалом в сутки, оповещать или не оповещать родственников), затем принял у Кея Овальда кредитную карточку "аТана". Денег на счету было немного, эндорийцы остались почти на нуле - неудивительно, что торговец так долго колебался.
- Поздравляю вас с бессмертием, - почти искренне улыбаясь, сказал Тамура. - Надеюсь, что ваш следующий визит состоится через долгие-долгие годы.
- Просьбочка одна, - пожимая ему руку, сказал мистер Овальд. - Нельзя ли благодарность Ван Кертису оставить?
Тамура предполагал, что в распечатанном виде все ежедневные благодарности Кертису составляют рулончик потолще пипифакса. Но традиции, тем более рекламные, в "аТане" чтили. Он протянул эндорийцу фирменный бланк.
- Дорогой наш Кертис, благодетель, - вслух повторял Кей Овальд плоды своего вдохновения. - Живем мы снова, чего и тебе желаем. Думаю, не удивит тебя продление нами "аТана", а порадует. Линия грез наших ведет к дальним дорогам и напряженному труду. Артур теперь тебя едва ли не отцом родным считает, я же одно могу сказать - спасибо. Будет случай, надеюсь, отплатить той же откровенностью и верностью слову, что нашли в твоем лице. Кей и Артур.
Идиотов среди клиентов "аТана" хватало всегда. Но идиот с деньгами - это очень полезная и уважаемая вещь. Тамура поклонился и положил заполненный бланк в специальную папку - для отправки с вечерним пакетом гиперграмм.
Обратный путь показался длиннее. Томми грыз твердое мороженное, купленное Кеем у комплекса "аТан". Дач, включив радио, слушал выпуск общеимперских новостей. Вели передачу сразу четыре диктора, по ходу дела перебрасываясь шуточками и понятными лишь местному жителю намеками. Говорили в основном об участившихся катастрофах на заводах Империи. Кто-то даже сравнил их с дарлоксианским террором в годы войны. Потом посплетничали о новом виде проверок на вживленное оружие, которое проводили на всех крупных предприятиях сотрудники СИБ. Особыми датчиками сканировали почему-то спину и шейно-затылочную область. Иногда арестовывали - не соблюдая установленные процедуры, а паля из станнера без предупреждения.
Связать диверсии и проверки дикторы так и не догадались.
- Кей, а я ведь все равно бы ожил, правда? - спросил Томми. - Даже не оплачивая аТан.
- Конечно, - согласился Кей. - Кертис принял бы твою смерть за смерть Артура.
- Ясно, - Томми замолчал, что-то обдумывая.
- Не так просто, - глядя на мальчика, сказал Кей. - Во-первых я обещал тебя не трогать. Во-вторых - Кертис раскусил бы тебя за две минуты разговора.
- Второе важнее, - сказал Томми.
- Само собой.
Дальше они летели молча.
У Лики Сейкер хватало дел, которые не могло отменить даже появление Кея. Она свела их до минимума, но все же увидела Дача лишь за обедом.
- Пока - ноль, - лаконично сообщила она.
- Понял, - еще короче ответил Кей.
Они ели втроем - Томми тоже допустили к маленькому банкету Матери-Хранительницы. Сервировка удовлетворила бы самого Императора, меню, очевидно, составлялось по принципу смены блюд редких на редчайшие.
Кей не слишком любил гастрономические эксперименты, но все же отдал должное филе глубоководных рыб с Догара и салату из снежного винограда и шпината, почти исчезнувшего в годы Смутной Войны. Идею подкинуть меклонцам "дезу", что шпинат является важнейшим и необходимейшим элементом человеческого рациона породил, вероятно, человек с очень странным чувством юмора. Семь лет меклонские биологи, одни из лучших в галактике, бились над предельно летальным вирусом, поражающим шпинат. Около восьми тысяч бомбардировщиков, рассеивающих над человеческими планетами Ш-вирус стали легкой добычей перехватчиков. Когда Меклон понял, что начисто лишенное шпината человечество не собирается вымирать, шок оказался слишком велик. Киборги согласились на мирные переговоры, конечным итогом которых стал Тройственный Альянс.
Но шпинат с тех пор мог расти лишь в герметичных помещениях с полностью замкнутой экологией. Коварный вирус продолжал поджидать свою жертву, окопавшись в пшенице, картофеле и иных, не столь важных как шпинат, культурах.
Томми, виртуозно орудуя серебряными щипчиками, поедал тазианское желе.
- Ты хорошо воспитан, мальчик, - заметила Сейкер. Томми, с редким искусством отделяющий оранжевый слой желе от зеленого, ее не понял. По его мнению, он ел это странное блюдо впервые.
- Как со снаряжением, Лика? - Кей предпочел увести разговор от скользкой во всех смыслах темы.
- После обеда посетим нашего оружейника, - мило улыбаясь, Сейкер протянула Томми недозрелый плод гуранге.
- Сейчас, - сказал мальчик, безошибочно выбирая из столовых приборов штопорную трубку. Ввернул ее в черенок плода и вернул приправу Лике. С желе гуранге, конечно же, не употребляли. Зато к белому мясу оно подходило идеально.
В те части подземного комплекса, где размещались оружейные мастерские, они ехали по туннелю почти двадцать минут. Достаточно для того, чтобы Кей осознал, кто сейчас работает на Семью.
Севолд Мартызенски был человеком-легендой. Он создал почти половину моделей оружия Смутной Войны. Лабораторию он покидал раза три в год - когда поблизости проходили манифестации пацифистов. Казалось, что он полностью разделяет свою работу над смертоносным оружием и подчеркнуто мирные убеждения. Демонстранты так не думали - и несмотря на хорошую охрану, Севолда пытались бить. Безрезультатно попытавшись поучаствовать в демонстрациях, Мартызенски обычно возвращался в лаборатории, и в расстроенных чувствах создавал еще более жуткие агрегаты по уничтожению жизни во всех ее проявлениях.
Если легенды не врали, то в период его многочисленных творческих кризисов СИБ инсценировала демонстрации пацифистов.
- Я думал, что он давным-давно фермерствует на тихой планетке, - сказал Кей. - Или работает под полным колпаком СИБ.
- Так почти и случилось, - Сейкер любила рассказывать об успехах. - Когда армия отказалась от его кварковых бомб - из-за излишней негуманности, Севолд прекратил работу. СИБ, правда, на него не давила - видимо, по распоряжению Императора. Он уехал на Харизму, и стал работать художником. Оформлял детские книжки, особенно для самых маленьких, сборники стихов. Все под чужим именем, конечно. Мы его уговорили еще поработать.
- А какие книжки? - заинтересовался Томми.
- Спросишь сам, - Лику, похоже, забавляла недавняя ипостась Мартызенски. - Если будет в настроении - скажет.
Севолд был в настроении. Он бродил по лаборатории, потрясающей как размерами, так и жуткой захламленностью. Больше в ней никого не было - гений предпочитал работать в одиночку. Появление посетителей он встретил дружелюбным помахивание руки, в которой был прочно зажат бутерброд с толстым ломтем колбасы. Вторая рука лежала на пульте полимерного формовщика, где вызревала заготовка причудливой формы.
- Проходите, - дружелюбно крикнул Севолд. - Это и есть заказчики, Лика?
- Да, - присаживаясь на единственный бывший поблизости стул, сказала Сейкер. Сегодня она не пренебрегла ни косметикой, ни дорогой одеждой. Севолд, однако, вряд ли фиксировал ее внешний вид.
- Броню подготовили, - сообщил Мартызенски. - "Серафим", слыхали?
Кей не слыхал. Но Севолд о таких мелочах распространяться не стал.
- С оружием сейчас решим... - обходя вокруг Кея и Томми, пробормотал Севолд. Почесал небритую щеку. Гений был толстым, слегка неуклюжим и казался человеком, не державшим в руках вещей опаснее вилки. - Мальчик... с мальчиком сложнее... вы-то все унесете... Ладно.
Он сел на стол, заставленный колбами с реактивами. Нахмурился. Протянул руку, не глядя подцепил здоровенный сосуд с темно-коричневой жидкостью, глотнул. Сообщил:
- Это чай. Мальчик, чем ты привык пользоваться?
- Гравик... - Томми покосился на Кея. - Из алгопистолета стрелял.
- Отвратительно, - с мученической гримасой сказал Мартызенски. - Гравидубинка и нейронный активатор - оружие шпаны! Понял?
- Да.
- Возьмешь "Довод-17", - решил оружейник. - Легкий, и целиться не надо. Только придется ввести опознавание всех твоих соратников, иначе их перемелешь.
- Настройте и на опознавание самого мальчика, - сказал Кей. Севолд подумал.
- Это мысль. А то и себя прикончит. Отвратительно, верно? Я докатился до того, что вооружаю интеллектуальниками... да еще конструкции Караптьяна...
К Томми он сразу же утратил интерес. Под пристальным взглядом Кей испытал редкое чувство полной незащищенности. Пытаясь прогнать его, сказал:
- Я недавно пользовался "Шансом".
- Ну и что? Дрянь ведь, верно? Старье для музея. Оружие отчаянья, когда школьников гнали в бой... Чем ты не пользовался?
Кей развел руками.
- Где предстоит драться?
- Не знаю.
- О боги... Лика, это безобразие!
- Виновные будут наказаны, - пообещала Сейкер.
- С "Эскалибуром" работал?
- Вот с ним - нет, - признал Кей.
- Научишься. Лика, ему "Эскалибур", из легкого "Шмель-М", на броню "Страж" и "Диану". Все, иначе потеряет мобильность.
- Ничего не нужно? - вставая, поинтересовалась Сейкер.
- По-ко-я!
Томми так и не рискнул спросить, какие книжки иллюстрировал Севолд. Однако, если бы он мог пронаблюдать за оружейником после ухода, ему открылась бы интересная картина. Мартызенски вытащил из-за формовщика лист плотной бумаги, с уже нарисованным заглавием: "Игры дедушки Багрянца", прислонил к полуразобранному стационарному излучателю, занимающему полстола, и склонив голову принялся изучать чистое пока поле.
Сегодня у него было очень мирное настроение.

5

- Сука, - сказал Ральф Гордон. В его голосе не было ненависти - скорее, удивление. Сержант десантных войск изрядно помолодел, но Изабелла узнала его без труда. Чуть напряженно улыбнулась и посоветовала:
- Не отвлекайся. Лемак ждет, не так ли?
Взгляд Гордона еще раз скользнул по Каль, и та мимолетно подумала, что назначение конвоиром убитого ей недавно человека, конечно же, не было случайностью.
- Вперед, - приказал Гордон.
...По переходам орбитальной базы их вел конвой из двенадцати человек в силовой броне - резонная предосторожность, учитывая возможности меклонца и механистки. Сама Каль демонстративно сняла и броню, и оружие. Артур шел рядом с Маржан - инъекция стимулятора позволила ему передвигаться после допроса уровня Три "Ц". Мальчик лишь слегка приволакивал правую ногу и болезненно щурился, когда они проходили под яркими лампами. Наконец их ввели в маленький овальный зал - с турелью автоматического стационарного лучемета под потолком и оплавленными кое-где металлическими стенами.
- Все кроме... Каль, - в устах Гордона имя прозвучало как ругательство, - ожидайте здесь.
С двумя конвоирами, не считая Ральфа, Изабелла проделала путь в транспортной капсуле до центрального сектора базы. Лемак собирался принять ее в своем кабинете, а не в тюрьме, и это уже было победой.
Перед дверью в апартаменты Лемака дежурил охранник. Каль приготовилась к ожиданию - но дверь открылась сразу. Ральф, подталкивая ее в спину, ввел Изабеллу в кабинет.
Адмирал сидел спиной к вошедшим - на панорамном окне бушевало море. Казалось, картинка занимает его больше, чем что либо еще.
- Задержанная доставлена, адмирал, - сказал Ральф.
- Оставьте нас.
Гордон наградил Каль еще одним ненавидящим взглядом и вышел. Адмирал по-прежнему не оборачивался.
- Ваш голос очень помолодел, Лемак, - сказала Каль. Адмирал медленно повернулся в кресле и ответил:
- Мы помолодели с ним вместе.
Несколько долгих мгновений Изабелла смотрела на кумира своей юности. Лемак-пятидесятилетний на мгновение заставил ее ощутить себя школьницей.
- Благодарю, что мы встречаемся здесь, а не в камере для допросов, - сказала она наконец.
- Это недолго исправить, - сообщил Лемак. - Из этого кабинета ведут локальные гипертуннели - в контрольные центры, рубки... тюрьму.
- В тюрьму следует доставить мальчика.
- Вы охотились за ним? Так-так-так... Что же он натворил, проказник? Сжег министерство образования на Инцедиосе?
- Слишком много знал.
- Почему "знал"?
- Потому что он не должен отсюда выйти. У него аТан, и это усложняет задачу... но мы должны справиться.
Лемак досадливо цокнул языком.
- Мы? Великолепно. А как мы справимся с бессмертием?
- Мальчик объяснит.
Адмирал поднялся - и Каль ощутила нарочитую резкость его движений. Лемак еще не до конца наигрался новым... точнее, старым и забытым телом.
- Говори.
- Это Артур Кертис, сын Кертиса Ван Кертиса.
Ее слова произвели ожидаемый эффект - смесь растерянности и страха на лице Лемака. Не давая ему опомниться, Каль разъяснила:
- Отец, вероятно, использует сына в какой-то чрезвычайно важной миссии. Речь может идти о вещах, по сравнению с которыми даже аТан будет игрушкой.
Лемак прошелся по кабинету. Резко спросил:
- Зачем вы убили моих людей?
- Не стоило приставлять ко мне конвой. Я хотела доказать, что сотрудничаю по доброй воле. К тому же, у них у всех аТан, я ударила им лишь по бумажнику и по самолюбию. Если мы выпотрошим мальчика, бессмертие станет для нас таким же доступным, как и для Кертиса.
- Возможно, - Лемак подошел к Каль, заглянул ей в глаза: - Ты предлагаешь мне авантюру, которая может погубить нас за пару секунд - если мальчик умрет, и его отец узнает о происходящем.
- Но и приз хорош.
- А зачем тебе делить его на двоих?.. шестерки явно не в счет.
- Потому что мальчик иммунен к наркотикам и переносит Три "Ц" без слез и криков. Мне нужен сильный союзник, чья школа допросов отлична от нашей, - честно сообщила Каль. И, помолчав, добавила: - К тому же вы мне симпатичны, адмирал. Особенно теперь.
- Тебе вдвойне повезло... в этом теле я склонен к авантюрам, - Лемак вернулся к столу, посмотрел на невидимый для Каль экран, потом коснулся сенсора и приказал: - Мальчика в тюремный блок, под жесткий контроль. Остальным задержанным - свободный режим передвижений, без права покидать базу. Выделите им каюты.
Он снова посмотрел на Каль. Заметил:
- Это забавно... особенно то, что Кертис отправляет малолетнего сына в космос. У меня есть хорошие специалисты, они приступят к работе немедленно. Мальчик заговорит.
- Благодарю, Лемак, - Каль не тронулась с места.
- Полагаю, наш странный альянс надо скрепить небольшим банкетом, - адмирал развел руками, словно подчиняясь неизбежному. - Как вы относитесь к ужину при свечах?
- Так же хорошо, как и к завтраку в постели, - чувствуя, как отпускает ее напряжение, откровенно сказала Изабелла.

6

"Серафим" был лучшей моделью брони, с которой когда-нибудь работал Кей. Он тренировался пять часов подряд - не потому, что это было так необходимо, просто сам процесс доставлял ему удовольствие. Томми занимался в другом зале, с инструкторами Семьи - Кей не был столь самонадеян, чтобы считать себя великим педагогом.
Сейкер появилась, когда он начал разоблачаться. Окинула критическим взглядом помещение: раздробленные стенные панели, скальное крошево, покрывающее металлический пол, согнутые трубы тренажеров, бронированный лист в держателях посреди зала. В пятисантиметровой толщины титановой броне зияла оплавленная дыра, повторяющая формы человеческого тела.
- Давай помогу, - сказала она Кею.
Сизые керамические пластины были тяжелыми и горячими. Она умело отстегивала одну часть за другой - и Дач начал возникать из своей причудливой скорлупы. Мокрый от пота, усталый, с непривычно мягким взглядом.
- Привык? - Лика положила ладони на плечи Кея. Он остался сидеть на полу, среди разбросанных сегментов брони, запрокинул голову, отдавшись ее

Предыдущая страница 25 Следущая страница


Линия Грёз 26

движениям.
- Словно в ней родился. Только ноги ломит.
- Я скажу, чтобы отрегулировали усилители, - Сейкер закончила разминать ему плечи, принялась массировать шею.
- Не надо, я должен чувствовать свою массу. Ты говори, не тяни.
- Каль у Лемака. С ней меклонец и женщина-механистка. Мальчик в допросном центре базы.
Кей поднялся. Осторожно взял Лику за плечи, просто сказал:
- Спасибо. Я никогда этого не забуду. Прикажи подготовить мой корабль.
Сейкер помолчала, разглядывая Кея. Спросила:
- Кертис пообещал тебе так много, земляк?
На лице Кея не дрогнул ни единый мускул.
- Дело уже не в Кертисе, сестра.
- Ты расскажешь?
- Корабль!
- Его готовят, Кей. Я могу узнать хоть что-либо?
Дач покачал головой.
- Кей, военная база Империи - это не провинциальная тюрьма. Там найдется оружие на твою броню, броня на твое оружие и несколько сотен профессионалов.
- Я знаю. Сколько у меня времени?
- Пять часов. Не гримасничай, на твое корыто навешивают блоки маскировки и вспомогательный движок. Ты достигнешь Догара за двенадцать часов... быстрее - просто невозможно. Да и мне нужно время на проработку плана... логика никогда не была твоей сильной стороной.
Они вышли из зала вместе - Лика Сейкер в длинном темном платье и полуобнаженный Кей Дач. Техники уже начали возиться с броней - "Серафим" требовал тщательной проверки и подзарядки.
- С тобой пойдут Кас/с/ис и Андрей. Им я верю.
- Железо на железо?
- А разве есть выход? Еще дам пару шестерок. У них погашен инстинкт самосохранения, так что используй их полностью.
- Хорошо. Лика, кто ваш мясник?
Женщина поморщилась.
- Что ты хочешь?
- Все, что ты сможешь мне дать.
Врач был молодым, с короткой бородкой, вялым взглядом из-под очков и абсолютно неспешными движениями. Он осмотрел Кея, потом, оставив его лежать на кушетке диагноста, долго изучал ползущие по монитору строчки.
- Вы более чем здоровы.
- Знаю. Но этого недостаточно.
- Времени у нас много?
- Совсем нет.
Врач откинулся в кресле, разглядывая Кея со спокойным любопытством.
- А не жалко себя, парень?
- Нет. Предлагай.
Сейкер, стоящая в углу, едва заметно кивнула. Врач вздохнул, поправляя оправу. Предупредил:
- Я тебя потом не восстановлю.
- Понимаю.
- У тебя разовая акция?
- Да. На два-три часа.
- Хорошо. Полимерные цитостимы в мышцы, керопласт подкожно, кардиоводитель и гормономодулятор. Плюс обычный боевой коктейль.
- Работай, - закрывая глаза, сказал Кей.
Когда ему делали уколы в мышцы, Сейкер молча наблюдала за происходящим. Мутная желтая жидкость вводилась неохотно - даже сквозь самые толстые иглы. Потом автохирург, похожий на громадного металлического паука, явно меклонской сборки, вонзил полое щупальце в грудь Кея между третьим и четвертым ребром слева. Маленькая ампула кардиоводителя скользнула по щупальцу и присосалась к миокарду.
Сейкер вышла.
- Долго еще? - спросил Кей. Врач, задающий программу фармосинтезатору, покачал головой:
- Полчаса.
Автохирург вытер с кожи капельку крови, брызнул фиксирующим спреем и отполз. Врач достал из стеклянного шкафа маленький прибор - блестящая щетка из тонких игл и прозрачный пузырь с опалесцирующим раствором над ней.
- Будет больно, - сообщил он, прикладывая "щетку" к телу Кея.
Приборчик издал щелкающий звук, и иглы на мгновение погрузились в кожу.
- Я бы и сам догадался, - сказал Кей.
Он не издал ни звука за все время операции, чем вызвал легкое уважение врача. Но это было непросто.

7

Гиперкатер был почти неузнаваем под тем снаряжением, которым обвесили его техники Семьи. Цилиндр дополнительного двигателя делал его похожим на древний шаттл конца двадцатого века. Контейнеры с маскировочным оборудованием пришлось крепить на жилом отсеке, и Кей лишь покачал головой, представив новую аэродинамику своего корабля.
- Все, что могу сделать, - сказала Лика.
В каньонах гулял ветер - на южном полушарии Горры наступал ненастный сезон. Над скалами неслись низкие буро-зеленые тучи - вода и плодородный ил, поднятые ураганами в дельтах полярных рек. Гранитное поле космодрома, достаточно большое, чтобы принять пару крейсеров, казалось заброшенным много лет назад.
- Спасибо, - сказал Кей. Ему было плохо - ныли мышцы, напоенные клеточными стимуляторами, зудела кожа, пропитанная керопластиком. Колола печень, мучительно пытающаяся обезвредить чужеродные ткани.
Кей Дач не привык чувствовать себя больным.
- Это действительно так важно для тебя? - спросила Сейкер.
- Да.
Он посмотрел на женщину, правящую Семьей. Едва заметно улыбнулся - и встретил такую же неуловимую улыбку.
- Я ничего не могу тебе сказать, - произнес Дач.
- А ничего и не надо, Кей.
- У тебя будут проблемы, Лика.
- Не думай о них.
Кей Дач коснулся ее губ - мимолетным, прощальным поцелуем, отступил к катеру. Поднял руку - пальцы были сжаты в кулак, лишь большой отведен в сторону, и сказал:
- Шедар.
- Шедар.
Он пошел к открывшемуся люку, а женщина стояла, кутаясь в короткую бархатную куртку. Сейкер не стала отходить за круг безопасности, и катер стартовал в десяти шагах от нее - черно-серый металлический шершень, возносящийся на невидимом столбе гравитационного поля. Катер шел вертикально, и лишь хрустел, крошась, камень космодрома. В ста метрах над землей катер чуть просел - пилот отключил гравитационники, переходя на плазменную тягу. Сейкер продолжала стоять, глядя на тающий в небе огненный цветок. Когда катер пробил тучи и исчез, она позволила себе обернуться.
Референт стояла рядом - молоденькая девочка, вытащенная ею пять лет назад из Хаксианских трущоб. Ободок коммуникатора на ее голове казался затейливым украшением.
- Корабль Старшего Сына приземлится через семь часов, Мать, - сказала девушка.
Сейкер кивнула.
- Я рискну предложить... - во взгляде девушки не было ничего кроме обожания и тревоги. - Командующий Экваториальной Базой под нашим психоконтролем. Если он будет действовать согласно уставу, то корабль не достигнет планеты.
Лика покачала головой.
- Старший Сын в ярости, - тихо сказала девушка. - Мы пошли против СИБ и армии... он может добиться Семейного Совета.
- Мать не убивает своих детей, - сказала Сейкер. Во взгляде девушки впервые появилось что-то вроде иронии:
- А дети могут убить мать?
- Это их право.
Катер Кея не был рассчитан на шестерых - ни по площади, ни по ресурсам жизнеобеспечивания. К счастью, и меклонцу, и киборгу требовалось гораздо меньше кислорода и пищи чем людям, а полет обещал быть недолгим.
Обещанные Ликой "шестерки" оказались двумя молодыми парнями, похожими, как две капли воды. Либо близнецы... либо чертовски наглые клоны. Кей поговорил с ними пару минут, глянул, как они управляют катером, после чего со спокойным сердцем оставил их в рубке. Ребята были хорошо подготовлены, зря только они решили войти в Семью.
Меклонец и киборг сидели на полу в каюте. Они то ли беседовали - на частотах, недоступных человеку, то ли вели какую-то игру в виртуальном пространстве, доступном им, как никому другому.
- Вопрос, Кас/с/ис, - произнес Кей. Уродливая голова рептилии повернулась к нему.
- Одним из наших противников будет меклонец. Тебя это не смущает?
- А тебя не смущают противники-люди? - спросил в ответ чужой.
- Хорошо. Еще вопрос. Твой соплеменник имеет асинхронию движения конечностей в походной трансформации. Что это означает?
Меклонец помолчал пару секунд. Сказал:
- Либо на этапах киборгизации была допущена неаккуратность в сращении нервных цепей, либо он сознательно усиливал основную функцию.
- Не понял, - признался Кей. Меклонец издал почти человеческий вздох:
- Хирург был хреновый, ясно? Это первый вариант. А второй - наш противник добивался максимальной эффективности в одной из своих трансформаций. Например - в боевой. На мелкие погрешности при обычном движении, неудобства в позе отдыха и прочем он решил не обращать внимания.
- И что нам это дает?
- Первое даст мне преимущества в поединке. Второе - наоборот.
- А для меня?
- Тебе все едино, - уверенно сообщил меклонец. - Если не успеешь выстрелить первым, то он тебя так и так сомнет.
- Спасибо.
- Не за что.
- Вы сможете отдохнуть здесь?
- Конечно, - Кас/с/ис, уловив, что разговор окончен, повернулся к киборгу, так и не проронившему ни слова.
...В своей спальне Кей согнал Томми с кровати, стянул на пол тонкий матрас, достал из шкафчика чистое белье. Сказал мальчику:
- Поспишь на полу, хорошо?
Недостаток гостеприимства Томми не удивил. А вот явные намерения Кея немедленно уснуть поразили.
- Мы же скоро драться будем!
- Мы? "Мы долетели", как сказала муха в грузовом трюме, - Кей усмехнулся, устраиваясь поудобнее. - У тебя будет задача не попасть под выстрелы. А до драки еще одиннадцать часов.
Томми хмыкнул, покорно укладываясь. Спросил:
- Тебе совсем не страшно?
- Страшно. Катер!
- Слушаю, приятель, - хрипловато отозвалось из-под потолка.
- Как тебе эти пилоты?
- Ничего. Тот, который пошел спать, был лучше. Но и оставшийся неплох... не ревнуешь?
- Да бога ради, тащись... А те жестянки, что к тебе пристегнули?
- Двигатель туповат, но послушен. У маскировочного блока многовато гонору... посмотрим, как будет работать.
- Посмотрим, - согласился Кей. - Выключи свет. И разбуди меня через восемь часов... или если мальчик попробует меня убить.
- Я ему попробую, - мрачно пообещал катер. - Спокойной ночи, хозяин.
Как ни странно, но Дач уснул лишь через полчаса, когда Томми уже давно ровно дышал, побежденный усталостью. Кею было страшно, и слишком сильно зудела кожа.

8

Грузовик с мороженным мясом подошел к орбитальной базе на несколько часов раньше графика. Дежурный офицер мысленно обругал пилота, возомнившего себя гонщиком - на посадочной палубе уже не оставалось свободных причалов. Но объяснять гражданским смысл слова "пунктуальность" было бессмысленно. Вольнонаемный пилот вполне мог сбросить грузовой контейнер и погнать свой древний буксир "вниз" - к незатейливым развлечениям Догара.
Офицер приказал отогнать в зону ожидания пассажирский челнок, вторые сутки ожидающий у причала туристическую группу с Эндории, и хмуро уставился на экран. Десятилетия мира превратили военную станцию черт знает во что - в перевалочный пункт для гражданских кораблей, орбитальный накопитель, дешевую стоянку для прижимистых пилотов...
Грузовик пристыковался удивительно легко. Словно огромный контейнер с бараниной был пустым... или его вовсе не было.
Офицер глянул на пульт контроля - все было в порядке. Пилот ответил на требуемые запросы, сообщил свой номер и стандартный пароль, назвал проверочный код... и даже предъявил сиреневый допуск. Более чем достаточно.
Поколебавшись, офицер запросил красный допуск. Автоответчик грузовика помедлил и выдал требуемое. Через минуту он послушно предъявил и белый допуск.
Офицер еще размышлял над тем, откуда гражданский каботажник знает то, что положено знать лишь военным кораблям крейсерского типа, и не слишком ли это хорошо для правды, когда на посадочной палубе загремели выстрелы.
Первым из катера вышел меклонец, за ним - близнецы-"шестерки", чьих имен Кей так и не стал спрашивать. Глупо было позволять себе хотя бы тень человеческого отношения к пешкам.
Дач выпрыгнул из люка, и прежде чем коснулся истертых плиток пола, услышал выстрел. Меклонец, не нуждавшийся во внешнем оружии, задействовал свой плазменный генератор.
"Хух!" - вздохнуло опадающее пламя, в котором судорожно дергалась паукообразная машина. К сожалению, на каждом причале военной базы полагался робот-охранник. К сожалению, он явно успел дать сигнал тревоги.
- Поехали! - закричал один из близнецов. Старинный клич пилотов-смертников звучал удивительно нелепо, но подкрепивший его пунктир лазерных разрядов сгладил впечатление. Боевик Семьи аккуратно прошелся лучом по углам ангара - датчики внутреннего контроля обычно размещались там. Вспухли облачка пара - испарялась сконденсировавшаяся при открытии шлюза влага.
Второй боевик деловито обежал катер по периметру и замер. Фузионное ружье в его руках слегка подергивало стволом - похоже, это была интеллектуальная модель.
- Кас/с/ис, дверь! - ненужно приказал Кей. Меклонец, похожий сейчас на вздыбившегося шестиногого коня, уже навис над бронированной плитой.
Из катера, (выглядевшего как старый контейнеровоз), появился Томми. Его броня, имевшая приоритетную команду на сопровождения Кея, подошла к Дачу и аккуратно встала за его спиной. Мальчишка таращился сквозь синий лед бронестекла на догорающего робота.
Дверь, словно бы и без всяких усилий со стороны Кас/с/иса, стала уползать в пол. Едва лишь щель достигла полуметровой ширины, как меклонец, сменив трансформацию, перепрыгнул через нее. Раздался легкий шум.
Последним из катера появился киборг. Пошел к двери - неторопливо, но так целесообразно, что достиг ее именно в момент открытия. За дверью был широкий светлый коридор, уходящий к складам базы. Меклонец стоял метрах в пяти от двери, под передними конечностями лежало неподвижное человеческое тело. Синеватые вспышки работающего нейроизлучателя боролись с белым светом потолочных плафонов. Кас/с/ис вел заградительный огонь.
Обговаривать что-либо не было нужды. Близнецы уже бежали по коридору, меклонец двигался между ними, словно миниатюрный танк. Кей двинулся следом - "Серафим" нес двести килограммов своего веса с изяществом молодого булрати. "Эскалибур", врученный Кею перед самым отлетом, казался невесомым в манипуляторах силовой брони. На вид это был самый обычный излучатель - нейтринный, или тахионный... лишь чудовищно утолщенный ствол не отвечал обычному дизайну человеческого оружия.
Дач искренне надеялся, что не все, сказанное Сейкер об "Эскалибуре", было шуткой.
Последние кадры, переданные камерами из ангара, вогнали офицера в легкий шок.
Охранный робот пылал, меклонец застыл перед дверью, одетые в силовую броню люди палили по датчикам наблюдения.
Ударив по клавише общей тревоги, офицер закричал:
- Атака базы! Проникновение через семнадцатый грузовой причал!
От вспомогательных пультов к нему уже бежал младший диспетчер смены. Это было нарушением устава - но реагировать на оплошность коллеги не было времени. Офицер торопливо отвечал на вопросы, возникавшие на дисплее. Главный компьютер базы раскручивал программу отражения агрессии - и каждый бит информации мог решить все.
- Обманное проникновение...
Направлявшийся к базе пассажирский челнок был вынужден изменить курс - под страхом немедленного уничтожения.
- Меклонцы и люди...
Каюты чужих были заперты. Меклонец, занимавшийся в тренажерном центре, получил по радиосвязи приказ принять позу покорности - и автоматический излучатель взял его на прицел.
- Тяжелое вооружение, силовая броня...
Расконсервировался красный сектор арсенала...
- Количество неизвестно...
Все, имевшие право носить оружие, были подняты по тревоге.
- На контакт не выходят...
Дверь в контрольный зал взорвалась, заливая пульты шрапнелью расплавленной стали. Офицер успел заметить человеческую фигуру, громоздкую от силовой брони, прежде чем поток огня захлестнул помещение.
Охранный робот, чью линию прицеливания загораживало пылающее тело младшего диспетчера, принял единственно верное решение. Плазменный заряд прервал мучения человека, и ударил в броню нападавшего.
"Серафим" выдержал удар, но устоять боевик не смог. Его отбросило от двери, протащило по полу и впечатало в стену. Мгновение "шестерка" Семьи лежала неподвижно. Потом, с тихим хихиканьем, боевик поднялся. За развороченным проемом двери билось пламя. Сервомоторы брони гудели чуть громче обычного, и движения левой ноги стали несколько неуклюжими... но это было мелочью, не стоящей внимания.

9

Интерком верещал достаточно громко, чтобы проснулся не только Лемак, но и Каль.
- Что? - в темноте Изабелла не видела движений адмирала, лишь шорох

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

подсказал, что тот непроизвольно приподнялся с кровати. Похоже, сам тон сигнала обещал Лемаку неприятности.
- Красный квадрат.
Лемак вскочил. Каль услышала сдавленное ругательство, спросила:
- Неприятности?
- Вооруженное проникновение на базу, - поколебавшись, ответил Лемак.
Изабелла включила ночник. Лемак был уже одет, и торопливо цеплял к воротнику диск интеркома. Шепоток информатора был едва слышен.
- Это за мальчиком, - сказала Каль.
- Чушь. Кертис не рискнет.
- Это Кей Альтос.
Лемак молча вынимал из личного сейфа оружие. Пристегнул к поясу бластер, потом достал незнакомую Каль модель лучемета - со странным, широким стволом.
Помолодевшему адмиралу явно хотелось пострелять.
- Я иду в тюремный блок, - надевая юбку, сказала Каль. - И мои люди тоже.
- Только люди, Изабелла. Среди нападающих меклонец - все чужие на базе изолированы. Можешь воспользоваться гипертуннелем.
- Мне нужен Т/сан!
- Извини.
- Лемак!
- Это смешно, Каль! - Лемак выбежал из спальни.
- Ксенофоб... - прошипела Изабелла, собирая волосы на затылке и перехватывая их магнитной заколкой. - Старик...
Первое серьезное сопротивление, как и следовало ожидать, они встретили на границе технических и жилых палуб базы. Сунувшийся за поворот Кас/с/ис выкатился обратно огненным комом. С прозрачного пузыря защитного поля, прикрывавшего голову, падали капли расплавленного металла. Левая средняя лапа была прижата к брюху.
- Много, - сообщил меклонец.
Близнецы, не сговариваясь, подскочили к углу коридора. Тот, кто использовал интеллектуальник, попробовал сунуть ствол за угол. Оружие пискнуло, отдергиваясь, и Кей испытал удивительное чувство - сострадание к бездушной железке. Простреливаемая часть коридора походила на дюзы стартующего крейсера - разноцветные всполохи излучений и давящий жар, неощутимый сквозь броню, но физически реальный. Едва слышно лопались стеклянные колпаки плафонов.
- Стена за твоей спиной, Кей, - сказал меклонец. - Работай, я восстанавливаюсь.
На всякий случай Кей глянул на Андрея - киборг, как и меклонец, хранил в своей полуэлектронной памяти точную схему базы. Андрей кивнул, не отрывая взгляда от Кас/с/иса. Поврежденная конечность меклонца втянулась куда-то в живот, под чешую. Казалось, что киборг завидует чужому.
"Эскалибур" выстрелил. В фиолетовой вспышке часть стены оплыла, превратившись в багровую лужу. Ничего особенного, с тахионным излучателем Кею приходилось работать и раньше. В темноте выжженного проема открылась узкий, заполненный кабелями и трубами коридор.
- Опасных коммуникаций нет, - любезно сообщил меклонец.
Кей шагнул через дымящуюся, застывающую лужу. Порвал рукой кабель, попытался согнуть тонкий кольчатый трубопровод, оказавшийся неожиданно упругим, и движением подбородка переключил броню на боевой режим.
"Серафим" засветился. Крошечные белые огоньки заплясали по пластинам брони, окутывая Кея резким, неприятным для глаз светом. Упрямый трубопровод растекся в его руках, из обрывков ударила струя сжатого газа.
- Ощущаю приближение, - скучно сказал Андрей. - Трое в броне.
Кей пошел напролом. Лопались и оплавлялись трубы, шипела вытекающая жидкость, фонтанирующая в газовых потоках. Электрические разряды вносили посильную лепту в иллюминацию.
Меклонец, вытянувшийся так, что стал походить на пятиногую стальную гусеницу, семенил следом. За ним двигались остальные. Струйка воды дотекла до лужи расплава и взорвалась облаком пара, заставив идущего последним киборга смешно подпрыгнуть.
- Как лапа? - полюбопытствовал Кей минут через пять. Технический коридор, по которому они шли, слегка петлял, но пока еще вел их в правильном направлении.
- Уже лучше. Эту трубу не трогай.
Кей поднырнул под укутанный волокнистой изоляцией трубопровод. Спросил:
- Почему?
- Жидкий азот. Боюсь простыть.
Коридор кончился круглой шахтой. На стене тускло светились пластиковые скобы... к сожалению, строители не предусматривали ремонтников в силовой броне.
- Вверх, - решил меклонец. - Там должно быть чище и свежее.
Кей отключил боевой режим брони и осторожно взялся за скобу. Та выдержала.
- У вас раньше было совсем туго с юмором, - сказал он меклонцу. Осторожно подтянулся, отгибая спиной идущую сверху вниз трубу.
- Просто наше ощущение смешного не совпадает с человеческим. Но поскольку ваш юмор явился одним из факторов военных побед, мы стараемся перенять его.
- Еще два-три поколения - и получится.
- Мы тоже так считаем.
Одна из скоб не выдержала, и Кей едва не полетел на голову меклонца. После этого он замолчал - послушно сворачивая в указанных Кас/с/исом местах, выламывая и прожигая одни преграды, и аккуратно обходя другие.
Они двигались четырнадцать минут, после чего Андрей, замыкавший отряд, сообщил, что погоня приближается.

10

Артур проснулся. Болезненное наркотическое забытье нельзя было назвать нормальным сном - но иного он был лишен. Его бил озноб, уже ставший привычным, раскалывалась голова.
Врач сидел у постели - немолодой мужчина в салатного цвета халате, с очень серьезным, понимающим лицом. Он чем-то неуловимо напоминал Хари Нерисьяна, лечившего Артура в детстве - и это было обидно.
- Он в сознании, - сказал врач, глядя на мальчика. - Мы провели полную замену крови, и облучили костный мозг. Думаю, его иммунитет исчез, но лучше не спешить с вопросами.
- Благодарю. Вы свободны.
Артур увидел Каль. Она была в легкой броне, уместной в белизне палаты, как пригоршня навоза на клавиатуре компьютера.
- Я вас убью, - сказал Артур. Врач, косясь на него, вышел.
- Не думаю, что это получится, мальчик.
- Вы меня достали.
Каль протянула руку и потрепала его по щеке. У Артура даже не хватило сил отвернуться.
- Знаешь, твой друг пытается тебя освободить, - сообщила она.
- И что?
- Думаю, ты скоро увидишь его. Ненадолго, - Изабелла посмотрела поверх Артура, на кого-то, стоявшего у изголовья кровати: - У нас еще десять-пятнадцать минут. Я попробую вытащить Т/сана... он будет нужен.
Кей Дач не любил убивать. Факт смерти того или иного человека порой доставлял ему удовольствие, но вот сам процесс - никогда.
Тот способ убийства, который предоставил ему "Серафим", Кею не нравился категорически.
Он разжал руки, закованные в чешую металлокерамики. Плазменные огоньки последний раз лизнули обугленное тело и втянулись в поры. Солдат осел на пол. Молодой парень, не успевший даже надеть броню, с каким-то маломощным излучателем, из которого он так и не успел выстрелить...
Из технического коридора они вышли таким же способом, как и вошли - выплавив участок стены. Вышли в казарме, где не было никого, кроме дневального - весь личный состав был занят их поисками.
- Погоня приближается, - сказал Андрей. Он заканчивал минировать проем - впрочем, вряд ли это что-то им давало. Во время бегства они оставили за собой десяток мин-ловушек, но ни одна из них не взорвалась. Не только киборги обладали чувствительными детекторами.
- Заминируй тело, - приказал Кей. Прошел вдоль аккуратно застеленных коек, осторожно приоткрыл дверь. Ему открылся большой зал, с заросшими лианами стенами; травой, тянущейся прямо из мягкого пористого пола; не слишком убедительной, но симпатичной голограммой неба, скрывающей потолок.
- Рекреационная зона? - поинтересовался меклонец. Он медленно вытянул из брюха поврежденную лапу и теперь пробовал наступать на нее.
- Да.
- До тюремного блока двести сорок метров.
Подошел Томми, чья броня по-прежнему стремилась приблизиться к Кею. "Довод" он уже не держал наизготовку - видимо решил, что ему пострелять не придется. Дач, поймав его взгляд, задумчивый и вопрошающий, отвел глаза.
- Пошли, - Андрей, отступив от мертвого тела, быстро направился к Кею. Эмоций в голосе киборга не было, лишь тенью проступила гордость за выполненную работу.
Они пробежали по рекреационной зоне - временами Андрей останавливался и закреплял на деревьях, вдавливал в землю, подбрасывал сквозь "небо" к потолку маленькие диски. Диски прилипали, мгновенно меняли окраску под цвет местности и растекались по поверхности.
- Разумно оставить заслон, командир, - неожиданно подал голос один из близнецов, тот, который уничтожал диспетчерский пост. - У меня повреждены сервомоторы правой ноги, я не могу поддерживать требуемую скорость.
- Постараешься, - ответил Кей.
В рекреационную зону выходили двери двух десятков казарм. Наверняка там тоже были дневальные... на их счастье, звукоизоляция не давала им шанса услышать топот и умереть.
Выход был лишь один - широкий коридор к транспортному узлу жилого сектора базы. Туда же выходил и коридор тюремного блока.
- Чаще используя десанты, мы бы победили людей, - заметил меклонец. Голос был ровным - рептилии-киборги давно уже отделили функцию речи от функции газообмена. - Ваши базы беззащитны.
Кей не стал отвечать - в отличии от меклонца ему стоило беречь дыхание. Они выбежали в коридор - там было безлюдно и тихо. Слишком тихо. Пятьдесят метров они преодолели за семь секунд - и даже стенные ниши, где полагалось дежурить часовым, были пустыми. Квадратный зал транспортного терминала казался заброшенным. Двери лифтов были открыты, веер коридоров абсолютно чист.
Слишком тихо. Слишком пусто.
Смертельное везение.
- Назад! - вскидывая "Эскалибур", крикнул Кей. Меклонец с лязганьем распрямил конечности, переходя в боевую форму. И в этот миг те, кто ждал их в засаде, получили приказ атаковать.
Локальные свертки пространства были абсолютно новой технологией, недоступной даже Семье. Хлопки отключенных генераторов слились в ровный шум: и там, где они только что прошли, и в других коридорах, и посреди терминального зала начали появляться люди в силовой броне. Один возник в той точке, где стоял Андрей, и киборга отшвырнуло в сторону, под брюхо меклонца, похожего сейчас на огромного паука.
Живыми их брать не собирались.
В Кея попали дважды, прежде чем он открыл огонь - не глядя на противника, тяжело перепрыгивая с места на место. "Серафим" держался прекрасно. В той точке, куда попал лазерный луч, вспухло облачко странного, зеркального дыма, переливающееся всеми цветами спектра. Плазменный заряд словно и не нанес броне никакого урона.
Нападающих было слишком много. Они опасались использовать тяжелое вооружение, чтобы не зацепить друг друга. И крошечная группка, стоящая в центре зала, получила шанс.
Меклонец, смешно подпрыгивая на тонких лапах, бежал по периметру помещения. Плазменная пушка, выдвинувшаяся из грудного сегмента, палила не переставая. Передние лапы без устали раздавали солдатам чудовищные оплеухи.
Он был самым опасным противником, и как это нередко бывает, заставил врагов забыть об остальных.
Первыми ответный огонь открыли Андрей и Томми. Киборг, лишенный эмоций и обладающий нечеловеческой реакцией, стрелял из скорострельного лазерника, подключенного напрямую к его нервным цепям. Мальчишке было достаточно лишь нажать на курок - "Довод" задергал дулом, отвешивая порции плазмы всем, не подходившим под список "своих".
Восемь секунд перестрелки дали тем, кто руководил солдатами, прекрасный урок. Кей заметил, как враги начали отступать к коридорам - а не успевшие, включив закрепленные на поясах приборы, просто исчезли, уйдя в локальный изгиб пространства. Поле боя освобождалось для нового действующего лица... а места для его появления было слишком много.
- К стенам! - крикнул Кей, пятясь. Броня, пока что, вела себя прекрасно. Но идеальной брони не существует.
Кас/с/ис, выпустив короткую серию зарядов вслед отступающим, не замедляя хода бросился на стену. Через мгновение он уже полз по потолку, максимально вытянув голову и раскачивая ей под собой. Догадаться, кого введут в бой солдаты, было несложно... и лишь реакция меклонца и его неожиданное положение могли сейчас помочь.
Андрей, приподнявшись, водил лазерником по сторонам. С его броней что-то было неладно - она дымилась, по пластинам плясало пламя. Это не походило на боевой режим "Серафима" - скорее, какая-то гадость ухитрилась зажечь металлокерамические плитки. Но не было времени даже сбить огонь...
Одного из близнецов Кей обнаружил слева от себя, помятого, но невредимого. Второй лежал рядом с трупами солдат - неподвижный и в обугленной броне.
Томми, пока что, везло. Даже его броня казалась невредимой.
- Контролируйте коридоры! - крикнул Кей. Его подмывало пальнуть вслед исчезающим за поворотами солдатам - но делать этого не стоило. Враг мог появиться в любой момент... и ему требовалась вся скорость реакции, которую могло дать сознание супера.
- Вы зря отвели группу захвата, - сказал Лемак. Комендант базы смерил его недоброжелательным взглядом.
- Шестеро отойти уже не смогли, адмирал. На своих кораблях можете бросать людей на смерть... я предпочитаю терять машины.
Экран, на который проецировался терминальный зал, затягивала мелкая рябь - кто-то, вероятнее всего меклонец, ставил помехи. Но подавить все системы внутреннего наблюдения было ему, конечно, не под силу.
- Я бы не слишком полагался на технику, - сказал Лемак. Он сидел за спиной коменданта, перед дублирующим пультом. Почти наверняка исполнительные цепи были заблокированы: отношения между комендантом и адмиралом были далеки от дружеских.
- Ну и не полагайтесь... - комендант коснулся клавиши переговорника: - Почему "Охотник" медлит?
- У него своя логика, - без особой почтительности отозвался невидимый собеседник. - Выбирает момент.
- Ускорьте!
- Зря, - сказал Лемак. - Зря.
Уже с минуту он вглядывался в человека, который, похоже, осуществлял командование нападавшими. Если принять версию Каль, то это был Кей Альтос, телохранитель Артура Кертиса. Силовая броня (не просто броня - новейший "Серафим"!) скрывала фигуру, включенный шлем - лицо. А вот оружие было видно отчетливо. "Эскалибур".
Лемак кивком подозвал ординарца. Тихо прошептал:
- Отзови наших из тюремного блока и с коридоров, ведущих к причалам.
Молоденький лейтенант непонимающе смотрел на Лемака. Адмирал вздохнул:
- Внутренняя охрана считает себя очень крутой. Они ошибаются. Отзовите людей.
Потом он уселся поудобнее и приготовился наблюдать спектакль.

11

"Охотник" был противотеррористическим роботом, созданным специально для действий на космических кораблях и станциях. Фактически, он стал предельно близок к идеалу.
Три независимые лазерные турели имели мощность излучения, достаточную, чтобы пробить любую броню. Системы наведения обеспечивали почти стопроцентное попадание, реакция была даже несколько выше, чем у меклонца, а логические цепи обладали свободной программой поведения.
Сейчас "Охотника" подстегивал прямой приказ - ускорить уничтожение террористов. Это было неправильно - люди еще не расслабились после схватки, они были наготове...
Тонкий как паутинка "глаз" робота, выдвинутый из-за угла коридора, изучал противников. Вкупе с данными систем внутреннего наблюдения он давал полную картину происходящего.
Меклонец на потолке. Головной сегмент выдвинут и движется по случайным направлениям. Неприятно, но в момент, когда меклонец будет изучать противоположные от "Охотника" коридоры, он не успеет среагировать на рывок.
Мужчина в броне с фузионным излучателем. Смотрит на одного из убитых. Маловероятно, что успеет среагировать.
Невысокий мужчина с интеллектуальником. Может успеть, но его излучатель маломощен.
Киборг (робот чувствовал биение электромагнитных полей). Со скорострельным лазерным излучателем. Опасен, но смотрит в другую точку... и его броня горит. Работоспособность неизбежно снижена.
Рослый мужчина с мощным тахионным излучателем. Очень быстрые и точные движения. Крайне опасен.
"Охотник" определил три первоочередные цели. Меклонец, киборг и мужчина с тахионным излучателем. Эвристические цепи провели расчет - у врагов не было ни единого шанса.
Шесть мощных, скопированных у меклонцев, лап подобрались для прыжка. Лазерные пушки дрогнули, начиная разворот, и "Охотник" прыгнул. У противника не было шанса.
Робот вылетел из коридора, видя как запоздало наводит свой излучатель человек, как поворачиваются меклонец и киборг. Они не успевали - никак.
Поток тахионов, заторможенный до световой скорости, возник в области основного нервного центра. Робот просто проигнорировал этот факт - как невозможный. Он еще пытался отдать команды на выстрел, несмотря на то, что металлическое тело перестало ему повиноваться. Его полуразумные излучатели терпеливо ждали приказа стрелять.
Потом удары фузионного ружья и плазменной пушки меклонца разнесли "Охотника" на сотни оплавленных обломков. Это было понятно и объяснимо. Робот прекратил функционировать без каких-либо эмоций, на которые не был запрограммирован.
- Нет! - закричал комендант. - Нет!!!
Лемак сдержал смех. В гибели "Охотника", конечно же, не было ничего хорошего, но зарвавшийся нахал требовал урока.
- Почему?! - чуть сбавляя тон, произнес комендант. Он повернулся к Лемаку, умоляюще произнес: - Как они опередили робота?
- Я никогда не полагаюсь на технику, - мстительно заметил Лемак. Молодое здоровое тело жаждало эмоций, схваток, интриг. Давно следовало

Предыдущая страница 27 Следущая страница


Линия Грёз 28

пройти аТан, давно...
- Как? - убито повторил комендант.
- Очевидно, у одного из них "Эскалибур", - сообщил Лемак.
- И?
- У тахионного оружия особые отношения со временем, - Лемак нежно погладил ствол собственного "Эскалибура". - Знаете, эта пушка стреляет почти на секунду раньше, чем вы нажимаете на курок. Вы, разве, не допущены к информации грифа "Клинок"? Сочувствую.
Оставшийся в живых боевик сломался. Это Кей понял сразу, хоть тот и не произнес ни слова, быстро осмотрев труп брата. Слишком медленно он отреагировал на появление робота, слишком равнодушно принял их удачу.
Возможно, снятый инстинкт самосохранения и делал для боевика собственную смерть малозначащей. Гибель брата, однако, на него подействовала.
Плохо было и с Андреем. Броня киборга перестала гореть, но ее функциональность резко снизилась. Хуже всего было то, что оказались потерянными все его датчики, размещенные на броне. Сейчас он по-прежнему замыкал движение, но это было вынужденной мерой, не приносящей прежней пользы.
Лишь Томми хранила судьба... или неведомый бог из машины. Вволю настрелявшись, не получив ни единого серьезного попадания, мальчик утратил всякую критику к происходящему. Кей мысленно отметил это, но вразумлять Томми было не время.
Впрочем, до тюремного блока они добрались легко. Пара перестрелок на солидных дистанциях, и несколько закрытых люков, которые Кас/с/ис вышибал своей пушкой, в счет не шли.
Последнюю дверь им пришлось плавить в три ствола - тюрьма была построена добротно. Но и за ней не оказалось никого. Круглый зал с пустыми креслами надзирателей, работающие пульты...
- Сунуть лапу в плазму может любой, - сказал меклонец, демонстрируя хорошее знание поговорок булрати. - А вот вытащить обратно удается редко.
- Мы уже по уши... в плазме, - проходя к пультам, сказал Кей. В него не стреляли. Некому было стрелять - тюрьму сдали без боя.
Поскрипывая на каждом шагу, посыпая чистенький пластиковый пол крошкой горелой брони, Андрей последовал за ним. После некоторых усилий стянул перчатку с левой руки и положил ее на пластину интерфейса. Попросил:
- Тридцать секунд на снятие паролей.
- Хоть сорок, - озираясь, буркнул Кей.
- Двадцать.
- Если мальчика здесь нет, то пристрели меня, прежде чем сообщить это.
- Мне запрещено вас убивать. Десять.
- Кас/с/ис, уничтожь детекторы, - попросил Кей.
- Я ими тоже занимаюсь, - заметил киборг.
- Не беда.
Меклонец, напряженно изучавший помещение, встал на задние лапы, вытянувшись почти к потолку. Из подбородка выдвинулся тонкий ствол. Мгновение Кас/с/ис изучал помещение, потом лазер заработал, аккуратно выжигая дырки в стенах и оставляя выплавленные вороночки в потолке.
- Я в локальной сети, - сказал Андрей. - Общее содержание... нет... дисциплинарное содержание... нет... особое содержание... нет...
- Дьявол, - сказал Кей, чувствуя, как накатывает предчувствие неудачи.
- Лазарет... есть.
- Лазарет?
- Его допрашивают по категории четыре "Ц". Формирую коридор.
Кей сдержал проклятье. Четыре "Ц". Даже не калечащие методы допроса - методичная вивисекция, грань жизни и смерти.
Что бы ни говорили про СИБ и армию обыватели, но Кей еще никогда не слышал о допросе четвертой степени, примененном к ребенку.
- Коридор вместит тебя? - спросил он у Кас/с/иса, глядя на раздвигающиеся стены.
- Вероятно.
- Мы пойдем вдвоем, - Кей посмотрел на Томми. Отключать программу, ведущую мальчишку за ним, было слишком долго. - Втроем. Ожидайте нас, Андрей. Постарайтесь удержать проход. И готовь отход.
Лемак, перешедший за главный пульт, проглядывал диспозицию своих сил. Тюремный блок был надежно блокирован - и солдатами в броне, и опозорившимися роботами. Кей Альтос получит своего подопечного... но это ничего не изменит. Единственным, что беспокоило Лемака, были наглухо заблокированные системы наблюдения внутри тюрьмы. Либо поработал меклонец, либо среди нападавших был киборг, способный свести с ума компьютерные сети.
- Может быть, вывести меклонцев и булрати? - робко предложил комендант. Лемак ухмыльнулся.
- Выведем.
- А... если пустить газ?
- Они все в броне.
Выйдя на связь с сержантами штурмовых групп, Лемак отдал несколько приказаний. Кольцо вокруг тюремного блока начало стягиваться. Потери, конечно, неизбежны... тем более, что Альтоса будут брать живым. Но ребята справятся. Лемак знал своих людей, и не сомневался в их подготовке.
Он лишь не понимал, зачем позволил нападавшим войти в тюремный блок.
- Адмирал...
Лемак повернулся на голос ординарца, но Изабелла Каль, держа жетон СИБ в поднятой руке, уже отстранила его.
- Что это значит?
- Мы берем их, - холодно ответил Лемак. Таким тоном с ним говорить не следовало... и Каль изменила тон.
- Адмирал, в тюремном блоке мои люди!
- Маржан и Луис? Мне очень жаль. Впрочем, у них есть все возможности выполнить свой долг.
Каль, кусая губы, смотрела на адмирала. Потом покачала головой:
- В таких играх немудрено и заиграться, адмирал. Их нельзя было допускать к Артуру... они могут его убить.
- Не думаю, - Лемак расслабился. Он вдруг понял, чего добивался. Сущей мелочи - чтобы с лица Каль сползла маска победительницы. Чтобы маленький живой приз был завоеван ими обоими... на равных.
Забавно, стоило помолодеть, и он делает глупости как влюбленный юнец.
- Возьми своего меклонца и подходи к тюремному блоку, - сказал Лемак. - Я буду там через шесть минут. Мы возьмем их всех. Вместе возьмем.

12

Из такой тюрьмы было невозможно убежать. Камеры не имели выхода - тот формировался лишь по мере необходимости, по команде с пульта управления.
Коридор был узким, не рассчитанным на меклонца, и тот в очередной раз изменил форму, сплющился.
- Почему они не заблокировали пульт? - риторически спросил Кей. - Нас словно специально пропустили.
- Возможно, - согласился идущий впереди Кас/с/ис. - Но стоит ли об этом жалеть?
Дверь оказалась закрытой, но меклонец даже не стал тратить на нее заряд. Навалился передними лапами, и выбил внутрь.
В маленькой белой комнатке сидел за столом врач. При появлении меклонца и двух людей в броне он торопливо поднялся.
- Я вольнонаемный, и у меня аТан, - быстро произнес он. - Вам не требуется меня убивать. Я даже не обязан сопротивляться... и не собираюсь этого делать.
Кей обвел взглядом помещение. Три двери, ряд закрытых стеклянными дверцами шкафов. Лекарства, инструменты, полуразобранный хирургический робот на диагностическом стенде.
- Где твой пациент, врач? - спросил Кей.
- Мальчик? В реанимационной. Его не следует транспортировать, состояние крайне неустойчивое.
Врач доброжелательно улыбнулся.
- Твоими стараниями "неустойчивое"? - полюбопытствовал Кей. - Где?
Кивок на одну из дверей.
- Он один?
Снова кивок, но слишком поспешный.
- Убей его, Кас/с/ис, - попросил Кей.
Меклонец взмахнул резко удлинившейся лапой, и шея врача хрустнула. С неестественно вывернутой головой он упал на пол.
Кей и меклонец обменялись взглядами.
- Попробуем, - решил меклонец, грациозно подходя к указанной двери. Кей встал слева от него, метрах в двух. Не оборачиваясь, велел Томми:
- Стой за порогом. Наблюдай за комнатой. Если что - иди к Андрею.
Он включил плазменный режим "Серафима" и осторожно прикоснулся к стене. Пластик таял как льдинка на огне.
- Давай, - сказал Кей.
Одним рывком меклонец вышиб дверь, наполовину просунувшись внутрь. Одновременно Кей шагнул сквозь стену.
Артур, прикрытый по горло простыней, лежал на высокой, громоздкой от встроенных приборов кровати. У его изголовья, криво улыбаясь, сидел плотный мужчина в кричаще-яркой оранжевой рубашке. Оружия у него не было - только маленький цилиндрик, прижатый к голове мальчика.
- Привет, - сказал мужчина. - Врача хлопнули? Стоило, признаю.
Кей и Артур молча смотрели друг на друга. Почему-то Кей был уверен, что мальчишка узнал его - даже сквозь искаженный колпак силового шлема, в окутанной огнем и расплавленной пластмассой броне.
- У меня в руках шоковая граната со снятой чекой, - сказал мужчина. - Стоит мне умереть, и его головешка расколется как орех. Ясно?
Лицо Артура было зеленовато-бледным, с ввалившимися скулами. Даже глаза изменились... утратили властность маленького принца.
- И ты умрешь, - сказал Кей.
- Ну и что? У меня аТан, спасибо Кертису. А вам мальчик нужен живым, верно? Он ведь и сам умирать не хочет... почему-то.
- Кей... - тихо сказал Артур. - Убей его... мы начнем сначала. Я обещаю, мы вновь пойдем вместе.
Лицо толстяка дрогнуло.
- Как видишь, у нас есть варианты, - дружелюбно сказал Кей. - Ну что, меняемся? Жизнь мальчика - на твою.
- Вариантов уже нет, - холодно сказали из-за спины. - Опустите оружие, и можете обернуться, но очень плавно. Особенно ты, ящерица. Учти, я среагирую на открытие боевых амбразур.
Первый раз за сегодняшний день Кей Дач почувствовал, что проиграл. Он повернулся - плавно, как требовал невидимый враг... обладавший смутно знакомым голосом.
Механистка с серебряным лицом держала их на прицеле. Обоих - у нее был "Ультиматум", небрежно зажатый в левой руке. В правой она держала маленький пистолет. Легкая броня скорее подчеркивала точеную фигуру, чем скрывала.
Томми лежал у ее ног, выпустив оружие.
- Нельзя требовать от ребенка слишком многого, - сказала механистка. - Его так увлекла ваша беседа... а стан-излучение прекрасно проходит сквозь металлокерамику. Знаешь, Кей, почему я не обездвижила вас со спины?
Кей покачал головой.
- Меня зовут Маржан. Мы когда-то работали вместе.
- Привет, Мохаммади, - сказал Кей. - Ты изменилась.
- Привет, Альтос. Сейчас подойдут наши люди, и все будет в порядке. А мы пока поболтаем. Ты мою реакцию знаешь, и глупостей не наделаешь. На ящера мне плевать, если дернется, я его сожгу. Обидно только, что и ты не уцелеешь... Луис, не расслабляйся!
- Не собираюсь! - приободрившимся голосом отозвался мужчина с шоковой гранатой. Меклонец так и не повернулся - лишь выдвинул один глаз так, чтобы смотреть назад.
- Ты, в общем, молодец, - продолжала Мохаммади. - Работаешь честно, за клиента держишься до конца. Не стоило, конечно, сюда лезть, но раз подписал контракт... Умирал часто?
- Доводилось.
- Никого из наших не видел? Я давно от всех оторвалась.
- Ника видел, - сказал Кей. - Он ушел из лиги, занялся коммерцией. На Культхосе сейчас... женился.
- Тюфяк, - решила Мохаммади. - А Динара?
- Не знаю. Разреши выключить плазму?
- Что, жарко? Выключай.
Плазменные языки опали. Кей продолжал стоять, не пробуя поднять "Эскалибур". Если выстрела не было, значит он не успеет нажать на курок... так, господин Мартызенски?
Глупо они попались. Позорно.
- Слишком высоко ты забрался, Кей, - продолжала Маржан. - Не по своим силам. Тебе бы охранять богатых старушек и подхалтуривать на...
Полыхнуло дважды. Руки Маржан взорвались, разлетаясь фонтанами плоти и металла. "Ультиматум", зажатый в оторванной кисти, полетел в угол, пистолет был просто расплавлен. В следующий миг Кей уже прыгнул к механистке - пошатывающейся, ошеломленной, утратившей всю свою грозную красоту.
Кей ударил ее в грудь, с наслаждением ощутив мощь брони. Хрустнули ломающиеся ребра, женщина отлетела к стене.
За спиной Кея громыхнуло и он услышал два слившихся крика - тонкий, захлебывающийся голос Артура и визг Луиса.
Пнув Маржан в подбородок (снова хруст, спасибо, сервомоторы) Дач бросился к меклонцу. Андрей, стоящий в дверях, продолжал держать неподвижную механистку под прицелом лазерника. Вероятно, он был высокого мнения о живучести себе подобных.
Кас/с/ису помощь не требовалась. Меклонец заканчивал комкать передними лапами что-то, еще недавно бывшее человеческим телом. Одна из средних лап лежала на голове Артура. Над кроватью вился дымок, в стене возникла воронка.
- Многие люди высокого мнения о роли прически в своей внешности, - не прекращая упражнений с импровизированным мячом, сказал меклонец. - Мы же считаем, что волосы - атавизм, недостойный наших человеческих друзей. Мальчику стоит перенять эту точку зрения.
Кей оторвал лапу меклонца от головы Артура. Кертис-младший больше не кричал... скорее всего, потому что у него не было сил на крик. Волосы выгорели почти начисто, кожа покраснела и пошла волдырями.
Но учитывая все обстоятельства, выстрел меклонца, испаривший шоковую гранату, можно было назвать образцовым. Луис не учел того простого факта, что шоковая граната не содержала взрывчатки - только генератор инфразвука. Будь у него в руках что-либо другое - и меклонец оказался бы бессилен.
- Терпи, малыш, - сказал Кей. Протянул руку к лицу мальчика - и остановился. Броня была еще слишком горячей. - Терпи, короли не плачут. Я тебя вытащу.
- Возможно, но пока нести его придется мне, - невозмутимо заметил меклонец.
- Усыпи мальчика.
Сверкнуло голубым.
Кей отвел глаза от медленно расслабляющегося лица. Сказал:
- Я прихвачу второго.
- Кажется, мы отклоняемся от плана? - осведомился Кас/с/ис.
- Да.
- Можно узнать причину?
- Они больше не похожи друг на друга.
- Ну-ну, - сказал меклонец с такой человеческой интонацией, что Кей вздрогнул. Прошел в соседнюю комнату, мимо мертвого врача, мимо оглушенного Томми и поглядывающего в коридор Андрея. Нагнулся над Маржан, лежавшей в луже крови. В ее груди прибавилась сквозная дыра.
- Я подстраховался, - сообщил киборг. - Сердце у нее было органическое.
- Неужели? У меня есть заказ на кусочек серебра...
Уши механистки тоже были металлическими - искусная маска, подошедшая бы злой богине. Кей Дач оторвал мочку и сказал неподвижному телу:
- Может, я и прыгаю выше головы... но ты теперь годна лишь на металлолом.
Маржан не ответила. Не потому, что была мертва, как считали Андрей и Дач. Резервный кровенасос, обычно использующийся лишь при сильной физической нагрузке, отчаянно пульсировал, обеспечивая приток крови к мозгу и печени. Клапаны пережимали перебитые артерии. Электроды, вживленные в мозг, подавляли невыносимую боль.
Андрей не подозревал, что для некоторых механистов сердце уже перестало быть жизненно важным органом.

Глава седьмая. Логово Бога

1

Т/сан был в ярости. Его, двадцать пять лет проработавшего в СИБ, полчаса держали под замком. Ему не доверяли! И все потому, что среди нападавших был еще один меклонец.
Они добрались к тюремному блоку вовремя - Лемак еще не успел начать атаку. По дороге Каль пришлось трижды предъявлять свой жетон постам - четыре человека в силовой броне и "Охотник" представляли почти непреодолимую преграду. Каль подумала, что прояви Лемак такую энергию с самого начала, Кея с приятелями взяли бы на еще на полпути.
Адмирал стоял в окружении нескольких ординарцев, перед треножником полевого пульта. Дальше по коридору, в конце которого виднелись оплавленные двери, группировались люди в броне.
- Пойдете вперед? - поинтересовался адмирал, отворачиваясь от экрана. Изабелла покачала головой. - Ну и верно... Начинайте!
По коридору словно прокатилась металлическая волна. Каль прищурилась, когда броня нападавших расцвела огоньками плазмы, а в проем двери ударили лазерные лучи.
Кто-то из нападавших, вырвавшийся слишком далеко вперед, попал под выстрелы своих же товарищей, и упал - то ли мертвый, то ли решив отлежаться.
- Потери неизбежны, - покосившись на Каль, сказал Лемак. - Но почти у всех аТан.
Атакующие ворвались в тюремный блок. Большая часть сквозь двери, а несколько групп - в пробитые в стене отверстия. Каль понимала, что солдаты Лемака проникают сейчас в тюрьму со всех сторон... но и те полсотни человек, которые действовали на ее глазах, казались способными сломить любое сопротивление.
Выстрелы стихли.
- Вот и все, - сказал Лемак, поворачиваясь к Каль. Улыбаясь положил руку ей на плечо. Лицо Изабеллы исказила ярость:
- Все? А если мальчик погиб?
- Мои люди... - начал Лемак. Ординарец, занявший его место у пульта, шагнул к адмиралу.
- Простите...
Лемак осекся.
- В тюремном блоке их нет, адмирал. Три трупа наших... и все.
Каль отстранила Лемака и побежала к оплавленному проему двери. Следом бросился Т/сан.

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

Кей никогда не переоценивал свои силы. Еще меньше он был склонен полагаться на удачу.
Сейчас, однако, у него не осталось выбора, кроме как положиться лишь на то и другое.
Они вышли из тюремного блока предельно просто - тем самым методом, который руководство базы использовало для визита на допросы. Эта часть предложенного Сейкер плана казалась Кею наиболее сомнительной, но гипертуннель действительно продолжал работать. Ни у кого не возникло мысли, что заключенные могут бежать из одной тюрьмы в другую.
Но в данном случае они получили крошечный шанс вместо никакого.
- Приятное место, - сказал Андрей, когда Дач с Томми на руках прошел через гипертуннель.
Кей понимал, что имеет в виду киборг. Помещение было рабочим кабинетом - многофункциональный пульт с удобным креслом, панорамный экран, коллекция оружия на вогнутой стене, завешенной старинным гобеленом. Здесь было бы интересно покопаться... будь у них пара лишних часов.
- Детекторы? - делая шаг с приемной площадки, спросил Кей.
- Вероятно, нет.
Кей посмотрел на Томми. Мальчик по-прежнему был парализован, но веки его начали подрагивать. Механистка отмерила ему полную дозу из станнера.
Гипертуннель сработал, и в кабинете возник меклонец. Чтобы вместиться в габариты переходной зоны, он встал на задние лапы, превратившись во что-то вроде памятника вздыбленному меклонцу. Артура он прижимал к груди - и Кей опять ощутил укол боли при взгляде на бледно-желтое лицо.
- Пороетесь в машинах? - спросил он сразу и меклонца и киборга.
Кас/с/ис отошел на шаг и ответил:
- Я не рискну.
- Я тем более, - отозвался Андрей. - Мы еще дальше от причала, чем раньше... но отсюда ведет очень хороший коридор.
Гипертуннель сработал в последний раз. Боевик остался на месте, что было вполне разумно - оставаясь в приемной зоне, он блокировал проход.
- Разоблачаемся, - опуская Томми на пол, сказал Кей. - Кас/с/ис, работай с дверью.
Броня была чертовски тяжелой, и хоть они и помогали друг другу, но было потеряно семь драгоценных минут. Прежде чем вылезти из своего "Серафима", Кей глотнул из подведенной ко рту трубочки. Жидкость была вяжуще-горькой, и обладала тошнотворным гнилостным запахом, но "боевые коктейли" никогда не брали первых мест на конкурсах напитков.
- Теперь у меня есть два часа, - сказал Кей.
- Этого хватит и умереть, и скрыться, - счел нужным прокомментировать меклонец, свободной лапой укрепляя на груди эмблему руководства "СИБ". - Исходя из плана, здесь будут еще три комнаты, в последней возможна охрана. Затем - транспортный терминал номер восемь и коридор к причалам.
Кей оправил мундир. Сшитый сутки назад, он не производил впечатления нового, но это и требовалось. Капитанские погоны и планки медалей "Слуга Империи" четырех степеней прекрасно дополняли картину.
Боевик стал сержантом, а киборг - рядовым сотрудником СИБ. У Томми под броней оказалась лишь блеклая серая пижама, сильно напоминавшая ту, в которую был облачен Артур. Кей похлопал мальчика по щекам, но никакой реакции не последовало.
- Пошли, - закидывая "Эскалибур" на спину, сказал Кей. - Время. Андрей, возьмите Томми.
Они вышли в послушно распахнувшуюся дверь. Броня четырьмя сизыми кучками осталась на полу. Возможно Кей и сказал "спасибо" безмозглым пластинам из металлокерамики, но даже он не был настолько сентиментален, чтобы произнести это вслух.
Ян Думбовский остался на второстепенном посту не потому, что считался плохим солдатом. В самом скором будущем ему светили сержантские нашивки и перевод в элитный, первый полк, подчиненный лично Лемаку.
Только то, что он еще не заработал на аТан, и лишило его удовольствия штурмовать тюремный блок. За три года службы, при почти полном отсутствии трат, Ян мог обеспечить свое бессмертие... но его родители жили на нищем Хаксиа. Деньги сына, которому посчастливилось завербоваться в армию, позволяли им как-то существовать на планете, давно уже признанной неперспективной.
Пятнадцать килограммов легкой брони Ян носил с такой легкостью, словно это была рубашка из настоящего шелка, которую он себе позволить не мог. Импульсный лучемет, пристроенный на сгибе локтя, казался продолжением правой руки.
В общем-то Ян был вполне доволен собой, и не считал особым преступлением, что отправляя вечером письмо родителям, расскажет о происшествии с террористами так, словно сам участвовал в их захвате.
Пост Думбовского размещался перед апартаментами Лемака. Ян топтался в стенной нише, обеспечивающей ему и хороший обзор, и некоторое укрытие, когда дверь распахнулась. В коридор неторопливо вышел незнакомый капитан, отряхивая рукав мундира.
Ян подобрался. Он заступил на пост два часа назад, и не знал, есть ли кто-то в комнатах Лемака. Адмирал часто работал ночами.
Но лучемет на незнакомца он все же нацелил. Тот нахмурился.
- Документы, - нейтральным тоном произнес Ян.
Капитан молча полез в карман кителя. Протянул удостоверение - Ян взял его свободной рукой и мельком глянул. Сказал:
- Простите, мистер Шиваки. Чрезвычайное положение...
Ниязо Шиваки, специалист по ведению допросов, приписанный к эндорийской группировке, спрятал документы и спросил:
- Что, заварушка еще длится, солдат?
Обычно Ян не выносил таких офицеров - снисходительно-благожелательных по отношению к рядовым. Однако сейчас ему хотелось выговориться:
- По общей сети передали, что террористы блокированы в тюремном блоке. Сам Лемак там.
Шиваки покачал головой, явно не одобряя стремления адмирала быть в гуще событий. Доверительно сказал:
- Не успели прилететь, и сразу вляпались... Как пройти в лазарет? Эти щенки расклеились от первой ампулы...
- Третий ярус, - ответил Ян. Он начал нервничать. Документы капитана были в порядке, но...
- Эй, сержант!
Из двери показался светловолосый парень с бледным, безэмоциональным лицом.
- Тащите мальчишек, они загнутся, прежде чем мы дождемся адмирала.
Вслед за парнем показался человек-киборг, с обмякшим детским телом на руках, и меклонец, с точно таким же грузом. На парне была форма СИБ, у чужого поблескивал на грудной чешуе служебный жетон.
- Я должен проверить документы, - сказал Ян. Ему вдруг стало нестерпимо холодно, а по спине почему-то пробежала струйка пота. Все знали, что задержан подросток, обладавший секретной информацией, но Лемак не занимался допросами в своем кабинете... и среди нападавших, как объявляли, был меклонец.
- Проверяйте, - согласился капитан.
Почему-то Ян был уверен, что документы окажутся в порядке у всех... даже у чужого. И они пройдут мимо него, не в лазарет, конечно, а в транспортную капсулу, которая доставит их к причальной палубе за пару минут.
Еще Ян подумал, что если плюнуть на устав, и пропустить их (предупредив пост у терминала), то его не отдадут под трибунал, а просто уволят за нарушение правил караульной службы. Он снова будет работать на шахтах Хаксиа... а братишке придется бросить колледж и через год-другой присоединиться к нему.
Ян нажал на спуск.
Он опередил меклонца на полсекунды. Луч полоснул по светловолосому парню, ампутируя тому руку по локоть. Потом плазменный заряд Кас/с/иса обеспечил родителям Яна Думбовского положенную Империей пенсию.
- Дьявол... - прошептал Кей Дач, глядя как Андрей, опустив Томми на пол, склонился над боевиком. Тот оскалил зубы, сдерживая крик, но страха в его лице не было. Врачи Семьи умели подавлять инстинкт самосохранения.
Меклонец подошел к Кею.
- План провалился. Если даже этот юноша понял в чем дело, то посты на транспортных узлах нас не пропустят.
- Его насторожило, что мы вышли из этих комнат...
- Его насторожил я. Что делать с "шестеркой"?
Кей молча направился к Андрею. Тот отступил в сторону, и Кей посмотрел на раненного. На мгновение их взгляды встретились, и Дач отвел глаза.
- Только... быстро... - прошептал парень.
- Прости, - сказал Кей, снимая с плеча "Эскалибур". Его обдало жаром от беззвучной вспышки, потом Дач нажал на спуск. Андрей уже поднимал Томми.
- Работаем по запасному варианту, - решил Кей.

2

Их путь к причалу отмечали трупы. Пост у транспортного терминала еще не был оповещен о том, что террористы прорвались за пределы тюремного блока, и проблем не возникло. Но когда капсула несла их сквозь пространства базы, Лемак уже владел информацией - два поста, не выходящие на связь, однозначно указывали путь отхода. Сконцентрированные у тюрьмы отряды потянулись к причалам - счет времени шел на секунды. Каль и Т/сан куда-то исчезли - Лемак даже не заметил этого. Он остался у пульта - четкое руководство сейчас было важнее личного присутствия. Все боеспособные сотрудники базы, оказавшиеся у причалов, были собраны в терминальном зале. Короткий коридор вел отсюда к кораблю террористов - их следовало остановить именно здесь.
Лемак понимал свою основную ошибку - он позволил Кею отбить мальчишку. Теперь они лишились возможности применять тяжелое вооружение из опасения зацепить Артура. Оставались лишь станнеры и интеллектуальное оружие с включенными цепями гуманности - не так уж мало, но далеко не то, что хотелось бы Лемаку.
Оставалось полагаться на количественный перевес. Два десятка человек, расположившихся по всей площади терминального зала - слишком много, чтобы их можно было уничтожить первыми залпами.
Транспортная капсула вместила их без особых проблем - даже меклонца. Маленький вагончик с зеркальными стенами мчался сквозь базу на упругой подушке магнитного поля. У нее было независимое энергопитание и управление - требования боевой надежности сейчас играли против хозяев орбитальной станции. Остановить капсулу было невозможно.
Кей смотрел в чистенькое зеркало, поправляя мундир. Он уже отслужил свое, незатейливый маскарад, усыпивший бдительность парнишки на первом посту и трех солдат на втором. Теперь им вновь пригодилась бы броня... увы, ее сейчас в бессильной ярости пинали ворвавшиеся в кабинет Лемака десантники.
- Двадцать секунд до прибытия, - сообщил меклонец. Он стоял у широкой двери, старательно загораживая более хрупких людей. - Начинай.
Кей извлек из кармана мундира маленький одноразовый передатчик и нажал на кнопку. Короткая спираль антенны слегка засветилась. Пара лишних рентген уже не могла им повредить, но вот жизнь сейчас зависела от мощности сигнала.
- Если твой корабль нас услышит, - сказал Кас/с/ис, - то это будет потрясающей удачей.
Отбросив передатчик, Кей взял "Эскалибур" наизготовку. Андрей, на чьих металлических плечах болтались два детских тела, был сейчас боеспособен столь же ограниченно, как и в поврежденной броне.
Гиперкатер по-прежнему сохранял облик грузового корабля. Обшивка вокруг люка была слегка оплавлена, а маленькая горстка пепла подводила итог чьей-то попытке пробиться внутрь. Сейчас катер оставили в покое - лишь два "Охотника" стерегли гипотетических врагов, которые могли затаиться в корабле. Их автоматика была способна соперничать с механизмами катера... и новое открытие боевых амбразур они бы не пропустили.
Когда внутри корабля загудели включающиеся машины, излучающие турели роботов вздрогнули, отслеживая источник звука. Но катер не пытался начать с ними лазерную дуэль. Он всего лишь запускал двигатели.
Боевых роботов не обучали, как воевать против космических кораблей.
Первым заработал гравитационный двигатель. Вектор тяги был ориентирован в противоположную от роботов сторону, и они не стали что-либо предпринимать. Массивные заслонки шлюза дрогнули, прогибаясь под виртуальной массой, но выдержали. Катер начал медленно отползать к грузовому коридору.
Движение длилось доли секунды, пока не включился плазменный разгонник - чудовищное нарушение правил поведения на борту станции. После неуловимого колебания "Охотники" расценили это как атаку - и шесть лазерных лучей принялись полосовать дюзы. Наверное, будь у них больше времени, они смогли бы прожечь тританиум. Но огненная буря, клокочущая в доке, не знала пощады.
...В терминальный зал вначале донесся гул. Некоторые из солдат, замерших в ожидании капсулы с террористами, рискнули обернуться. Они увидели марево горячего воздуха, текущее из коридора. Потом, в оранжевых отблесках приближающегося пламени, в зал вкатились два оплавленных металлических клубка. Лишь лазерный луч, бьющий из чудом уцелевшего излучателя, выдавал в них "Охотников".
Потом пришла смерть.
Дверь капсулы открывалась неохотно, рывками. Когда щель достигла десяти сантиметров, в капсуле пахнуло гарью. Кас/с/ис вставил передние лапы в проем и раздвинул вначале двери капсулы, а потом и наружные - оплавленные и наглухо заклинившие. За ними была смрадная полутьма.
- Боги, - неожиданно сказал киборг.
Воздух был горячим и удушливым - в терминальном зале выгорело все, что могло гореть, и расплавилось все, способное плавиться. Решетки климатизаторов, выпирающие из лишившихся декоративных панелей стен, со всхлипами втягивали струи густого едкого чада. Только это и позволяло дышать.
А еще пахло сожженным белком.
Они вышли из капсулы - первым меклонец, затем Кей и последним - Андрей с мальчишками на плечах. Подошвы зашипели, прикасаясь к полу, и даже Кас/с/ис засучил лапами. Обгорелые человеческие тела, иногда придавленные дымящейся, не справившейся броней, неровной горкой громоздились в углу зала - куда их откинул огненный шторм. На некоторых еще плясало пламя.
Кея затряс приступ кашля. Киборг уже шел к коридору, ведущему на их причал, меклонец озирался, словно оценивая эффективность нетрадиционного оружия.
- Тебе не простят, - негромко произнес он. - Кей, ты переиграл самого себя.
Выпустив из лап тонкие когти, он засеменил по раскаленному полу. Остановился, разглядывая груду металла, из которой бил в потолок тонкий, видимый лишь в клубах дыма, луч. Под потолком с тонким звоном лопнула одна из уцелевших осветительных панелей - и стало еще темнее.
Кей побежал за меклонцем. Андрей уже скрылся в коридоре - и слабый детский стон дал понять, что кто-то из мальчишек приходит в себя. Температура там была никак не меньше сотни градусов... самая большая духовка в истории... если не считать планет, сожженных мезонными бомбами.
Перед коридором Кей остановился, вдыхая полной грудью горячий воздух. "Боевой коктейль" уже начал действовать, и подстегнутые химикатами мышцы позволяли ему преодолеть дистанцию за две-три минуты, но дышать в это время он бы не хотел.
Тогда за спиной и ударил взрыв.
Он обернулся как раз вовремя, чтобы увидеть, как плазменный заряд разносит одну из дверей в терминальный зал. Пораженный сектор станции был изолирован... но нападавшего это не остановило.
Возможно, Ванда Каховски и заметила асинхронность движений меклонца из СИБ... но Кею противник показался абсолютно совершенным. Самым странным в его облике была женщина - знакомая белокурая женщина в легкой броне, восседающая на спине чужого. Раньше Кею не приходилось встречать меклонцев, позволяющих такие вольности.
Он поднял "Эскалибур" так быстро, как только мог, и даже успел опередить меклонца. Фиолетовая вспышка заставила чужого подпрыгнуть, едва не сбросив свою гротескную всадницу. Потом Кей нажал на курок.
Очень обидно стрелять, уже увидев, что промахнулся.
- Возьми их, Т/сан! - закричала Изабелла Каль, спрыгивая на пол. - Живыми!
И плазменный заряд переходящего в боевую трансформацию меклонца разнес ствол "Эскалибура" брызгами белого металла.

3

Цель пока была одна - человек по имени Кей Альтос. Т/сан бежал к нему на задних лапах, словно исполинский богомол, завернутый в металл и пластик. Глаза, куда более сложные, чем человеческие, следили за каждым движением Кея.
Человек едва не попал в него. Техника, проклятая техника, вот в чем люди ухитрились превзойти меклонцев. Усложнять устройства, встроенные в тело, было куда сложнее, чем совершенствовать внешнее оружие. Люди компенсировали медленную реакцию полуразумным оружием, а теперь еще и тахионными излучателями, нарушающими принцип причинности. Меклонцы давно уже не считали людей врагами - так было решено Совершенным, и так стало. Но Т/сан знал прекрасный выход из положения - ненавидеть отдельных людей, а не человечество в целом. Когда-то эту мысль высказал ему Ахар, и меклонец счел ее здравой.
Теперь для него был достойный объект ненависти - мужчина в армейском мундире, сжимающий приклад поврежденного тахионника. Он явно собирался использовать его как дубинку, но за раскаленные остатки ствола взяться было невозможно.
Т/сан прыгнул, перелетая через человека, а давно уже наведенный станнер выпустил полный заряд.
Впервые меклонец встретил человека, чья реакция не уступала его. Кей начал двигаться в момент прыжка чужого, с неожиданной скоростью уходя в сторону. Заряд станнера прошел мимо, а человек нанес удар своим искалеченным оружием. Его сила была достойна булрати, а наложившись на скорость прыжка меклонца, удар оказал потрясающий эффект. Грудная чешуя вмялась, травмируя ряд органических органов и разрушая выдвинутый в боевую позицию станнер.
Сбитый на середине прыжка меклонец мгновенно развернулся, контролируя противника. У человека явно была ненормальная реакция - работа генных инженеров Империи, чью деятельность так ловко скомпрометировала меклонская контрразведка много лет назад. Не обошлось, вероятно, и без химических стимуляторов - в инфракрасном спектре его тело было ненормально теплым. Человек сжигал себя, превращаясь в боевую машину, почти столь же совершенную, как киборг.
Меклонец нанес удар - передние лапы скрестились, исполинскими клешнями перерезая ноги Кея. Увернуться тот не мог, и лишь шагнул вперед, к чужому, так что по голеням ударили не острые когти, а просто металлизированная плоть. Обычному человеку это стоило бы переломов - но от

Предыдущая страница 29 Следущая страница


Линия Грёз 30

кожи Кея лапы меклонца спружинили, как от литых резиновых колонн. В следующую секунду Кей поднырнул под чужого, и Т/сан почувствовал, как триста килограммов его веса поднимаются в воздух. Толчок был не таким уж и сильным, но неожиданным. Он покатился к дымной металлической груде в углу зала, издал хрипящий звук, когда раскаленный металл коснулся чешуи. А потом боль, внезапная и яркая, опалила переднюю лапу. Т/сан рванулся, осознавая, что лишился конечности. Из полуразрушенного робота, на которого он налетел, бил в потолок, исчезая в оплавленной воронке, лазерный луч.
Кей потянулся было к пистолету на поясе, но поймав устремленный на него взгляд меклонца, благоразумно остановил руку.
- Мне хочется его убить, - сказал Т/сан. Каль, державшая Кея на прицеле, покачала головой.
- Нет! Пока он жив, его катер не улетит.
- Мне... - вновь начал меклонец.
Кас/с/ис вырвался из раскаленного пекла коридора, почти неотличимый на человеческий взгляд от Т/сана. Даже фальшивый жетон СИБ поблескивал на той же самой точке.
Мгновенно утративший интерес к Кею Т/сан ринулся на сородича. Кей был на их пути - но Кас/с/ис достиг его раньше, и одним взмахом лапы отшвырнул в коридор.
Каль успела выстрелить дважды - безрезультатно, прежде чем меклонцы сплелись в поединке. Амбразуры плазменных пушек были открыты у обоих, но никто не рисковал выстрелить, уверенный в столь же смертоносном ответе. Она бросилась к катающимся по полу рептилиям, пытаясь разглядеть того, кто сохранил все шесть конечностей, но серия выстрелов из тьмы коридора заставила Каль ретироваться к мрачному обществу обгорелых трупов.
Оставалось ждать появления хваленых Лемаковских десантников.
Кей преодолел коридор за полторы минуты. Вентиляция работала в полную силу, и температура здесь успела упасть. Он не чувствовал боли в ногах от ударов меклонца, но знал, что к вечеру (если у него будет вечер) все тело распухнет.
Люк катера был открыт. Кей ворвался в рубку - здесь был Андрей. Мальчишек он, вероятно, пристегнул к койкам.
- Двадцать секунд, - быстро сказал Кей, увидев, что ладонь Андрея лежит на интерфейсе пульта. - Дай Кас/с/ису шанс.
- Стартовать на плазме? - спросил киборг через четверть минуты. Дач смотрел на один из экранов, где чернел обгоревший проем коридора. Вряд ли Каль успеет уйти... смерть задержит ее на время.
- На гравитационных, - приказал Кей. - Корабль, отдели маскировочный блок после старта. Пусть у них будут две цели.
- У этой базы хватит излучателей и на два десятка, - заверил его Андрей. - Я сам служил на такой...
Лазерный луч аккуратно разрезал наружный люк, и в вихре замерзающего воздуха катер выплыл в космос.
- Две цели, - сообщил оператор. - Катер, уходящий по семнадцатой координате - фальшивка. Его масса на порядок меньше стандартной.
Лемак смотрел на экран.
- Поразить? - нетерпеливо спросил офицер.
- Можете отсечь двигатели без разрушения кабины?
- У них хорошее поле, придется применять тахионные излучатели... Разотрет в пыль.
- Уничтожьте муляж.
Во взгляде оператора было все, кроме понимания.
- Выполняйте приказ.
Лемак повернулся к ординарцу. Тот был вышколен лучше - на лице не проступило даже тени сомнения.
- Пусть подготовят "Горячий след" и мой эсминец. Начинайте ремонт. Информацию о случившемся засекретить. Все.
Ординарец развернулся.
- Стойте. Сколько безвозвратно погибших?
- Двадцать семь человек, адмирал. У остальных аТан.
- Индивидуальные соболезнования родным... и не забудьте дать их мне перед отправкой. Я распишусь лично.
За свою долгую жизнь Лемак успел убедиться, как ценится в мире подлинная человечность.

4

- Пить, - сказал Томми. Кей, не прекращая обрызгивать тело мальчика противоожоговой аэрозолью, протянул ему стакан. Ноги Томми еще не слушались, но вот руками он уже владел.
- Через час пойдешь пузырями, - без особого сострадания сообщил Кей. - Но несильно.
- Мы ушли?
- Да, мы уже в гипере. Одевайся.
Томми присел на кровати и стал осторожно натягивать рубашку. Спросил:
- А где Артур?
- В своей каюте, с Андреем. Он даже лучший врач, чем я убийца.
Самому Кею пребывание в "духовке" вреда, похоже, не нанесло. Накачанный в кожу керопласт защитил его не только от ударов меклонца, но и от высокой температуры. Неизбежный канцерогенный эффект Кея явно не волновал.
- Я сильно вас подвел? - спросил Томми.
- Умеренно, - Кей присел в кресло, задумчиво глядя на мальчика. Между ними была ледяная стена, ощутить которую могли только они сами.
- Поставить музыку, хозяин? - вкрадчиво спросил корабль.
- Поставь себе пробки в уши! Спрашивай, Томми.
Мальчик осторожно спустил ноги с кровати. Попробовал опереться на них, вновь откинулся на подушку.
- Кей, почему ты передумал? Почему не оставил меня там?
- Как дошел? - осведомился Дач.
- Головой. От меня не было пользы, да и не могло быть. Если для штурма требовался еще один боец, ты бы попросил его у Семьи. Так?
- Так.
- Значит ты хотел использовать меня для другого. Раз мы спасали моего двойника, то, вероятно, я должен был его заменить. Тело на месте, гнаться за вами никто не стал бы.
- Молодец, - согласился Кей. - Но убивать тебя я не собирался. Я же обещал. Только усыпить.
- Спасибо.
- Узнаю семейную вежливость. Пожалуйста, - Кей встал. - Я пойду к Артуру. Ему гораздо хуже, парень.
- Ты не ответил, - произнес Томми, и Кей вдруг действительно ощутил интонацию Кертиса.
- Хорошо. Если я скажу, что пожалел тебя, ты поверишь?
- Нет, конечно.
- Тогда не верь.
Луис позвонил Каль прямо из догарского "аТана". Он сообщил, что продлил свое бессмертие и просил прислать за ним катер. Изабелла прервала связь. Ей хватало забот с Маржан, над которой трудилась бригада врачей и техников, и с Т/саном, который после поединка с сородичем оказался с ним же рядом на операционных столах меклонских хирургов. Номачи и сам был способен добраться до станции - жетон СИБ позволял ему достаточно много.
Еще ее бесила беззаботность Лемака. Весь день адмирал мотался по станции, контролируя восстановительные работы, вел бесконечные переговоры с администрацией планеты и главным штабом, встревоженным произошедшим. Его репутация и события последних недель позволили притушить скандал. Каль не сомневалась, что в итоге все будет списано на дарлоксианских террористов.
Адмирал вызвал ее лишь ночью - достаточно недвусмысленный жест. Каль появилась в его кабинете пылая от негодования, и была встречена бокалом мартини.
- Нам необходимо немного расслабиться, - сообщил Лемак. - Не каждый день армия и СИБ получают такой щелчок по носу, верно?
- Чей-то нос был слишком задран вверх, - принимая бокал, сказала Изабелла. Ссориться с Лемаком в данной ситуации она не могла, но удерживаться от колкостей не собиралась.
- Не спорю, - адмирал был настроен миролюбиво. - Но какой наглец, а? Я восхищен вашим Альтосом.
- Он не мой!
- И не мой... к сожалению, - Лемак глотнул вина. - Каль, ты зря жжешь свои нервы. Что у нас было? Мальчик, на котором заклинило всю систему дознания. Умеющий держать любую боль и превращающий наркотики в дерьмо. Не уверен, что наш доктор нашел причину его стойкости. К тому же у Артура аТан, и вряд ли мы перекрыли все возможности самоубийства. Просто он был уверен в себе.
- А что у нас теперь? - иронически спросила Изабелла.
- Теперь у нас четкий след катера, который мчит мальчика прямиком к цели. Мы стартуем утром, и повиснем у них на хвосте. Кертис-младший долго не протянет, сама знаешь. Но он явно настроен выполнить папино задание. Выход у него один - спешить.
- Стартуем утром, - глядя сквозь Лемака, произнесла Изабелла. - Утром...
- Ты в порядке?
Каль встряхнулась. Улыбнулась адмиралу - и в ее лице вдруг появилась беспомощная наивность той забытой школьницы, которая клеила над кроватью портреты героев Смутной Войны.
- Устала я, Лемак, - пожаловалась она. - Надо было мне убить Альтоса - на Таури. Мальчишка держался, потому что верил в него. Нельзя оставлять людям веру в друзей - они сразу крепнут.
- Какой он ему друг? Очень хороший наемник, которому обещали златые горы и халявный аТан.
- Ты не видел, как он дрался с Т/саном. Наемник бы сдался, или погиб, прикрывая отход. А Кей дрался, чтобы победить и уйти. У него был стимул... и он ушел.
Даже киборг казался утомленным. Он вышел из маленькой спальни (в катере не был предусмотрен отдельный медблок), и обнаружив Кея у стола, присел рядом.
- Говори, - допивая вторую чашку кофе, сказал Кей.
- Он умрет.
- Понимаю. Когда и отчего?
- В течении недели. Дело не в пытках, у него поражен костный мозг. Похоже, кто-то поставил целью полностью простерилизовать его кровь.
- Никаких шансов?
Андрей покачал головой.
- Ты чем-то огорчен? - спросил Кей. Во взгляде киборга мелькнуло удивление.
- Конечно. Операция провалена. Погиб меклонец.
Братья-"шестерки" даже не удостоились упоминания.
- У мальчика аТан.
Киборг секунду размышлял.
- Тогда зачем мы тащили его в катер?
Кей наклонился к гротескной голове киборга и доверительно прошептал:
- Для того, чтобы он умер в подобающем месте.
Андрей плавно поднялся.
- Я приму управление. Куда вести катер?
- На Урсу.
- К булрати?
- Да. В имперский анклав, разумеется. Насколько я знаю, тамошней СИБ хватает внутренних проблем, чтобы контролировать транзитные корабли. Ты пересядешь на какой-нибудь лайнер к Горре, а мы продолжим путь.
- Хорошо.
- Андрей! - произнес Кей неожиданно для самого себя. - Мы действительно выполнили задачу. Все в порядке. Передай Лике, что я свяжусь с ней... по возможности.
Киборг кивнул и спросил:
- Тебе не требуется медицинская помощь?
Кей так и не смог понять, чем это было - неожиданной иронией или ответным знаком симпатии.
- Нет, благодарю.
Когда Андрей исчез в рубке, Кей поднялся и осторожно вошел в каюту к Артуру.
- Привет, - тихо сказал мальчик. Почему-то Дач был уверен, что перед уходом Андрей дал ему снотворное, и слова Артура застали его врасплох.
- Привет, - так же тихо ответил он. - Тебе лучше?
Почти все тело Артура покрывали пласты розовой желеобразной мази. На левой руке поблескивал автоинъектор, на груди, вонзив в кожу растопыренные паучьи лапки, застыл диск кардиоводителя.
- Ага. Но скоро будет еще лучше.
Кей осторожно присел на краешек постели. Коснулся волос мальчика, легкой, словно случайной лаской.
- Кто тот мальчишка? - спросил Артур.
- Ты.
- Ясно. Это за ним ты рвался на Каилис?
- Да.
- Можно с ним поболтать?
- Завтра. Все - завтра. Хочешь спать?
- Я только этим и занимался... в промежутках между допросами.
- Извини, что я так задержался.
- Вычтем тебе из бессмертия сто лет... в наказание. Кей, я скоро умру?
- Через неделю, - без колебаний сообщил Дач.
- Уйдешь со мной? Я все объясню отцу, вот увидишь.
- Через неделю мы будем на Граале.
Артур улыбнулся, и мазь на его лице задрожала как студень.
- Кей, я почти труп.
- Я тебя обманывал?
Мальчик молчал.
- Все будет в порядке.
- Уверен?
- У нас пятьдесят шансов из ста. Ровно.
- Это много, - серьезно сказал Артур.
- Конечно. А теперь спи. Тебе нужны силы, если ты не продержишься неделю, то придется снова начинать с нуля.
- Я постараюсь, - пообещал Артур.
- Постарайся. Я посижу, пока ты не уснешь.
Он действительно просидел у постели Артура еще час. Потом вернулся в свою каюту, мрачно посмотрел на Томми, занявшего кровать, и устроился в кресле.
Впрочем, через пару часов, когда действие анальгетиков "боевого коктейля" кончилось, ему все равно пришлось проснуться.

5

- Они и вправду идут к булрати, - задумчиво сказал Лемак. Гиперпространственные координаты были в достаточной мере условны, но курс преследуемого катера оказался поддающимся вычислению.
- Мы успеем к Урсе раньше их? - Каль нервничала. В рубке эсминца она чувствовала себя не слишком уверенно. Здесь царствовала техника, а она предпочитала работать с людьми. Экраны радаров, короткие доклады операторов, насыщенные сленгом, все это говорило ей несравнимо меньше, чем адмиралу.
- Нет, - Лемак покачал головой. - У них явно стоит дополнительный движок, наше преимущество в скорости минимально. Мы запоздаем на пять-шесть часов.
- Если у Кертиса игра с чужими... пусть даже с членами Альянса... - Каль сглотнула возникший в горле комок. - Я обязана предупредить СИБ анклава. Иначе это будет изменой.
- Успокойся. Твоя планета, Инцедиос, ведет дела с булрати?
- Конечно, это один из постоянных партнеров. Наши условные координаты близки...
- Лайнеры на Урсу идут часто?
- Почти ежедневно.
- Зачем тогда Кертису и Альтосу было отправляться на Волантис?
Каль пожала плечами.
- У них другая цель... - Лемак переключил что-то на пульте, и его экран расцвел условной, плоской картой. Крошечные флажки обозначали колонии той или иной расы. В какой-то мере эта примитивная схема отражала и расстояния между звездами, но не абсолютные, ничего не значащие на практике, а условные гиперпространственные.
- Новые Рубежи, - Лемак коснулся экрана, и часть карты, где звезды были расцвечены имперским биколором, почти неразличимым на темно-фиолетовом фоне, укрупнилась. - Два десятка полуосвоенных миров. Если Артур Кертис направляется туда, то выбор Урсы как промежуточного пункта оправдан.
- Что ему там делать?
- Ты меня переоцениваешь. Если бы я мог догадаться, то не позволил бы пытать ребенка.
Лемак поочередно качался пальцем флажков, и те распускались маленькими афишками: самая общая информация о планетах.
- Кита, Рейон, Селия, Грааль... Любая из этих звезд. Если мы не успеем их перехватить, и они стартуют с Урсы, можно будет сказать точнее.
- И что?
- Мы встретим их на орбите. Вот и все. Просто наш разговор с мальчиком и его верным охранником произойдет у самой цели их путешествия.
- Если они не уйдут в аТан.
Лемак положил руку на плечо Каль, уверенно, по-хозяйски, но она не стала протестовать.
- Нет, не уйдут. Не знаю почему, но они боятся аТана. Странно для сына Кертиса... но так полезно для нас.
С высоты сотни километров Урса походила на Терру сильнее, чем большинство человеческих колоний. Тот же баланс воды и суши, те же спирали облаков...
Кей был на планете-прародине булрати лишь один раз, и не смог отказать себе в удовольствии лично провести посадку. Он ответил на запросы орбитальных баз (курьерский катер корпорации "Сетико", следует транзитом, посадка с целью отдыха и дозаправки, товаров и тяжелого вооружения на борту нет, выход за пределы анклава Империи не планируется). Им указали посадочный коридор и, видимо, утратили к крошечному кораблику всякий интерес.
Анклав людей размещался на маленьком архипелаге вдали от центрального материка. Булрати не слишком-то любили воду, и разместив полмиллиона авантюристов в малообжитой зоне, извлекли из этого максимальную выгоду: случайные межрасовые контакты были исключены и отпала необходимость содержать рыболовный флот. Те из людей, кто первыми рискнули появиться на планете недавнего врага, за несколько лет сорвали на торговле рыбой изрядный куш.
До границ стратосферы Кей вел катер на плазменных двигателях, затем перешел на энергоемкие, но чистые гравитационные. Булрати были слегка одержимы экологией - нормально для расы, чьи планеты почти никогда не штурмовали, зато старались засыпать всеми известными отравами.

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

В анклаве был лишь один космопорт - Имперский, как предусматривалось условиями договора. Им выделили посадочную зону в самом дальнем углу поля, среди такой же мелюзги: земных и меклонских яхт, катеров, малотоннажных грузовиков. Кею показалось, что он увидел и крошечный диск с характерной раскраской Союза Алкари - редкого гостя в мирах Альянса. Военных кораблей не было - они обслуживались на орбитальных базах.
- Задержишься? - спросил Андрей, когда катер коснулся бетона. Кей покачал головой. С дополнительным двигателем они могли достичь Грааля за трое суток... и дай Бог, чтобы Артур Кертис прожил этот короткий срок.
Едва слышно потрескивала горячая обшивка: опускаться с включенным защитным полем было равнозначно прямому оскорбления булрати. Кей посмотрел на экран внешнего обзора - между кораблями петляла, направляясь к ним, открытая машина сервисной службы. Здесь было тепло, а редкие облака, стараниями метеорологов булрати, нечасто проливались дождем.
- Если хочешь, я произведу все формальности, - предложил Андрей. - Пройдись по территории... я не спешу.
Кей подавил желание отказаться. Без него катер взлететь не мог, вряд ли даже киборг был способен подавить заложенные в "железо" компьютера правила.
- Три часа, - полупредложил, полуспросил Кей.
- Полная заправка и сервис займут в два раза больше времени.
- Можешь подождать?
- Да.
- И дождешься?
Андрей повернул голову. Было что-то жалкое в едва слышном шелесте синтетических псевдомышц - шея и почти весь торс киборга были искусственными.
- Когда я еще мог чувствовать, - сказал он, - Лика Сейкер была моей любовницей. Я не могу вернуть прежних эмоций, но я их помню. Мать Семьи приказала помочь тебе во всем... у Кас/с/иса были свои причины для преданности, а у меня - свои. Если ты ей веришь, то иди спокойно.
- Скажи ей, что ты хорошо помог.
- Скажу. У меня нет ни тщеславия, ни скромности. Но мне приятно оставаться полезным.
Кей вышел из рубки с легким холодком между лопаток. Каким бы дерьмом не был Кертис-старший, но аТан, избавивший человечества от такого пути к бессмертию, искупал все его грехи.
Кроме тех, которые он еще не совершил, разумеется.
- Спасибо, - сказал Артур. - Я постараюсь не докучать такими просьбами.
Томми пожал плечами. Их отношения за сутки "знакомства" приобрели очень странный характер, внушивший бы восторг любому психологу. Если Артур был искалечен физически, то Томми духовно. Иногда они понимали друг друга с полуслова, иногда попытки объясниться не давали ничего, кроме злости друг на друга.
- Да ладно... киборг ведь здесь сходит, не Кея же тебе звать.
- Ты знаешь, что он задумал?
Томми покачал головой.
- Вот выбрал папа охранника... - Артур тихо засмеялся.
- Это я его вначале выбрал, - тем же тоном ответил Томми.
Они еще хихикали, когда дверь открылась, и объект их разговора вошел в каюту. На Кее был белый костюм с вышитым на груди цветком лотоса - эмблемой "Сетико".
- Веселитесь? - полюбопытствовал он, чем вызвал лишь новый приступ смеха. Артур, уже избавившийся от регенерирующей мази, полулежал на подушках, Томми сидел рядом. Если раньше он казался Кею изрядно сдавшим по сравнению с Артуром, то теперь, наоборот, выглядел воплощением здоровья.
- Мы здесь долго будем? - спросил, наконец, Томми.
- Полдня, от силы... - Кей разглядывал своего подопечного. Артур казался слишком беззаботным... или Андрей переборщил с транквилизаторами, или же Кертис-младший и впрямь поверил обещаниям телохранителя. - Арти, отпустишь приятеля со мной?
- В анклав? Что там делать-то? - Артур искренне удивился.
- Представь, что никогда там не бывал. Вообще, первый раз в мире чужих.
- А... Пойдешь?
- Пойду, - Томми не собирался колебаться, или навязывать Артуру свою компанию. Мысленно Кей отметил, что мальчики старательно не называют друг друга по имени. Эта безличность обращений могла быть или признаком легкого взаимного презрения, или, наоборот, странной, недетской деликатности. Скорее, второго - Томми, вставая, тихонько хлопнул Артура по ладони, словно стараясь ободрить.
- Купи в порту _руепп_! - посоветовал ему вслед Артур.

6

Машина службы сервиса напоминала джип - с большими колесами, массивными креслами, прочной рамой. На гладкой равнине космопорта она казалась нелепой. Кей не сразу сообразил, что машина просто была рассчитана на булрати.
Водитель - голый по пояс (голубая форменная куртка валялась на свободном сиденье), молодой, азиатского типа парень, доброжелательно поглядывал на них, потом поинтересовался:
- По делам или отдохнуть?
- Совмещаю, - коротко ответил Кей.
- Правильно, - согласился водитель. - Загляните в "Утро". Там сегодня поет Алла.
Дач кивнул, словно имя местной певички ему что-то говорило. Водитель высадил их у павильона таможенного контроля и умчался в корабельные джунгли.
- На Терру похоже, - робко предположил Томми, жмясь к Кею. - Да?
Без Артура он сразу утратил большую часть свежеприобретенной уверенности. Светлая рубашка у него на спине промокла от пота - прохладный климат Каилиса успел стать для мальчика привычным.
- Не очень, - подталкивая Томми к дверям, сказал Кей. - Здесь дожди редко бывают. Мокрая шерсть - это неприятно, верно?
- Я-то откуда знаю?
Контроль к ним никаких претензий не имел. Через Урсу проходило немало транзитных рейсов имперских кораблей, и работы таможенникам хватало. Офицер-булрати, скаля пасть, быстро проверил их документы ручным сканером, покрутил в лапах "Шмель-М", и вернул его Кею. "Сетико" была уважаемой корпорацией, и ее чиновники имели право носить оружие.
- Почему у нас разные фамилии? - тихо спросил Томми, когда они вышли из павильона. - Я думал, что буду считаться твоим сыном, как Артур.
- Легенды иногда надо менять. Что, не нравится вероятный статус?
- Да!
- Когда ты шел меня убивать, тебя это не смущало, - не удержался Кей. Они пошли по тенистому бульвару, засаженному местными породами деревьев - с синеватой сочной листвой и кряжистыми стволами. Ряды высотных зданий - здесь была дорогая земля - поблескивали поляризующим полем, отражающим инфракрасную часть солнечного света. К сожалению, на улицах от этого становилось еще более душно.
Городок жил интересами космопорта. В других человеческих поселениях анклава могли заниматься рыболовством или совместными с булрати научными разработками. Дружба, как назвали первые поселенцы город на планете нового союзника, ориентировался лишь на туристов и летный состав. Здесь было множество лавок с фальшивыми сувенирами, роскошные супермаркеты, где можно было найти подлинные редкости иных рас, и несметное количество крошечных баров, предлагающих не столько спиртное и наркотики, сколько прохладительные напитки.
Минут через десять они просто вынуждены были нырнуть в одну из лавок. Здесь оказалось прохладно, а обслуга, к радости Кея, не страдала назойливостью... прием, срабатывающий еще лучше, чем избыточная вежливость.
Томми прилип к похожей на стеклянный гроб витрине, где был выставлен "Подлинный боевой костюм булрати эпохи Смутной Войны". На взгляд Кея в костюме было слишком много бронированных элементов, чтобы самонадеянные булрати тех лет его носили, и слишком много декоративной резьбы, чтобы он служил боевым. Оставив мальчика любоваться костюмом, надетым, почему-то, на манекен человека, Кей прошел к стене, где висели ритуальные ножи различных кланов. Разумеется, фальшивые, но выполненные очень искусно. Один из продавцов тенью возник за спиной:
- Интересуетесь?
- Да. Мне нужен нож клана Шивуким Ахар. Но подлинный.
- Мы не имеем права торговать подлинными ножами, - вежливо сообщил продавец, не спеша, однако, отойти.
- Никто не имеет. Но их продают.
В лице продавца алчность боролась с осторожностью.
- Вы сможете зайти завтра вечером?
Кей покачал головой.
- Тогда... увы, - похоже, продавец испытал искреннее облегчение. Законы Империи были строги к тем, кто нарушал межрасовый мир.
Томми, оторвавшийся наконец от витрины, подошел к ним.
- У вас есть _руепп_, мистер?
Продавец оживился.
- _Руепп_? Конечно. Отличный сувенир с Урсы для молодого человека. Будет что вспомнить, да?
Кей молча уплатил - сумма оказалась не столь уж большой, и Томми стал обладателем десятисантиметрового шарика из радужного стекла.
- Предмет одного из религиозных культов булрати, - сказал продавец с такой гордостью, словно был центральной фигурой этого культа. - Очень хороший психостимулятор... хоть наши ученые и отрицают это. Занимаетесь Джень, юноша?
- Занимался.
- Прекрасно. Взгляд на _руепп_ в состоянии медитации позволяет заново пережить приятные воспоминания, вернуться назад во времени... если верить, конечно.
- Спасибо, - мрачно сказал Томми, разглядывая цветной шарик. Кей положил руку ему на плечо, тихонько спросил:
- Что, Артур неудачно пошутил?
Томми поднял глаза.
- Нет, наоборот. Мистер, а у вас есть булративские тренажеры? Чтобы стать сильным?
Продавец расплылся в улыбке.
- Конечно, юноша.
Кею пришлось уплатить и за сплетенный косичкой упругий шнур, единственным достоинством которого был сочный зеленый цвет и возможность носить его вместо пояса. Он так и не понял, на что пошли его деньги - издевку двух мальчишек друг над другом, или робкие жесты их зарождающейся дружбы.
Выйдя из лавки Томми вопросительно посмотрел на Кея. Тот предложил:
- Найдем "Утро" и послушаем местную звезду?
- Ага, - с видимым удовольствием согласился мальчик. - И возьмешь мне колы. Две бутылки.
Они нашли бар без труда, впрочем это оказался и не бар, а крошечный уютный ресторанчик. Кей долго веселился у входа, прочитав полное название заведения: "Утро в сосновом бору". Томми не понял причины его смеха. Лишь вечером Артур просветил его насчет древнего полотна, и даже нашел репродукцию в компьютерной энциклопедии искусства.
Тогда Томми признал, что Дач был не слишком уж неправ, хохоча при взгляде на сложенную из грубых бревен эстраду, где в сопровождении двух булрати-подростков, игравших на деревянных трубах, пела Алла - молодая самка-булрати.
Кто-то в Дружбе обладал тонким чувством юмора.

7

Артуру стало хуже на вторые сутки после старта с Урсы. С утра он чувствовал себя неплохо, болтал с Томми, и попросив у него _руепп_, долго всматривался в радужную глубину шарика. Кею пришлось просмотреть все данные кибердиагноста, чтобы убедиться - чуда не предвидится. Мальчик умирал, медленно - потому что больше половины его крови было замещено универсальным гемоликвосом, но неотвратимо - эксперименты армейских медиков разрушили не только костный мозг, но и почки.
По крайней мере у Кея появилась легкая уверенность, что до Грааля они добраться успеют. Он позволил себе выспаться и провел пару спокойных часов в рубке - наедине с серой тьмой гиперпространства в экранах и ровным голосом корабля, дочитывающего старую книгу.
Томми ворвался в рубку, когда корабль, прервав чтение, сообщил:
- У нас неприятности, Кей. Мальчики...
- Артур умирает! - схватив Дача за руку, закричал Томми. - Кей, он совсем умирает!
- Он не может умереть совсем, - стряхивая его руку заметил Кей. - Успокойся.
Но мальчик был по-своему прав.
Возможно Андрей, побывавший в своей жизни и врачом, и убийцей, смог бы объяснить происходящее. У Кея не было его опыта, а кибердиагност лишь излагал симптомы, не рискуя назвать причин. Массированный распад эритроцитов - словно остатки собственной крови Артура взбунтовались против соседства с полимерным гемоликвосом.
Та зеленая бледность кожи, так поразившая Кея на орбитальной базе, сейчас проступила вновь. Артур не стонал и не плакал - лишь жадно глотал воздух, приподнимаясь над постелью, словно тянулся за чем-то невидимым и ускользающим от него.
- Держись, король, - беря мальчика за руку, сказал Кей. - Не смей сдаваться, слышишь?
То, что мог порекомендовать компьютер, уже проводилось. Всхлипывал насос, прогоняя кровь Артура по лабиринту фильтров, очищая ее от продуктов распада. Параллельно мальчику вводились все новые и новые ампулы гемоликвоса - уже не было иного выхода, кроме как заместить весь объем крови. В каюте повысилось содержание кислорода - корабль выполнял указания медицинского компьютера, и голова стала легонько кружиться.
- Ты слышишь меня, Арти?
Губы мальчика шевельнулись: "Да".
- Продержись сутки, малыш. Продержись, я прошу тебя...
Снова движение губ, беззвучный шепот: "Потом?"
- Потом все будет хорошо. Я обещаю. Помнишь, ты хотел чуда? Знака, что вправе дойти? Оно будет, это чудо. Только не умирай. Арти!
Мальчик открыл глаза.
- Не спи!
- Он умрет? - тихо спросил Томми из-за спины.
- Пошел вон, - не оборачиваясь, велел Кей. - Арти, ты понимаешь, что с тобой? Это ведь уже не последствия облучения, верно? Что еще можно сделать?
Артур догадывался, что происходит. Бактерии-симбионты, незримый внутренний щит, защищавший его и от наркотиков, и от ядов, и от дум-вируса, не были убиты облучением. Они затаились - в глубине тканей, в ниточках капилляров, в клетках мозга. Переждали... и принялись вновь заполнять сосуды, преданно уничтожая чужеродные примеси.
А теперь его собственная кровь была лишь примесью в растворе гемоликвоса. Ирония судьбы была в том, что сейчас Артуру могла помочь новая порция бактерицидного облучения. Но у Кея не было для этого нужной техники... а у Артура сил, чтобы все объяснить.
- Не спи, - повторил Кей. - Пока ты борешься, ты живешь.
- Дач, увеличить скорость? - поинтересовался корабль.
- Это возможно?
- Ну, посажу движок, но еще процентов пять выжму, - заверил его корабль.
- Десять.
- Пять, Кей. Я постараюсь.
Кей кивнул, не отрывая взгляда от лица Артура. Ему кажется стало легче дышать - воздух в каюте был сладок и пьянил как крепкое вино. Сутки. Всего лишь сутки - или даже меньше, если корабль справится с опрометчивым обещанием.
- Арти, помнишь Рашель?
"Да" - одними глазами.
- Она передавала тебе привет. Хорошая девчонка, правда? Даже помогла мне... немного.
Слабая улыбка.
- Эй, малыш... Не спи. Хочешь, слетаем на Таури, когда разберешься со своим богом? Если Ван Кертис тебя отпустит... но можно и на обратном пути заскочить.
Артур покачал головой - слабо, с сомнением.
- Что, не позволит? Или у тебя задание - торжественно принести себя в жертву высшим силам? Учти, я не согласен, такая работа булрати под хвост пойдет...
Он разговаривал с мальчиком всю ночь, условную корабельную ночь, которая, тем не менее, не могла стать короче. У Кея были свои отношения с маленькой смертью - сном, который так любит превращаться в смерть настоящую. Дач то тормошил мальчишку, то баюкал его на руках, не давая лишь одного - спать. И говорил, говорил, говорил...
- Знаешь, в твоем возрасте, шестнадцать с небольшим, я был самым большим обжорой на планете. У меня как раз пошла перестройка тела, как и планировали генетики, я из хиляка превратился в мордоворота. То, что зарабатывал, превращал в шоколад и тот самый сыр, который ты не любишь...
- Террор-группы сожгли город за три часа. Когда алкарисы ворвались в свой курятник, от него уже ничего не осталось, кроме пепла и подгорелой яичницы. А посреди города - дорожный указатель с Ксендаллы, с надписью "Гедеон". Чтобы знали, за что. В городе была кладка Небесного Лорда... по их законам он мог иметь следующую лишь через сорок лет. Половина их офицеров, виновных в прорыве, с подрезанными крыльями были сброшены со скал... Лорд свирепствовал, и гробил собственную армию. Вот такая старушка. А я ей заливал про рыбку и планктон...
- Забавная броня, я не люблю силовые системы, но вот проплавлять собственным лбом стены...
Артур не уснул и не умер. Утром Кей позволил ему задремать, включив для гарантии одну из самых диссонансных мелодий мршанцев. Десять часов, десять часов до Грааля... Он вышел из спальни, и обнаружил Томми спящим в кресле, с надкушенным яблоком в руке. При его появлении мальчик проснулся.
- Пока держится, - ответил Кей на немой вопрос. - Не сердись, что я тебя прогнал. Но смерть, она как судья - очень любит двоих свидетелей. Считай меня суеверным.
- Я пойду к нему? - спросил Томми.
- Иди. Разговаривай с ним, тормоши. Помоги, если что-то потребуется... впрочем, его почки уже не работают.
Мальчик шагнул к двери.
- Подожди. Томми, вы так легко сошлись, это здорово. Кто для тебя Артур?
Томми пожал плечами:
- Брат, наверное.
- Какой брат?
- Младший, - серьезно сказал Томми.
Входя в рубку, Кей подумал, что если Артур начнет путешествие к Граалю еще раз, ему уже никогда не уйти от этой роли. Младший брат, король в поисках бога...
Еще он пытался понять, кем стал Артур для него. И не находил ответа.

8

Предыдущая страница 31 Следущая страница


Линия Грёз 32

Луис Номачи, человек, опознавший Артура Кертиса, изменился после аТана. Каль, пребывающая сейчас в постоянном напряжении и по-прежнему спящая с Лемаком, этого не заметила.
А Луиса заживо ел страх. Он проклинал тот миг, когда стал просматривать пленки с памятью Кея. Ненавидел себя за опрометчивый совет Изабелле - не давать делу обычный ход, а перехватить мальчишку на Волантисе. С проклятиями вспоминал всегдашнюю расточительность.
Как он мог просчитаться...
Мохаммади, уже почти восстановившаяся, не общалась с ним. Похоже, она ухитрилась обвинить в провале Луиса... хотя бы для самой себя. А Каль не спешила делать никаких выводов.
Когда эсминец Лемака вышел в пространство безвестной жалкой планетки Грааль, Луис шестым чувством ощутил беду. Он никогда не страдал избытком интуиции, и сосущий холод под ложечкой поверг его в ужас.
Закрывшись в своей каюте, Номачи глушил дешевый коньяк - теперь он старался избегать лишних трат. И ждал сигнала тревоги, который станет его погребальным звоном. Он не понимал, чем может повредить ему Кей Альтос - ему, скрытому в недрах могучего военного корабля. Он просто чувствовал приближение смерти... словно недобравшей где-то намеченную жертву.
Кей принес Артура в рубку. Стимуляторы подействовали, и он был в ясном сознании, хотя внешне это почти не сказалось. Корабль сотрясала мелкая дрожь - он слишком быстро гасил скорость, вываливаясь из гиперпространства. Томми тревожно поглядывал на Кея... похоже, потеря памяти не повлияла на семейное чутье к неприятностям.
- Через четверть часа мы будем у планеты, - сказал Дач. - Хочешь знать, что случится дальше?
Артур кивнул и тихо ответил:
- Проблемы. Не знаю какие, но они будут.
- Возможно. Арти, мы с Томми, в роли твоего заместителя, возобновили аТан.
Мальчик обдумывал его слова несколько секунд, потом кивнул.
- Понимаешь, что я хочу сделать?
- Да. А Томми?
- А ему останется катер, космос и долгая жизнь.
- Может, ты и меня спросишь? - произнес Томми.
Они с Кеем секунду разглядывали друг друга - словно увидели в первый раз. Потом Дач покачал головой:
- Я думал. Но тут даже Кертис Ван Кертис не предугадает итога. Не веришь мне, так спроси Артура.
Тряска прекратилась и серая мгла в экранах сменилась бездонной чернотой. В то же мгновение голос корабля - сухой и официальный, положил конец спору:
- Мне кажется, Кей, что нас встречают.
Эсминец плыл над планетой - стометровая металлическая туша, ощетиненная турелями излучателей. Он был предназначен для перехвата вражеских истребителей вблизи малозащищенных планет - идеальный корабль для поимки крошечного катера, только что вышедшего в обычное пространство.
- У него нет шансов, - сказал Лемак. - В такой близости от планеты ему не хватит мощности, чтобы уйти в гипер.
- А просто садиться, наплевав на все твои пушки? Мы не можем его уничтожить, и Кей это знает.
- Абордажные группы готовы. Хочешь их усилить?
Каль посмотрела на своих людей. Номачи был слегка пьян, и от предложения Лемака дернулся, как от удара. Маржан кивнула - она-то рвалась пообщаться с Кеем Альтосом. Механистка снова был в форме - лишь оторванная мочка уха почему-то оставалась невосстановленной.
- Пусть работают твои спецы, - решила Каль. - Можно связаться с катером?
- Если они захотят отвечать.
Изабелла кивнула:
- Захотят... доверь этот разговор мне.
Кей ожидал неприятностей другого сорта. Чего-то выходящего за рамки реальности - не подпускающего Артура к планете столь же успешно, как и боевые корабли Основы Силикоидов.
Но эсминец в нескольких тысячах километров от них не походил на порождение неведомой сверхсилы. Обычный имперский корабль, способный жечь истребители пачками, а при желании - потрошить их в поисках экипажа.
- Мы уйти не сможем, - сообщил катер.
Кей даже не стал отвечать. Выбрался из глубины пилотского кресла и посмотрел на мальчишек. Артур не казался удивленным... а Томми даже выглядел обрадованным.
- Катер, космос и жизнь? Ха! - с удовольствием сказал он. - Ты меня оставишь им? Я сам себя убью.
Кей вынул из кобуры "Шмель". Вопросительно посмотрел на Артура.
- Не знаю, - ответил мальчик. - Правда не знаю. Пусть все будет... как будет.
Взять его на прицел почему-то оказалось очень сложно. А надавить на курок - совсем немыслимо. Кей перевел пистолет на Томми - тот зажмурился и вцепился в подлокотники кресла, не проронив, однако, ни звука.
- Я взял на себя смелость изменить курс и увеличить скорость, - произнес катер, и Кей опустил пистолет. - Мне кажется, что это будет наилучшим вариантом.
Артур тихонько засмеялся.
- Ты, кажется, решил, что и у тебя аТан? Ложись в дрейф. Мне еще нужен катер, - Кей непроизвольно посмотрел на пульт.
- Искусственный интеллект запрещен Империей, Дач. У меня тоже нет выбора.
- Ты просто имитация, - почувствовав, как что-то сжало горло сказал Кей. - Собеседник для одиночки. Прекрати паясничать.
- Дурачок, - сказал катер и замолчал. Но курс не изменился.
Кей Дач положил пистолет на кресло. На пульте трепетал огонек вызова - о котором катер, вопреки всем правилам, даже не потрудился сообщить. Кей вдавил клавишу и улыбнулся Изабелле.
- У нас намечается горячая встреча, - сообщил он ей, и отключился, прежде чем женщина успела произнести хоть слово.
Мальчишки смотрели на него. Кей подошел к Артуру, встал у него за спиной, положил руку на плечо. На экране вырастал эсминец - окутанный дымкой защитного поля, серовато-сизый, крохотный на фоне планеты.
- Грааль красивый, - сказал Кей. - Люблю планеты, где еще нет городов.
- Возьми Томми за руку. Ему страшно.
Кей успел взять мальчика за ладошку - мокрую от пота, но холодную как лед. И даже спросил Артура:
- А тебе?
Но на ответ им времени не осталось.

9

Когда катер ударил в защитное поле, Каль закричала. На экранах полыхнуло белое пламя - в котором сгорели все ее надежды.
- Нет! Нет! - повторила Каль.
Лемак словно вновь постарел: сгорбившись застыл над пультом, не реагируя ни на доклады экипажа, ни на бегущие по дисплеям сообщения центрального компьютера.
- Вышли людей! - тряся Лемака за плечи, кричала Каль. - Что ты медлишь!
- Куда выслать? Ловить фотоны? - адмирал тяжело повернулся к ней. - Они превратились в энергию... и ушли в аТан. Через час Кертис Ван Кертис узнает о нашей маленькой охоте за его сыном, через два будет говорить с Императором. Они уже на Терре, дура!
Каль обвела рубку безумными глазами. Потом уставилась на планету, плывущую под кораблем.
- В аТан... здесь ведь тоже есть "аТан"... Лемак! Они могут быть на Граале! Им было важно лишь подобраться к планете... оживление происходит в ближайшем отделении компании... Лемак, сажай корабль!
- Это не катер, Каль. Он не может сесть на планету, - в голосе Лемака появились живые нотки. - Можно использовать десантные боты, но они в консервации.
Изабелла дернулась, словно представив себе часы, затраченные на эту процедуру... в то время, как Артур Кертис будет на планете, куда так стремился.
- Идем за ними, Лемак...
Адмирал вскинул голову:
- Каль, ты сходишь с ума.
Изабелла повернулась, окинула взглядом Маржан... как жаль, что механисты отвергают аТан. Перевела взгляд на Луиса, и расстегнула кобуру. Ее голос был мягок как бархат.
- Номачи, нам придется догонять их. Через аТан.
Луис отступил на шаг, вскидывая руку, словно собирался защититься от луча. Забормотал, медленно, словно во сне:
- Каль, у меня мало денег, на Догаре были такие цены...
- Я оплачу тебе этот аТан, - сказала Каль, нажимая на спуск. Номачи повалился на пол, в следующий миг упала Изабелла от удара Лемака.
- Ты рехнулась, дура! Стрелять в рубке!
- Твои железяки надежны... покрепче людей... - Каль захихикала, переводя взгляд с Лемака на двух офицеров, уже державших ее на прицеле. - Помоги мне, адмирал.
В Лемаке боролись ярость и рассудок. Он посмотрел на сержанта-десантника, подбежавшего к ним с поста, и приказал:
- Застрелите ее. За попытку мятежа на корабле, находящемся в боевой операции.
- С удовольствием, - сказал Ральф Гордон. Его первый выстрел сжег Каль ноги, второй - разворотил грудь, и лишь третий попал в голову.
- Что-то я плохо стал стрелять, - пряча пистолет, заметил Ральф. - Простите, адмирал.
- Трое суток карцера, - глядя на еще дергающиеся останки, сказал Лемак. - За низкий уровень подготовки.
Ральф откозырял и развернулся. Если адмирал и услышал его фразу: "Да хоть тридцать три...", то он на это никак не отреагировал.
Мохаммади продолжала стоять у трупа Луиса. Лемак секунду смотрел на механистку, потом произнес:
- Помогите подготовить десантный бот. Думаю, в технике разбираетесь... Маржан.
- Буду рада помочь, - переступив через тело Луиса, механистка пошла к выходу.
Она действительно ускорила расконсервацию бота. С ее помощью техники справились бы за три часа... но уже через два с эсминцем связался оперативный штаб догарской группировки. Лемак выслушал доклад своего заместителя, отдал приказы, и корабль сошел с планетарной орбиты. Разгон был коротким, эсминец не слишком сковывали ограничения по мощности. Он ушел в гиперпрыжок, когда планета еще казалась маленьким диском.
На полноценное отделение "аТана" Грааль претендовать не мог. Здесь компания поставила минимальный комплекс - "трилистник". Впрочем, и два одновременных клиента случались на Граале нечасто. Разве что попадали под обвал шахтеры-напарники, успевшие заработать на жиле дзот-кристаллов бессмертие.
Этот день персонал запомнил надолго.
- Сигнал пошел!
Карен Брауди чуть ли не приплясывала у пульта. Кей Овальд, торговец с Эндории - и каким ветром его занесло в их края? Земляк самого Императора... говорят, все эндорийцы потрясающе красивы и по-настоящему аристократичны. Как в сериале "Ледяной Трон".
Она была уроженкой Грааля, очень молода, и еще не утратила ни наивности, ни оптимизма. Сигналы на параллельных дисплеях, за которыми даже никто и не дежурил, Карен заметила лишь через минуту. И бросилась к видеофону - вызывать вторую смену.
...Кей Дач понял, что он снова жив. Его восьмая смерть была легкой - не в пример предыдущим. Просто миг темноты.
И нет больше ни боли в перегруженных на базе мышцах, ни зуда в превращенной в броню коже. Только страх.
Он открыл глаза.
- Все в порядке, вы живы, - сказала тоненькая девушка в аТановской униформе. - Вы в безопасности, не волнуйтесь.
Ей самой не мешало бы быть поспокойнее... Кей скосил глаза на светящееся табло. "Грааль".
Он прорвался. Его аТан был оплачен, и вопреки задумке Кертиса, не только на Терре включили репликатор. Сейчас у него была два тела, взамен утраченного в пламени атомного распада. Одно у Кертиса Ван Кертиса, другое на планете, где, по мнению Артура, жил Бог. Но лишь одно тело могло обрести полноценный разум - созданное первым.
- Спасибо за оперативность, - сказал Кей. Девчонка зарделась. Потом, разом посерьезнев, официальным тоном начала:
- Как ваше имя?
- Кей Овальд, Эндория, код: три, девять, шесть, три, один, четыре, девять, один. Со мной все в порядке. Я в ясной памяти и твердом уме.
Опустив ноги с холодного диска, Кей привычно нашарил дешевые тряпки и стал одеваться. Девушка растерянно смотрела на него.
- Правда, спасибо, - натянув брюки, Кей признательно улыбнулся. - Я не новичок, мисс. Второй раз уже.
Девушка кивнула, чуть успокоенная.
- Я был не один, - чувствуя, как начинает частить сердце, сказал Кей. - Все в порядке?
Ничего не могло быть в порядке, ничего. Две нейронные сети с одинаковыми номерами передают одновременно два разных сигнала. Конечно, никто не проверяет структуру номера - длинный ряд ничего не значащих цифр. Вот только как может воспринять этот сигнал компьютер? Как ошибку - но аТан не знает ошибок. Как один сигнал? Вероятно.
Артур и Томми, как вы уживетесь в одной черепной коробке?
И кому выпадет узнать это - Кертису Ван Кертису или Дачу?
- Ваши мальчики живы, - девушка казалась растроганной. Естественно - дети редко имеют аТан.
- Мальчики?
- Процесс сейчас закончится... или уже закончен. Простите, мистер Овальд, это эндорийский обычай - давать близнецам одинаковые имена?
- Вероятно, - прошептал Кей.
Машины. Просто машины, не умеющие ошибаться. Никто и никогда не требовал от них сверять сигналы между собой. Артур Овальд, двенадцать лет, аТан оплачен. И еще раз Артур Овальд, двенадцать лет, аТан оплачен. Номера правильные. Можно оживлять. Обоих. Так?
Кей почувствовал логическую брешь. Нет, невозможно...
Но ведь это случилось? Карты розданы, на столе два червовых валета. И никто не удивлен.
Вот только кому достались карты-близнецы?
- Вы очень милая. Как вас зовут? - спросил Кей.
- Карен, - девушка опять смутилась. Господи, что же это за планета такая... заповедник невинности.
- Проводите меня к детям, Карен. Я очень волнуюсь за них.
В отличии от женщины с Инцедиоса, Карен не стала вспоминать о правилах.
- Пойдемте, мистер. Вы погиб... простите, неприятность случилась в космосе?
- Да, мы врезались в астероид, - мрачно сказал Кей. Для девушки, знакомой с космосом лишь по программам ти-ви, эта причина должна была быть не хуже любой другой.
Они вышли из реанимационного модуля в маленький квадратный зал. По двери в каждой стене - три одинаковые, одна, видимо, вела в служебные помещения.
- Там и там, - сказала Карен. Извиняющимся тоном добавила: - У нас всего три модуля, женщине придется подождать. Ее сигнал пришел позже.
- Женщине?
- Ой, вы не вместе? Я подумала... Почти сразу после вас было еще два сигнала. Мужчина и женщина из СИБ. Но у мужчины не оплачен аТан. Знаете, так обидно, когда человек мог продолжить жизнь, но не сумел оплатить...
Кей, не дослушав, шагнул к одной из дверей. Что ж, Каль по-прежнему наступает им на пятки. Хорошо еще, что она одна.
- Подождите, здесь тактильный замок... - Карен приложила ладонь к сенсорной пластине, и Кей, опережая ее, вошел в модуль. Вовремя - решетка аТан-эмиттера уже уползала вверх, открывая маленькое обнаженное тело, неподвижно лежащее на белом диске. Сотрудница, куда старше Карен, но чем-то на нее похожая, бросила на них быстрый взгляд и склонилась над мальчиком.
На мгновение Кею показалось, что он все-таки проиграл. Тело (Артура? Томми?) оставалось недвижимым. Потом женщина сказала:
- Все хорошо, дружок. Все в порядке. Ты живой. Это компания "аТан".
Мальчик приподнялся на локтях и Кей поймал его взгляд. Артур? Томми? Сотрудницы примут лишь один ответ.
- Сынок! Артур! - бросаясь к мальчику, закричал Кей. - Артур, ты... Ты, Артур!
- Папаша, выйдите! - в голосе женщины послышалось раздражение. - Мальчик, ты все помнишь? Как тебя зовут?
- Артур, - и Томми едва заметно подмигнул Кею. Дач начал быстро пятиться, взял за руку Карен и они выскочили из модуля.
- Попадет мне от мамы, - сказала девушка, впрочем, без особой паники. - Видите, аТан безупречен.
- Пожалуйста.
Карен молча открыла вторую дверь, оставшись, впрочем, на пороге. Но Кей и не собирался входить - он увидел, что Артур, сидя на краю диска, говорит что-то низенькому оливково-смуглому аТановцу.
- Спасибо, - сказал Кей. - Вы очень добры.
Он взял Карен за плечи и поцеловал в губы. Это смущения не вызвало - девушку еще пьянил тот странный эротический заряд, окружающий вновь живущих, что притягивает на работу в "аТан" так много сексофилов.
- Сейчас подойдет наш психолог... - медленно высвобождаясь, сказала Карен. - Вряд ли он вам нужен, но...
- Мы очень спешим, - Кей покачал головой. - Это ведь наше право - уйти немедленно?
- Да, но на поверхности...
- Война?
- Что вы! Ночь!
Кей захохотал, все еще не отпуская девушку. Ночь. Всего лишь ночь. Да, он не отказался бы от ужина и нормального сна. Артур тем более, можно не сомневаться.
Но через несколько минут эта наивная девочка примется оживлять Изабеллу Каль, которая имеет право на ношение тяжелого оружия и способна поднять на ноги всю СИБ Грааля, какой бы провинциальной и неповоротливой та ни была.
- Простите, Карен, но мы и вправду торопимся, - сказал Кей. - Настолько, что рискнем пожертвовать сном и вашим замечательным бесплатным завтраком.

10

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

Джип был старым, и его автоводителю Кей не доверился бы и на городском шоссе. А дорога становилась все хуже и хуже - если первые километры явно строил "аТан", вместе с комплексом своих зданий, то дальше за дело взялись планетарные власти.
- Проедем мимо столицы, - сказал Артур. - Тут на карте отмечен мотель, можно купить еды. Потом в горы... пока мотор выдержит.
Против ожиданий Кея, уснул лишь Томми, закутавшись в плед на заднем сидении. Артур сидел впереди, рядом с Кеем, бодрый и довольный. На карту он едва поглядывал - наверняка знал ее наизусть.
- У нас нет времени менять машину.
- Понятно.
Они купили джип на прокатном пункте возле "аТана", разбудив пожилого, совершенно нелюбопытного сторожа. Кей честно заплатил полную стоимость развалюхи, понимая, что вряд ли вернет ее обратно. Одежду и оружие ("Конвои" и станнер) им продали в аТановской лавке. Продавца, конечно же, на месте не было - их обслужила Карен. Несмотря на ту ниточку симпатии, которая протянулась между ними, Кей так и не выпросил "Шмель".
Впрочем, воевать он не собирался. Их спасение было в бегстве - и Кей выжимал из изношенного, стучащего мотора сотню километров.
- Я возьму шоколадку? - спросил Артур.
- Бери...
Мальчишка ухитрился развалиться в кресле, вытянув ноги к лобовому стеклу. Сейчас он, шурша фольгой обертки, смотрел в ночь. Желтые веера фар мели пустую дорогу.
- Если я заторможу, ты вылетишь сквозь стекло, - предостерег Кей.
- Не, я пристегнулся. А скорость сбавь, скоро грунтовка начнется. И мотель можем пропустить.
- Есть хочешь?
- Ужасно. Это так, от воспоминаний. Две недели ничего кроме уколов... надоело.
- Я спешил.
- Да брось, Кей, все ведь обошлось. Мы оба на Таури оплошали.
Кей Дач искоса поглядел на Артура. Тот дожевывал свою шоколадку, водя носком кроссовок по стеклу. Почему-то он выбрал себе такую же одежду, как на Инцедиосе, а Томми просто повторил его заказ.
- Ты повзрослел, король, - сказал Кей.
- Да? С чего бы это?
- Ты наплевал на смерть, которая всегда была твоим легким выходом из беды.
- Все равно ведь пришлось умереть.
- Да, но даже смерть мы выбрали сами.
Вдали замерцал слабый оранжевый огонек - вывеска мотеля. Кей сбавил скорость. Сказал:
- Я не пойму лишь одно - почему вы оба ожили. Компьютеру наплевать, что один и тот же человек умер дважды, причем одновременно. Ладно, допускаю. Но ведь аТан был оплачен лишь один раз!
Артур засмеялся.
- Кей, ты просто забываешь одну деталь. В помещениях "аТана" ожившие обладают временным бессмертием.
- Черт...
- Когда компьютер подтвердил, что один из нас имеет право на оживление, то он попал под действие закона о временном бессмертии. И рассматривая второй сигнал, компьютер разрешил его оживить именно поэтому. В статистике этот случай пойдет как "смерть в помещении компании по невыясненным причинам". Редкий случай... но если бы нас было не двое, а семеро, все равно оживили бы всех.
В мотеле - приземистом деревянном здании, возле которого было припарковано несколько фургончиков, Кей разбудил хозяина и еще раз нанес удар по свои сбережениям. Местные продукты на Граале были недороги, но за проданный в обход законов фузионный карабин с него содрали тройную цену.
- Хочешь, я поведу машину? - спросил Артур, когда Кей вернулся с тяжелой сумкой.
- Давай.
Дач перелез на заднее сиденье, достаточно широкое, чтобы вместить и его, и Томми. Здесь было тепло - по ровной дороге Кей вел машину, включив лишь мотор задних колес. Томми буркнул что-то во сне и прижался к Кею.
- Кстати, твой контракт уже выполнен, - заметил Артур. - Я на Граале... и даже в двойном экземпляре.
- Уверен, что мои услуги больше не понадобятся?
- Вполне.
- Я все-таки предпочту сопровождать тебя до конца. Помнишь наш маленький уговор?
- Помню.
Артур вел машину очень ровно, и Кей вскоре уснул. Он все-таки устал, страшно устал. Его клиент считал контракт выполненным, но в награду Дач не верил. У него больше не было ни денег, ни катера, ни бессмертия.
Стоило сохранить хотя бы силы.
На площадке прокатного пункта, маленькой и неосвещенной, Каль быстро обошла десяток машин, доживающих свой век в ожидании богатеньких бессмертных. Потом вошла в домик хозяина, провела там несколько минут, и вернулась на свежий воздух.
Здесь действительно легко дышалось, и ночная прохлада была бодрящей как крепкий кофе. Каль сидела на капоте спортивного "Тореро", и разглядывала небо в поисках быстрой и яркой звезды - эсминца Лемака. Млечный Путь бриллиантовой крошкой сверкал над Граалем.
- Везунчик, - сказала Каль небу. - Почему он такой удачливый? А?
Небо не отвечало, и лишь искорки метеоров вспыхивали над ее головой.
- И дуракам, почему-то, не везет лишь изредка, - продолжила Каль. - Когда они нужны умным. Эта толстая скотина не оплатила свой аТан... кто бы мог подумать.
Издалека, от города, называвшегося на Граале столицей, возник ровный гул. Изабелла дождалась, пока флаер медицинской службы приземлился, после чего спрыгнула с капота. Врач вытаскивал из машины свой чемоданчик - тот зацепился за сиденье.
- Что стряслось? А? - мельком глянув на женщину, спросил он. В жидком свете из кабины его небритое лицо казалось еще более сонным, чем на самом деле.
- Старичок умер, - сказала Каль.
- Уверены, что страховка... Какого черта? Я вам что, гробовщик? - врач обернулся, оставив медицинский чемоданчик в покое. Женщина подошла достаточно близко, чтобы он мог увидеть ее глаза.
Там были только безумие и смерть.
- Нет, ты его клиент, - сказала Каль. Скорострельный лазерник в ее руках плеснул огнем. Каль перевела прицел на пилота, и увидела, как дрогнуло его лицо.
- Мисс...
- Вылезай.
- Зачем?
- Быстро.
Пилот на негнущихся ногах покинул свое кресло. Он был так послушен, что даже отошел от флаера, повинуясь кивку женщины. В сотне метров от них сияли лампы у входа в подземный центр "аТана" - праздничный блеск бесконечной жизни, забытых страхов, новых надежд. Это было последним, что он увидел.
- Флаер очень нужен, - забираясь в еще теплое кресло, сказала Каль. То ли небу, то ли убитым людям. Она могла бы реквизировать любую машину на Граале, но ее жетон остался на эсминце.

11

Дорога недолго была грунтовой - она растворилась в каменистых холмах, где колеса джипа выбивали фонтаны мелкой белой пыли. Артур вел машину до рассвета, потом, остановившись, разбудил Кея и Томми. Они поели копченого мяса, запаянного в грубые пластиковые пакеты, потом Артур уснул, а Кей сел за руль. Он проехал еще десяток километров, болтая о всякой ерунде с Томми, и слушая радио. На Граале, похоже, было лишь два канала - планетарный и имперский. В полдень трансляция музыки по планетарному прервалась, и они услышали выступление Императора. Грей сказал лишь то, что Кей ждал последние десять дней - началась война с Дарлоком. Поводом был взрыв в имперском посольстве на Нардии, центральной планете Дарлокского Единения, но Дач лишь усмехнулся, вспоминая Вячеслава из спецгруппы "Щит". Он не ждал от этой войны особых потрясений - единственный союзник дарлоксианцев, Союз Алкари, имел достаточно собственных проблем. Тройственный Альянс, основанный на имперском флоте, десантных отрядах булрати и меклонской технике был сейчас однозначно сильнейшим в галактике. Возможно, ставь Император задачу полного уничтожения древней расы, в игру вступили бы Силикоиды, зашевелилась бы Конфедерация Псилон, и пламя новой войны захлестнуло бы мир. Но на этот раз все ограничится уничтожением вражеского флота и оккупацией десятка планет - Кей был почти уверен в этом.
Каль, кружившая во флаере в сотне километров от них - рок заставил ее проверить вначале другую дорогу, тоже услышала речь Императора. Скорее всего она поняла, что эсминец Лемака уже давно идет через гипер на соединение с эскадрой. Но поручиться было трудно - сознание Каль, которому всегда не хватало твердости, стремительно погружалось в собственный, искаженный мир. В этом мире не было больше ни Императора, ни Лемака, ни планеты Инцедиос, где ее пост уже объявили вакантным. Существовал лишь Грааль - изумрудно-зеленый в низинах, бесплодно-каменистый в горах, существовали редкие поселения, где можно было расспрашивать о старом джипе с тремя пассажирами, существовал Кей Альтос и Артур, раздвоившийся каким-то чудовищным образом.
Машина служила им до вечера - пока холмы не сменились плоскогорьем, усыпанным огромными валунами. Кею невольно пришла мысль о леднике - но в камнях не было и следа обточенности, сплошные острые углы и рваные грани. Он заглушил моторы, и тишина обволокла древний джип погребальной пеленой.
- На карте это место названо Злой Землей, - сказал Артур. - А местные жители предпочитают нецензурное слово.
- Почему? - полюбопытствовал Кей.
- Очень много несчастных случаев с теми, кто здесь бывает. Почти сто процентов. Обострения хронических болезней, неосторожное обращение с оружием, падения со скал. Еще пять-шесть лет, и местные власти занялись бы этим местом всерьез. Мы поэтому так спешили.
- А как бы ты назвал Злую Землю?
- Порогом. Не бойся, Кей, у тебя есть ключ. Даже два. Ты сам это знал, иначе не рвался бы за Томми. - Артур выбрался из машины, отошел за ближайший валун и крикнул: - Но постарайся быть рядом с кем-то из нас, хорошо?
Они оставили джип, и пошли на юг - по безжизненной пустыне, перебираясь через мелкие валуны и огибая большие. Кей разделил груз продуктов на три части, и мальчишки молча распихали пакеты по карманам курток. На разговор не хватало ни сил, ни желания, и Дач заметил, что стал путать Артура и Томми. Идентичность их тел и одежды подкреплялась пугающим сходством поведения. То ли Томми непроизвольно подстраивался под Артура, то ли, как ни странно это было, наоборот.
Вечером Томми, скатившись с шаткого валуна, оцарапал щеку. Кей почувствовал при этом странное облегчение. Уже темнело, и они остановились на ночлег, расстелив на камнях содранные с кресел джипа чехлы. Полимерный "бархат" почти не пропускал тепло, и Кей мгновенно уснул.
Утром он обнаружил, что подсохшие царапины на щеке украшают обоих мальчишек.
- Отошел ночью отлить, и налетел на камень, - разъяснил Артур.
- Очевидно, перед зеркалом? - только и сказал Кей.
Они поели и продолжили путь. Вел Артур - дорога была знакома ему так, словно он шел по ней в сотый раз. Два раза пришлось сворачивать в стороны, чтобы наполнить фляги водой из маленьких холодных ключей.
Кей почти все время молчал. Первый раз за последний месяц он почувствовал себя бесполезным - ощущение, привычное в конце работы, но неожиданно ставшее до боли резким.
- Дач, а твой корабль и вправду был разумным? - спросил его Томми на одном из коротких привалов.
- Я программировал псевдосвободу поведения.
- И что это значит?
- Он старался выглядеть личностью. Любой священник или программист докажет тебе, что это не имеет никакого отношения к разуму. Просто неотличимая имитация.
- И какая тогда разница?
- Да никакой...
На маленькую ровную площадку между скал они вышли к вечеру, когда начало темнеть. Артур остановился и глянул на Кея - с легкой иронией, которую тот видел в его взгляде лишь на Терре.
- Стоит здесь заночевать, Дач?
Кей смотрел на камни под ногами. Они были чуть темнее, чем следовало - и казались обкатанными водой или ветром... или огнем.
- Не стоит, я думаю. Одиночные корветы имели очень грязный движок. Спорю, что камень фонит.
- Понял, - констатировал Артур.
- Кертис садился здесь, - продолжал Кей. - Он выбирал именно такие, ничейные планеты, где не было риска напороться на врага. С компьютерами он всегда был на "ты"... и его бортовой журнал не вызывал претензий. Вольные охотники не признавали приказов и не перед кем толком не отчитывались - очень удобно.
- Прекрати.
Дач продолжал разглядывать оплавленные камни.
- Плазменная торпеда - чтобы всадить ее во вражеский транспорт, два нейтринника - отбиться от истребителей, три грамма антигелия в магнитной ловушке - вывалить на чужую планету. Очень удачные корабли, они оказались полезнее линкоров. Тысячи кораблей, тысячи пилотов - среди них было немало трусов. Не комплексуй, Арти.
- Что он хочет сказать? - Томми взял Артура за руку. Они стояли перед Кеем, словно отражения в невидимом зеркале.
- Что отец - трус.
- Артур, Кертис Ван Кертис - не твой отец. Это ты сам, лишь проживший другую жизнь. Тогда Ван Кертису было лишь девятнадцать лет. У него не было аТана, денег и власти. А он не хотел умирать.
Артур криво улыбнулся. Не по-детски. И сказал:
- Наверное, ты хочешь. Пойдемте дальше, там роща у реки.
Река была тихой, не похожей на горную, с заросшими колючим кустарником берегами. Обещанная роща оказалась десятком деревьев - приземистых, усыпанных сочными оранжевыми стручками.
- Отрава, - сообщил Артур. - А колючки можно есть, но они невкусные.
Из обломанных сухих веток Кей развел костер. Они поужинали мясом и черствыми лепешками, посыпанными горьковатой пряностью. Томми почти сразу уснул - не задавая вопросов, не интересуясь завтрашним днем - и Дач мимолетно подумал, что мальчик начал свою собственную игру.
- У нас был уговор, - сказал он Артуру. Кертис-младший смотрел на него сквозь пламя костра.
- Ты и впрямь хочешь меня убить?
- Если не будет иного выхода. Я хочу правды.
- До утра подождешь?
- А зачем?
- Ночью даже у слов другой цвет.
- Меньше надо ими играть.
- Расскажи мне сказку, Кей. Напоследок.
Дач кинул на землю чехол, лег на тонкую ткань. Небо Грааля плыло над ним - холодный сверкающий полог. Артур пристроился рядом.
- Давным-давно, - сказал Кей, - мальчик, который боялся умереть, нашел бога. Бог был очень стар, и ему было очень скучно. Когда-то он создал мир, и в этом мире богу не стало места. Он спросил мальчика, чего тот хочет - и мальчик ответил. Он хотел быть хозяином жизни и смерти.
- Я знаю эту сказку, - сказал Артур. - В ней нет ничего интересного.
- Самое смешное, - продолжал Кей, - что мальчик не верил в бога. Он верил только в машины, которые были ему послушны. И поэтому его бог был машиной, и даже жизнь и смерть, отданные ему во власть, оказались машинами.
- А почему бог сделал этот подарок?
- Потому что бесконечная власть и знание не оставляют места желаниям. И желания мальчика стали желаниями бога. Он ушел с кремневыми скрижалями, на которых были чертежи жизни и схемы смерти. Он постарел, прежде чем воплотил их в железо... Спи, Артур. Я подожду до утра.
- С чего вдруг?
- С того, что у этой ночи есть свой цвет, и я хочу его запомнить. Завтра один из нас умрет, верно?
- Да, - согласился Артур.
- Обидно. Я успел к тебе привязаться.
- Взаимно. Лучше уходи, Кей. Возьми Томми, и уходите.
- Я за тебя в ответе.

12

Каль даже не стала садиться возле брошенного джипа. Флаер описал круг, поливая машину конусом прожекторного света, потом взмыл в небо.
- Я иду, - сообщила Изабелла. - Неужели ты думал уйти, а?
В кабине флаера нестерпимо воняло сортиром. Уже сутки Каль не утруждала себя посадкой для санитарных нужд, и это казалось ей вполне естественным.
- Ты мне совсем не нужен, - продолжала Каль. - Плевать я хотела на аТан. И на то, что ты здесь ищешь. Так, Лемак? Ты же наплевал, значит не стоит оно того...
Лемак, существующий лишь для Изабеллы Каль, кивнул со второго кресла. Он снова был старым, каким должен был быть, ибо аТан не нужен героям детских снов.
- И как убить бессмертного, я тоже знаю, - продолжала Каль, уже для Луиса, как-то неуловимо сменившего адмирала. Номачи виновато опустил голову. - Дурак умрет сам, - продолжала Изабелла, вглядываясь в маленький экранчик ночного видения. - Надо лишь относиться к нему как к умному - и он умрет. А умного можно сломать. Он сам не захочет жить. И ты не захочешь, мальчик...
Она покосилась на кресло - но Артур там не появился. Щенок ждал ее где-то внизу, со своим двойником ниоткуда и верным псом-телохранителем.
- Я спешу, - нежно сказала Каль, бросая флаер к земле. - Спешу...
Та незримая нить, которую соткал рассыпающийся разум женщины, соединила их почти так же крепко, как влюбленных. Не зная того, Каль обладала ключом - и ее флаер не падал над Злой Землей, где случайные неполадки становились закономерностью.
Уже в розовом свете утра Каль увидела на инфракрасном экране неяркое пятно - след догоревшего костра. Хихикнула, оправляя волосы, и приземлилась метрах в ста, так, чтобы гул моторов не потревожил даже самый чуткий сон. Выбралась из кабины, волоча за ремень лазерник, не замечая ни боли в ослабевших ногах, ни холодного ветра, забирающегося под легкое платье.
Над речкой плыли клочья тумана, в светло-лазурном небе еще светила какая-то упрямая звезда. Каль подошла к воде, с жадностью напилась, по собачьи встав на четвереньки и хлебая прямо из реки. Повинуясь внезапному порыву, разделась и вымылась до пояса.
Ей внезапно стало лучше. Она торопливо натянула платье, подошла к

Предыдущая страница 33 Следущая страница


Линия Грёз 34

флаеру и, брезгливо морщась, сняла с носилок, закрепленных в грузовом отсеке, теплый плед. В чемоданчике убитого ей доктора Каль отыскала флакон со спиртом, и сделала два полных глотка. Потом уселась на берегу и стала ждать.
Артур проснулся первым. Во сне он прижался к Кею, и тот обнял его одной рукой. Томми, с его почерпнутыми на Каилисе знаниями отношений взрослый-ребенок, немедленно высвободился бы. Кертис-младший за годы своего пути научился чувствовать разницу чужих прикосновений. Он полежал минуту, глядя в лицо Кея, в котором сейчас не было ничего, кроме въевшейся в плоть усталости, потом осторожно снял его руку. Кей продолжал спать. Артур тихонько поднялся и пошел к реке.
Каль сидела неподвижно, как изваяние, укутанное каким-то шутником в плед. Артур прошел в десяти шагах, не заметив ее среди деревьев в обманчивом утреннем свете. Изабелла беззвучно встала и пошла за ним, сохраняя ту же дистанцию.
За какой-то миг ее сознание прояснилось. Она долго смотрела, как мальчик умывается, фыркая от холодной воды и принужденно, словно притворясь перед самим собой, смеясь. В ее глазах сейчас жила тоска - нежная, как материнская любовь.
Мальчик повернулся и увидел ее.
- Ты доставил мне столько бед, Артур, - сказала Каль.
Он не ответил. Он не мог сейчас говорить.
- Понимаю, я тебя тоже не щадила, - продолжала женщина. - Но это была игра, которую начал ты. Надо было сдаться раньше - а ты все боролся, побеждал... Что теперь?
- Я победил, - сказал мальчик. - Я стал взрослым.
- Да? Ты за этим и шел? Обряд инициации Кертисов - победить СИБ и армию? Ладно, неважно... Взрослым ты еще не стал.
Она сделала шаг к Артуру - и тот отступил, войдя по щиколотку в ледяную воду. Каль приподняла лазерник. Сообщила:
- Мне не нужны твои секреты. Владей ими сам. Здесь такие добрые девушки в "аТане", они переживали, что Альтос не продлил бессмертие ни себе, ни детишкам... Ты все равно не умрешь, верно? Папочка оживит тебя на Терре. Живи. Путешествуй снова.
- Не надо, - сказал Артур. - Пожалуйста.
- Значит, я права, - Каль улыбнулась, чистой улыбкой, умершей в ней много десятилетий назад. - Тебя можно сломать. Ломайся. Второго тебя я тоже убью. А Кей пусть живет. Это будет интересно.
Она коснулась курка - и тонкий белый луч ударил Артура в грудь.
- Первый, - сказала Каль.
Артур продолжал стоять. От его куртки шел пар, словно ее прогладили утюгом. Каль вновь нажала на спуск, и луч ударил мальчика в лицо.
Артур стоял.
- Падай, - сказала Каль. - Падай, ты убит!
Безумие вновь закипало в ней - яростным черным водоворотом. Она выстрелила еще раз.
Артур засмеялся.
- Один готов, - сообщила Каль, выпуская в мальчика целую очередь. - Второй.
Потом положила лазерник на землю и задумчиво поглядела на рощу.
Кертис-младший перестал смеяться, когда она прошла мимо него. Остановилась на мгновение, коснулась плеч, и поцеловала в лоб - легким, прощальным поцелуем.
- Так надо... Спи.
Течение было тихим. Каль прошла десяток метров, прежде чем ее сбило и поволокло по камням. Выплыть не составляло труда, но Артуру показалось, что Изабелла даже не пыталась бороться с потоком. На мгновение мелькнула вздернутая над водой рука - и все.
Артур долго стоял в воде. аТан исцелял лишь тело, больной разум оставался проблемой врачей. Ему не было жалко Каль, разумеется, но и радости он не почувствовал.
Потом рука Кея коснулась его ладони.
- Хочешь простыть?
- Здесь была Каль, - сказал Артур. - Она сошла с ума... и покончила с собой.
- Тебе везет, король.
Артур посмотрел на своего телохранителя.
- Пойдем, Дач. Я все расскажу. Надо, чтобы и Томми услышал.

13

Кертис-младший разулся и закутал босые ноги курткой. Кроссовки Кей пристроил сушиться у вновь разведенного костра.
- Отец нашел эту планету первым, - с какой-то странной гордостью сказал Артур. - Можешь считать его трусом, но за открытие кислородного мира класса "А" прощали и большие преступления.
- А он сообщил координаты колониальной службе?
Артур опустил глаза.
- Продолжай.
- Он провел в корабле лишь одну ночь. Утром его... словно что-то позвало. Отец даже не взял оружия. Просто пришел к реке, вот к этому самому месту...
...Кертис Ван Кертис, призванный во флот по новому закону Империи, отменившему все прежние льготы, стоял на берегу. Он не знал, что привело его сюда. Надо было улетать - на Терре его ждала награда за открытие пригодного для заселения мира. Не стоило рисковать, прыгая по камням в поисках местного зверья.
Он перешел реку вброд и направился к скале - ничем не отличавшейся от других, безжизненному гранитному обломку. Сейчас Кертис не испытывал страха, ставшего спутником его жизни. Он мог бы порадоваться этому - если бы еще испытывал эмоции.
Как двуногий автомат Кертис Ван Кертис подошел к камню. И мир вокруг исчез, превратился в слепящую тьму, без времени и пространства. Даже тогда он не почувствовал страха. Он стал частью чего-то, столь огромного, перед чем два килограмма нейронов в хрупком черепе значили меньше, чем пыль на ветру. Он был открыт настежь - и не вызвал ни одобрения, ни осуждения, ничего. Он был слишком мал.
И в то же время стал единственным стимулом для того, что его окружало.
На мгновение он увидел себя чужим взглядом, взглядом, который шел отовсюду. Человечек, достаточно сильный, чтобы придумать цели, и достаточно слабый, чтобы их иметь.
Кертис Ван Кертис ощутил взгляд Бога.
А потом мгла рассеялась, и он увидел его.
- Отец не знает, - сказал Артур. - Может быть, там планета, а может быть, целый мир. Мир Бога... он не смог бы создать Вселенную, не будучи ей равен.
- Железная планета с заводами по зажиганию звезд, - Кей посмотрел через реку. Там было много скал - и среди них нельзя было увидеть Дверь.
- Нет, конечно. Отец называл его машиной лишь потому, что он был реален физически. Он не объяснил - но я сам увижу.
- Кертис не мог увидеть другого Бога. Ему нужна была почва под ногами, и что-то, что могло говорить, и что-то, умеющее смотреть. Он нашел только своего Бога.
- Да. Ну и что, Кей? Пусть он видел только часть, и только ту, которую мог увидеть - и что с того? Чтобы увидеть все, надо быть равным.
- Ты прав, - согласился Дач. Посмотрел на Томми, сидевшего рядом. Что увидел бы этот мальчик - сияние в бесформенном облаке, как на фресках в церкви Единой Воли, или человека, исполненного нечеловеческой силы?
А что увидел бы он?
- Отец говорит, что у него нет желаний, - продолжал Артур. - Тут твоя сказка права. Он создал мир - и больше не влиял на него. В этом просто нет смысла для Бога. И когда отец прошел дверь, он стал той частью Вселенной, которая умеет желать. Бог предложил ему мир.
Было слишком много скуки в его словах, чтобы Кей сомневался. Артур Кертис вырос с этим знанием. Его отцу - ему самому - Бог подарил Вселенную.
А он отказался от подарка?
- Я все же не скажу, что этот мир - мир Кертиса, - заметил Кей.
- Не этот. Этот мир создан и неизменен. Даже то, что еще не случилось, здесь предопределено. Бог открыл путь - отец называет его Линией Грез. Это путь, который можно увидеть, и по которому можно пройти. В конце пути отец получил бы новый мир, новую Вселенную - созданную для него. Вселенную его Грез.
- И он отказался?
- Он попросил время, чтобы подумать. Бесконечное время, чтобы осознать свои грезы. И получил аТан. Теперь он решил получить и Линию Грез.
Кей засмеялся. Откинулся на холодное каменное ложе, глядя в сотворенное кем-то небо. В ста метрах от него, за священной дверью, дремал флегматик-бог, делающий подарки первым паломникам. На далекой Терре Кертис Ван Кертис ждал чертежи мечты.
- Бог сказал, что ему надо будет вернуться, - с легкой обидой продолжил Артур. - Он сказал, что отец должен будет прийти - старше он станет, или моложе, не важно. И он пришел. Я пришел к Богу.
- Ты будешь мечтать за Кертиса? - спросил Кей. Его отпустило напряжение - драма обернулась фарсом. Дача вполне устраивал Бог, не касающийся дел человеческих. Его не волновал тот мир мечты, который придумал для себя Кертис Ван Кертис.
- Мечты у каждого свои. Отец выберет сам... а я - сам, - Артур потянулся к огню, снимая кроссовки с вколоченных в землю колышков. - Подумай, что хочешь ты.
- В первую очередь я не хотел тебя убивать, - сказал Кей. - И рад, что этого не требуется.
- Я тоже, потому что ты не смог бы меня убить.
Артур опустил руку в огонь. Медленно загреб пригоршню углей. Томми вскрикнул.
- Попробуй, получится то же самое, - сказал ему Артур, вынимая руку из огня. - Это Порог, где могут стоять лишь избранные. Здесь мы под охраной. Отец это предполагал, хоть полной уверенности и не было.
Уголья тлели у него на ладони - багрово-черная, сочащаяся сизым дымком горка. Кей ударил по руке, стряхивая угли, и отлетевшие искры кольнули кожу.
Ладонь Артура осталась чистой, нетронутой жаром. Кожа даже не покраснела.
- Не переживай, Кей. В мире своей мечты ты можешь быть таким же неуязвимым. Это будет твой мир, отвечающий твоим желаниям. Хочешь - там сожгут корабли Сакры на подходе к Шедару. Хочешь - там вообще не окажется чужих.
- Мне не дарована Линия Грез, - сказал Кей, не выпуская руки мальчика. - Я пришел слишком поздно.
- Но Линия отдана нам.
Только теперь Кей понял.
- Это будет как с аТаном?
- Да. Миры на прилавке. Заплати и иди. Настоящий мир, не бред наркомана, и не виртуальная реальность. Мир, где можно стать Императором или рабом, бессмертным или бабочкой-однодневкой. То, чего ты хочешь. Никаких границ.
- Теперь я понимаю Седмина, - сказал Кей. - аТан был эволюцией-плюс... лучшие оставались жить. Линия Грез - эволюция с тремя минусами. Вначале уйдут самые талантливые, реализовавшие свои мечты. Потом слабые и нетерпеливые, уставшие бороться. Все, кто хоть чего-нибудь стоит и может заплатить.
- Отец дарит людям свободу.
- Он продает человечеству деградацию.
Дач поднял с земли карабин, не отрывая взгляда от Артура, снял предохранитель.
- Не думаю, что получится, - сказал мальчик.
- Я тоже. Но попробовать стоит.
- Ты не прав, Кей, - Артур не казался испуганным. Сила, защитившая его от лазерного луча, вряд ли сделает исключение для плазмы. - Поговори с отцом, он долго над этим думал.
- Слишком громко придется кричать.
- Не обязательно. Это Порог, Кей. Отсюда много путей...
Дач не заметил почти ничего - ни движения губ, ни напряжения взгляда. Только тень отстраненности на лице мальчика.
И Кертис Ван Кертис, одетый в строгий костюм, оказался стоящим рядом с ними. Кей даже не смог удивиться. Не было времени.
- Рад вас видеть, босс, - сказал Дач. - Мы говорим о грезах. Не делайте резких движений, и все будет хорошо.

14

Кертис Ван Кертис ждал этого мига четыре года. С самого первого раза, когда Артур, еще по-настоящему двенадцатилетний, ушел через аТан к Граалю. Тогда его вел человек, по всем статьям превосходящий Кея Альтоса. Генетически модифицированный убийца, способный перебороть булрати и опередить меклонца... Они погибли в космопорте Культхоса, сразу же после того, как купили корабль. Террористический акт, случайной жертвой которого стал Артур.
Потом случайности переросли в закономерность, как на Злой Земле, куда не могли попасть недостойные. Не будь Кертис так уверен, что Бог не вмешивается в ход событий во Вселенной, он принял бы это за знак свыше, и отправился в путь сам. Существуй хоть какой-то шанс, что в отделениях "аТана" нет вражеских агентов, он наплевал бы на собственные правила, и приказал оживить Артура на Граале.
Все это стало невозможным после первой попытки похитить мальчика, после того, как ожившее тело оказалось лишенным личности. Кто-то узнал о происходящем, и единственной надеждой Кертиса осталась случайность - невозможно было предугадать, на какой планете оживет человек, погибший на Терре. Все пути не перекрыть... и он набирал все новых и новых проводников. Альтос был хорош, но не более. Кертис ждал провала сразу, едва узнав, что они ожили на Инцедиосе. Но время шло, а сигналы нейронных сетей не прерывались. Потом был странный поступок Альтоса, возобновившего аТан и отославшего Кертису письмо. Потом были трое зомби.
И Грааль.
Кертис Ван Кертис стоял на планете, на которой не был больше века. Не у самой Двери, но уже на Пороге. Впрочем, к Двери надо было еще подойти. Кей Альтос, самый удачливый из его слуг, целился в своего хозяина из старого плазменного карабина. Рядом сидели двое мальчишек, похожие как отпечатки с одного негатива. С одинаковыми царапинами на лице, одетые в дешевые тряпки... словно Кертис вернулся в свое собственное детство. Один смотрел на него серьезно и спокойно, другой улыбался, явно ожидая реакции.
- Не дурите, Кей, - сказал Кертис.
- И не собираюсь... - Альтос отвел карабин, но лишь чуть-чуть.
Кертис Ван Кертис перевел взгляд на мальчика с серьезным лицом и сказал:
- Привет, сын. Вижу, у нас неприятности.
Ответил ему другой:
- Привет, отец. Мне было очень интересно, узнаешь ты меня, или нет.
Кертис сел рядом с Артуром. Покосился на Кея - того, казалось, больше всего занимало течение воды в реке.
- Ты изменился, - признал Кертис и ободряюще улыбнулся второму мальчику: - А ты, наверное, с Сигмы-Т? Артур со стертой памятью?
- Браво, - сказал Кей. - Его зовут Томми, но это тоже ваш клон.
- Много рассказал? - поинтересовался Кертис у сына.
- Все. Так было надо.
Кей Дач ждал ответа Томми. Но тот молчал. Заговорил Кертис:
- Что ж, вы перевыполнили задание. И, вероятно, хотите обговорить новые расценки?
- Да. Я хочу знать две вещи.
- Говорите.
- Что за Порогом?
- Бог.
- Машина, создавшая мир, еще не является Богом.
- Кей, вы смогли бы понять меня, лишь побывав за Дверью. Но путь туда открыт только мне, Артуру... Томми.
- А я вам нужен? - впервые с появления Кертиса заговорил Томми.
- Конечно, - Кертис словно утратил всякий интерес к Альтосу. - Тебя волнует твоя судьба, мальчик? Понимаю. Видимо, Кей провел с тобой ряд бесед о моей циничности. Ты мне нужен. Даже если твоя новая личность абсолютно отлична от прежней, это не меняет сути. Ты - моя плоть и кровь. В большей степени, чем просто сын. Мне нужны соратники.
Томми кивнул, и Кертис похлопал его по плечу. Спросил:
- А что еще, Кей?
- Почему вы желаете человечеству гибели?
Кертис нахмурился.
- Не смотрите на меня так. Сотню лет назад, когда Империя трещала по швам, пограничные планеты горели в огне, а на истребители-камикадзе сажали пилотами детей, вы отказались от самого щедрого в истории подарка. Вы отвергли мир - настоящий мир, воплотивший все ваши мечты. Я, очевидно, прошел бы Линией Грез. А вы вернулись в армию, скрыв координаты планеты, и превозмогая страх, продолжали боевые вылеты.
- Альтос, вы противоречите сами себе.
- Не думаю, что в вас говорил патриотизм. Вы вернулись бы за Линией Грез после заключения Альянса. Но ведь даже сейчас она нужна вам не для себя - для продажи.
- Я уже создал мир своей мечты, - серьезно ответил Кертис. - Вот и вся разгадка. Мне Линия не нужна, но если есть возможность заработать на ней, и принести счастье миллионам...
- Не смешите меня, Кертис. Через Линию Грез из Вселенной уйдет цвет человечества. Сдохнет наука, исчезнет искусство, дураки-полководцы будут командовать солдатами-дебилами. Возможно, что тогда уйдете и вы. После этого, наверное, развалятся установки аТана и Линии Грез. И наши друзья-булрати вспомнят старые амбиции, Псилон прекратит самоизоляцию, алкарисы будут интересоваться не соседней галактикой, а отнятыми у них когда-то планетами. Империя, вся человеческая раса, погибнет. Зачем?
- Вы не получите ответа, Альтос, - быстро сказал Кертис. Посмотрел на Артура, словно ожидая поддержки, но тот казался слишком растерянным.
- Я должен попытаться... - произнес Кей, поднимая карабин. Лицо Кертиса дрогнуло, он начал привставать, и Дач нажал на спуск.
Это была очень старая модель, и выхлоп плазменного заряда прогремел как взрыв. На груди Кертиса расцвел огненный цветок, и его швырнуло на камни.
Больше всех был поражен сам Дач. Артур лишь дернул головой, глянув на лежащего отца, потом спросил:
- Что, теперь я?
- Прости, - сказал Кей.
- Давай, давай, - подбодрил его мальчик. - Мы обговаривали этот случай, и ты свободен от обещаний.
Кертис Ван Кертис зашевелился, встал на четвереньки, потом поднялся во весь рост. Лицо его белым как мел, галстук измят.

Предыдущая страница 34 Следущая страница


35 Сергей Лукьяненко

И все.
- Ты не выдержал паузу, папа, - заметил Артур. - Я так и не понял, убьет меня Кей, или нет.
Дач аккуратно положил карабин у огня и встал. Кертис уже пришел в себя, но гнев его был направлен скорее на Артура, чем на несостоявшегося убийцу:
- Ты... ты знал, что мы под защитой... сопляк... экспериментатор...
- Пап, в меня стреляли сотни раз. Это интересное ощущение, я хотел им поделиться.
Томми потянулся, поднимая карабин.
- Дай! - резко произнес Кертис. Мальчик послушно протянул оружие, и Кей Дач решил, что он выбрал свою роль. Вероятно, то же самое подумал и Кертис. Он потрепал Томми по щеке. И навел оружие на Кея.
- Не надо, - Артур встал между Кеем и стволом карабина.
- Артур, у меня теперь два сына, - сухо заметил Кертис. - И я замечаю, что один из них куда послушнее.
- А другой благодарнее. Кей дотащил меня сюда, отец. Это самое главное, не находишь?
Кертис опустил карабин. Смерил Кея задумчивым взглядом. Злость на его лице начала рассеиваться.
- Альтос, вы согласны и дальше работать на меня? Я умею прощать.
- Если Бог делает вам такие подарки, то я лучше стану поклоняться дьяволу.
- Ваше право, - Кертис отвернулся, утрачивая к Кею всякий интерес. - Пойдемте, мальчики, мы слишком долго топчемся.
- Я знаю, почему вы хотите Империи смерти, - сказал Кей. - Она воплотила не вашу мечту, верно?
Никакой реакции, впрочем на это Кей и не рассчитывал. У Кертиса Ван Кертиса были крепкие нервы. Он ждал хотя бы одного взгляда от Артура. Прощания, жалости или ободрения. Артур не оборачивался.
Кей пожал плечами и стал смотреть, как они уходят. На берегу Кертис остановился и крикнул:
- Удачной прогулки обратно, Альтос!
- Не замочите ноги, - ответил Кей.
Кертис не замочил ног. Он пошел по воде. Следом, трогательно взявшись за руки, двинулись Артур и Томми.
Кей Дач стоял посреди Злой Земли и ждал. Если бы его аТан был продлен, он бы застрелился. Но теперь он стал таким же нищим, как и в начале своей карьеры.
Бедным аТан не положен. Так же как будущая Линия Грез.
Поэтому Кей Дач предпочел надеяться.
На середине реки все трое остановились. Кей не слышал слов, но видел жестикуляцию Ван Кертиса. Разговор был недолгим, потом Кертис взмахнул рукой.
Звук пощечины до Кея долетел.
Пока один из мальчишек шел обратно, Дач собирал хворост. Он разворошил затухающий костер, наколол остатки мяса на сорванные ветки. В качество местных консервов он не верил, мясо следовало хотя бы обжарить.
Мальчик остановился в нескольких шагах.
- Я знал, что ты вернешься, - сказал Кей.
- Да?
- Не сомневался... почти. Честно говоря, я рассчитывал, что и Томми разочарует Кертиса, но он слишком меня ненавидит. За дело, признаю. Да и новый статус очень заманчив... Позавтракаем и уходим. Каль не могла догнать нас пешком, неподалеку должна быть ее машина.
Мальчик молчал.
- Кертис так и не понял, что ты вырос, - продолжил Кей. - Для него нет разницы между тобой и Томми.
- А ее и нету.
Кей Дач отбросил импровизированный шашлык. Подошел к Томми и взял его за плечи:
- Почему ты вернулся?
- Если я скажу, что мне стало тебя жалко, ты поверишь?
- Нет.
- И правильно. Я тоже понял, почему Кертис хочет подставить все человечество. Мне это не нравится.
- А как подставить Кертиса, понял?
- Это твоя забота придумать.
Дач захохотал. Вдали Кертис Ван Кертис и Артур шли к Двери - уже по земле, не по водной глади. Кею даже показалось, что он догадывается, у какой скалы закончится их путь.
- Томми, ты выбрал не лучшего напарника. И слишком трудную цель. Почему?
- Если бы я остался, мы с Артуром стали бы врагами.
- А так друзья?
- Теперь - да.

По каменному плато планеты Грааль, затерянной на окраине Империи Людей, шли два человека. Кей Дач, супер со Второй Шедара, и Томми Кертис, лишенный памяти клон властелина жизни и смерти. Они не воспользовались флаером Каль - там слишком сильно пахло смертью и дерьмом. В конце концов это был не самый сложный путь - а лишь его начало.
За сотни парсеков от Грааля эскадра адмирала Лемака, вошедшая в пространство Дарлока, прикрывала десантные транспорты булрати. Это была хорошая и честная работа. Маржан Мохаммади, формально числящаяся в СИБ, осталась на борту флагмана. Она обладала терпением покойного Номачи, и куда более крепким разумом, чем Каль.
Изабелла Каль, одетая в серую, не по размеру, пижаму, сидела в маленькой палате единственной на Граале психбольницы. Врачи еще не утратили к ней интереса, хотя и успели потерять веру в успех лечения. Каль просто не хотела возвращаться в реальный мир. Ей было хорошо в мире собственных грез - где Артур Кертис и его двойник лежали на берегу, мертвые, мертвые навсегда.
Кас/с/ис и Т/сан, разделенные прозрачной перегородкой, смотрели друг на друга. Возможно они беседовали. Но еще никто не ухитрялся подслушать разговор меклонцев, ведущийся по прямому лучу. Одного ждал межрасовый суд Альянса, другого - отчет перед Управлением СИБ. Непохоже было, что это их волнует.
Лика Сейкер стояла перед зеркалом. Андрей, равнодушный к ее косметическим усилиям, равно как и к обнаженному телу, держал тонкую паутину шелкового платья. Сегодня Семья встречалась со своей Матерью. Многим Сыновьям хотелось стать сиротами.
Джип дождался своих хозяев - на границе со Злой Землей никогда не было избытка праздношатающихся. Кей потратил полдня, пока они выехали на дорогу, но дальше дело пошло легче. К вечеру они добрались до мотеля.
Кей заглушил двигатель и они с Томми выбрались из машины. При свете догорающего дня мотель казался даже привлекательным - сумрак скрыл неструганные доски и щелястые двери, наложил синеву на грязные стекла и глубокие тени на груды мусора. Из открытого окна доносился хорошо поставленный голос: кто-то слушал Имперский канал.
- ...распад тританиума был предотвращен, и число жертв диверсии не превысило пятидесяти тысяч. Гуманитарная помощь Демократического Союза Булрати продолжает поступать на Эндорию. В своем выступлении Император Грей сказал...
- Все это было чьей-то мечтой, - сказал Кей. - Мне очень хочется знать, кто прошел Линией Грез, создавая наш мир. Я хочу рассказать ему про Трех Сестер. Про Инцедиос и тюрьмы Дарлока.
- А я хочу тарелку супа и гору бутербродов.
- Пошли, обжора, - Кей положил руку на плечо Томми. - На ужин я еще наскребу...
Он обернулся у самой двери - глянул на огоньки маленького городка, бывшего столицей Грааля. Здесь было тихо и спокойно - корабли Империи гибли далеко от никому не нужной планеты. И где-то уже пылали города, а штурмовики-булрати, рожденные, чтобы убивать, шли в бой.
Если Кертис Ван Кертис даст людям Линию Грез, все это повторится еще миллионы раз. Вместо Шедара сгорит Таури, вместо Сакры люди уничтожат Меклон. Суть не изменится. Бог делал свои подарки, но люди мечтали лишь об одном.
Сила и власть. Жизнь и смерть. Любовь и подлость.
Кто бы ни прошел через Линию, новый мир станет счастливым лишь для него одного. Как не стал счастливым этот мир - воплотивший чьи-то грезы.
- Я отучу вас мечтать, - сказал Кей Дач.
февраль - апрель 1995 г.
г. Алма-Ата.

Предыдущая страница 35


FAQ

Сергей Лукьяненко

Цикл "Линия Грез" (ЛГ-ИИ-ТС)

Q: Что послужило толчком к написанию этой книги?
A: Случайная сценка - дети, которые сновали на перекрестке и "мыли" окна машин. Почему-то представился космопорт, где такие же дети будут подбегать к садящимся кораблям и предлагать "почистить дюзы", например. ;-) Потом захотелось провести связь между этой сценкой и тем миром, что я представлял, играя в "Орион". Потом захотелось начать роман... со сцены смерти главного героя. И сделать этого героя не слишком-то положительным...

Q: Похоже, "Линия Грез" навеяна целой кучей других произведений, например, "Контракт на Фараоне" Рэя Олдриджа?
A: "Контракт на Фараоне" - да. Мне очень понравилась в свое время эта книга, и сам тип "отрицательного героя", и общая мрачная эстетика мира. Так что эта книга достаточно сильно повлияла на сам факт написания "Линии Грез". Я вдруг понял, что можно писать и так...

Q: Откуда взяты названия планет и рас?
A: Все названия рас и часть названий планет - это вольно транслитерированные названия из компьютерной игры "Master of Orion".

Q: Кем в своем исходном (то есть нашем родном) мире был Вячеслав Шегал?
A: Кем был Вячеслав в нашем мире? Не знаю. Немножко - мной, наверное. :-( В каждом герое приходится оставлять частичку себя, даже если этого не хочется. А мир наш достаточно болен, чтобы рождать людей, готовых убивать, а еще более - не желающих нести ответственность за свои поступки.

Q: Почему поздравление с рождением ребенка было для мршанца (Сайела, пол - мужской-прим) серьёзным оскорблением?
A: Не просто ребенка. ;-) "Мы заговорили о семьях, детях, и я поздравил его с сыном-первенцем... я действительно рад, что у вас родился сын..." Общество мршанцев было весьма феминистическим, в нашем понимании. Рождение ребенка мужского пола (тем более - первенца), являлось... ну, не позором, но достаточно печальным событием. Поздравление с этим - оскорбление. Разумеется, к моменту происходящим в романе событий, после окончания Смутной Войны, половая сегрегация на Фиернасе несколько уменьшилась. Известны были случаи, когда храбрые мршанские мужчины занимали видные и уважаемые посты в обществе. Однако слова Кея по-прежнему звучали издевкой... чего он, собственно говоря, и добивался.

Q: Как правильно произносить имена Т/сан и Кас/с/ис?
A: Имя ассоциированного работника Империи произносится так: Т - (короткая запинка, при этом начинается свистящий звук) - сан. "Т - с - сан" с редуцированным "с" в середине. Или, чтобы не ломать язык, можно говорить "Цан". Меклонцы поймут. Имя его оппонента упрощённо произносится как "Кас(ц)ис". Правильно - "Ка - с - (ц) - с - ис". (ц) - редуцированный звук. Двойной флэш, выделяющий свистящий звук, читается именно так.

Q: Каков у автора рекорд в Master of Orion II?
A: Я однолюб. ;-) Во второй Master of Orion я не играл... мне не понравилось. Уж не знаю, почему.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Глава первая. Бог-отец и бог-сын (Страница 1)
    • 1 (Страница 1)
      Больше всего Кей не любил детей.
    • 2 (Страница 1)
      Смерть - это последнее приключение.
    • 3 (Страница 1)
      На берегу Женевского озера, в сельве Амазонки, в пустынях Прибалтики,в болотистых низинах Китая, в Сибирской тайге есть частные владения,отгороженные радужными стенами силовых полей и именем компании: "аТан".
    • 4 (Страница 2)
      - Далеко от Земли, далеко от Каилиса, где вас убили, Кей.
    • 5 (Страница 2)
      - Да что вас не устраивает, Кей? - Кертис мерил шагами кабинет.
    • 6 (Страница 2)
      Выспался Кей отлично.
    • 7 (Страница 3)
      Ван Кертис пригласил Кея на ужин.
    • 8 (Страница 3)
      Внутри деревянный павильон обернулся каменным замком.
    • 9 (Страница 3)
      Хозяин бессмертия встретил утро в своем кабинете.
    • 10 (Страница 4)
      Каково бы ни было мнение Кертиса о случившемся, он больше невозвращался к этой теме.
    • 11 (Страница 4)
      Кея разбудили под утро.
    • 12 (Страница 4)
      Он спал - точнее досыпал, спокойно.
  • Глава вторая. Телохранитель (Страница 5)
    • 1 (Страница 5)
      В отделении "аТана" на Инцедиосе дежурил Владимир Чен.
    • 2 (Страница 5)
      Кей воскрес с отчетливой мыслью, что этой смерти он Кертису непростит.
    • 3 (Страница 5)
      В третий раз за последние сутки Кей отправился спать.
    • 4 (Страница 6)
      Туннель выходил на ровное каменное плато.
    • 5 (Страница 6)
      Они просидели в канаве полчаса, пока не стихли шорохи,пересвистыванья, и маленькие группки принялись отходить к коттеджам.
    • 6 (Страница 7)
      Когда Артур проснулся, Кей уже разогрел завтрак.
    • 7 (Страница 7)
      Приходя в себя - в те редкие минуты, когда инъекция вирофага снижалауровень токсина в крови, Кей размышлял в стерильной чистоте пустой палаты.
    • 8 (Страница 7)
      На следующий день Артуру Овальду разрешили навестить отца.
    • 9 (Страница 8)
      На бетонной глади посадочного поля двухсотметровый лайнер казалсянебольшим.
    • 10 (Страница 8)
      Лайнеры такого класса, как "Волантис-круизный", стартовали мягко.
    • 11 (Страница 9)
      Изабелла Каль смотрела на портрет Артура Ван Кертиса.
    • 12 (Страница 9)
      В баре (огромный экран с фальшивым видом на космос, три столика,вежливый паренек за стойкой) Кей позволил себе бокал земного вина.
  • Глава третья. Скользкие друзья (Страница 9)
    • 1 (Страница 9)
      Дни тянулись за днями, примечательные лишь одним - покоем.
    • 2 (Страница 9)
      Патрульный корабль Службы Имперской Безопасности имел слабоевооружение, но очень высокую скорость.
    • 3 (Страница 10)
      Маржан, опустившись на колени, молилась.
    • 4 (Страница 10)
      Лайнер "Волантис-круизный" вывалился из гиперпространства в районеродной планеты.
    • 5 (Страница 10)
      Кей очнулся.
    • 6 (Страница 11)
      - Вы дали им уйти, - сказала Изабелла.
    • 7 (Страница 11)
      Два раза в день их кормили.
    • 8 (Страница 11)
      С представителями Службы на Волантисе у Каль проблем не возникло.
    • 9 (Страница 11)
      Карантинный корабль Догара вышел из гиперпространства.
    • 10 (Страница 12)
      Более странного места Кей еще не видел.
    • 11 (Страница 12)
      Вечером свет погасили.
    • 12 (Страница 12)
      Экипаж эсминцев не знал цели полета.
    • 13 (Страница 13)
      Маржан Мохаммади прекрасно сошлась с имперскими десантниками.
  • Глава четвертая. Каменные гости (Страница 13)
    • 1 (Страница 13)
      Освещение погасло минут через десять.
    • 2 (Страница 14)
      Наверняка это были подземные помещения.
    • 3 (Страница 14)
      - Это невозможно, - прошептала Каль.
    • 4 (Страница 14)
      Перегрузки кончились через полчаса, когда десантный крейсер ушел вгиперпрыжок.
    • 5 (Страница 15)
      Им приготовили хорошее помещение.
    • 6 (Страница 15)
      - Я прошу вас, Лемак, - сказала Изабелла.
    • 7 (Страница 16)
      - Иди за мной, - сказал силикоид.
    • 8 (Страница 16)
      Когда-то экспресс-капсулы использовались очень широко.
    • 9 (Страница 16)
      Артур открыл глаза.
    • 10 (Страница 17)
      Артур Кертис добросовестно просмотрел популярный фильм о Маретте.
    • 11 (Страница 17)
      Дом был из дерева - весь, целиком, все три этажа.
    • 12 (Страница 18)
      Формально это была свободная зона космоса.
  • Глава пятая. Доводы и шансы (Страница 18)
    • 1 (Страница 18)
      Следующее утро было ясным и теплым, как любое утро на Таури.
    • 2 (Страница 19)
      Города на Таури были маленькими и патриархальными.
    • 3 (Страница 19)
      Остроносенькая, смуглая девочка сидела под деревом.
    • 4 (Страница 20)
      - Терпи, - сказал Кей девочке.
    • 5 (Страница 20)
      Артур не помнил, как его принесли в корабль Службы.
    • 6 (Страница 20)
      Чен Чамри стоял шагах в двадцати от корабля, там где выжженнаядвигателями земля переходила в ряд обугленных деревьев.
    • 7 (Страница 21)
      Каилис встретил Кея дождливым сумрачным утром.
    • 8 (Страница 21)
      Томми Арано, слушатель третьего круга общеобразовательной программы,вышел из школы.
    • 9 (Страница 22)
      Каль лениво потянулась, прикрываясь одеялом.
    • 10 (Страница 22)
      - Больно было умирать? - спросил Томми.
    • 11 (Страница 22)
      Когда Кей вернулся в каюту, Томми только начал мыться.
  • Глава шестая. Бессмертие для нищего (Страница 23)
    • 1 (Страница 23)
      - Я взял на себе смелость вас разбудить, - сказал корабль.
    • 2 (Страница 24)
      Горра была одной из самых старых человеческих колоний.
    • 3 (Страница 24)
      Ночью Голубые Каньоны обретали облик сказочной страны.
    • 4 (Страница 24)
      Ранним утром Кей разбудил Томми, заставил быстро умыться, поесть, ипотащил к выходу из подземного комплекса.
    • 5 (Страница 25)
      - Сука, - сказал Ральф Гордон.
    • 6 (Страница 25)
      "Серафим" был лучшей моделью брони, с которой когда-нибудь работалКей.
    • 7 (Страница 26)
      Гиперкатер был почти неузнаваем под тем снаряжением, которым обвесилиего техники Семьи.
    • 8 (Страница 26)
      Грузовик с мороженным мясом подошел к орбитальной базе на несколькочасов раньше графика.
    • 9 (Страница 26)
      Интерком верещал достаточно громко, чтобы проснулся не только Лемак,но и Каль.
    • 10 (Страница 27)
      Артур проснулся.
    • 11 (Страница 27)
      "Охотник" был противотеррористическим роботом, созданным специальнодля действий на космических кораблях и станциях.
    • 12 (Страница 28)
      Из такой тюрьмы было невозможно убежать.
  • Глава седьмая. Логово Бога (Страница 28)
    • 1 (Страница 28)
      Т/сан был в ярости.
    • 2 (Страница 29)
      Их путь к причалу отмечали трупы.
    • 3 (Страница 29)
      Цель пока была одна - человек по имени Кей Альтос.
    • 4 (Страница 30)
      - Пить, - сказал Томми.
    • 5 (Страница 30)
      - Они и вправду идут к булрати, - задумчиво сказал Лемак.
    • 6 (Страница 31)
      Машина службы сервиса напоминала джип - с большими колесами,массивными креслами, прочной рамой.
    • 7 (Страница 31)
      Артуру стало хуже на вторые сутки после старта с Урсы.
    • 8 (Страница 31)
      Луис Номачи, человек, опознавший Артура Кертиса, изменился послеаТана.
    • 9 (Страница 32)
      Когда катер ударил в защитное поле, Каль закричала.
    • 10 (Страница 32)
      Джип был старым, и его автоводителю Кей не доверился бы и нагородском шоссе.
    • 11 (Страница 33)
      Дорога недолго была грунтовой - она растворилась в каменистых холмах,где колеса джипа выбивали фонтаны мелкой белой пыли.
    • 12 (Страница 33)
      Каль даже не стала садиться возле брошенного джипа.
    • 13 (Страница 34)
      Кертис-младший разулся и закутал босые ноги курткой.
    • 14 (Страница 34)
      Кертис Ван Кертис ждал этого мига четыре года.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Линия Грёз

Цикл: "Линия Грёз"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Мир далекого будущего. Мир после Смутной войны, в которой погибли миллиарды. Мир, где человечество с боем прорывается на далекие миры и бесстрашно противостоит всем разумным расам Галактики. Мир, которым правит один-единственный человек - Император. Мир,где дозволено все, где играют без правил, где даже смерть потеряла былую абсолютность, ибо бессмертие стало ходким, хотя и дорогостоящим товаром, где и герои, и предатели погибают, чтобы, воскреснув друг рядом с другом, понять, что самое худшее всегда впереди. Даже после смерти...


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.